
<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="fr-FR" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="fr-FR" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.ledecodeur.ch/xmlrpc.php">
	<title>Un guide pour une cyber-sécurité agile #ANSSI</title>

<!-- This site is optimized with the Yoast SEO plugin v5.3.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.ledecodeur.ch/2017/08/24/guide-cybersecurite-agile-anssi/" />
<link rel="publisher" href="https://plus.google.com/+B3bCh"/>
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Un guide pour une cyber-sécurité agile #ANSSI" />
<meta property="og:description" content="L&#039;ANSSI se lance dans une démarche intelligente souhaitant promouvoir la culture agile dans la sécurité." />
<meta property="og:url" content="https://www.ledecodeur.ch/2017/08/24/guide-cybersecurite-agile-anssi/" />
<meta property="og:site_name" content="Le Décodeur" />
<meta property="article:publisher" content="https://www.facebook.com/b3bch" />
<meta property="article:author" content="https://www.facebook.com/marc.barbezat" />
<meta property="article:tag" content="agilité" />
<meta property="article:tag" content="ANSSI" />
<meta property="article:tag" content="gestion des risques" />
<meta property="article:tag" content="méthodologie" />
<meta property="article:section" content="Cyber-sécurité" />
<meta property="article:published_time" content="2017-08-24T08:30:59+00:00" />
<meta property="article:modified_time" content="2017-08-20T13:16:45+00:00" />
<meta property="og:updated_time" content="2017-08-20T13:16:45+00:00" />
<meta property="og:image" content="https://www.ledecodeur.ch/wp-content/uploads/2017/08/balance-1845967_1280.jpg" />
<meta property="og:image:secure_url" content="https://www.ledecodeur.ch/wp-content/uploads/2017/08/balance-1845967_1280.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="823" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="L&#039;ANSSI se lance dans une démarche intelligente souhaitant promouvoir la culture agile dans la sécurité. " />
<meta name="twitter:title" content="Un guide pour une cyber-sécurité agile #ANSSI" />
<meta name="twitter:site" content="@LeDecodeur_CH" />
<meta name="twitter:image" content="https://i2.wp.com/www.ledecodeur.ch/wp-content/uploads/2017/08/balance-1845967_1280.jpg?fit=1280%2C823&#038;ssl=1" />
<meta name="twitter:creator" content="@marc_barbezat" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.ledecodeur.ch\/","name":"Le D\u00e9codeur","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.ledecodeur.ch\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Person","url":"https:\/\/www.ledecodeur.ch\/2017\/08\/24\/guide-cybersecurite-agile-anssi\/","sameAs":["https:\/\/www.facebook.com\/b3bch","https:\/\/ch.linkedin.com\/in\/marcbarbezat","https:\/\/plus.google.com\/+B3bCh","https:\/\/uk.pinterest.com\/LeDecodeur\/","https:\/\/twitter.com\/LeDecodeur_CH"],"@id":"#person","name":"Marc Barbezat"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Le Décodeur &raquo; Flux" href="https://www.ledecodeur.ch/feed/" />
<link rel="alternate" type="application/rss+xml" title="Le Décodeur &raquo; Flux des commentaires" href="https://www.ledecodeur.ch/comments/feed/" />
      <script>
      if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }
      </script>
      <script type='text/javascript'>
/* <![CDATA[ */
var GlyphsFontKit = "wmj1zdy";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-content/themes/upthemes-journalistic/inc/glyphs/js/glyphs-font-loader.js?ver=4.8.1'></script>
<link rel="alternate" type="application/rss+xml" title="Le Décodeur &raquo; Un guide pour une cyber-sécurité agile #ANSSI Flux des commentaires" href="https://www.ledecodeur.ch/2017/08/24/guide-cybersecurite-agile-anssi/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ledecodeur.ch\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style type="text/css">ul.diigo-linkroll li{
    margin-bottom: 60px;
}
.diigo-linkroll p {
    margin: 5px;
}

.diigo-link  a{
    font-size: 30px;
    font-weight: 600;
    line-height: normal;
}

.diigo-link  a:hover{

}

.diigo-tags  span {

}

.diigo-tags  a {
     padding: 0.25em 0.5em;
     background: #f5f5f5;
     color: #777;
     text-shadow: 0 1px 0 rgba(255, 255, 255, 0.5);
}

.diigo-tags  a:hover {
     background: #f5f5f5;
     color: #white;
     text-shadow: none;
}</style><link rel='stylesheet' id='tie-insta-style-css'  href='https://www.ledecodeur.ch/wp-content/plugins/instanow/assets/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='tie-insta-ilightbox-skin-css'  href='https://www.ledecodeur.ch/wp-content/plugins/instanow/assets/ilightbox/dark-skin/skin.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='flick-css'  href='https://www.ledecodeur.ch/wp-content/plugins/mailchimp//css/flick/flick.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='https://www.ledecodeur.ch/?mcsf_action=main_css&#038;ver=4.8.1' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='https://www.ledecodeur.ch/wp-content/plugins/mailchimp/css/ie.css?ver=4.8.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='simple-payments-css'  href='https://www.ledecodeur.ch/wp-content/plugins/jetpack/modules/simple-payments/simple-payments.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='upthemes-default-fonts-css'  href='//fonts.googleapis.com/css?family=Lato%3A200%2C400%2C800%7CPT+Serif%3A400%2C400italic&#038;subset=latin%2Clatin-ext&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://www.ledecodeur.ch/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='largo-css'  href='https://www.ledecodeur.ch/wp-content/themes/upthemes-journalistic/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='dgd-scrollbox-plugin-core-css'  href='https://www.ledecodeur.ch/wp-content/plugins/dreamgrow-scroll-triggered-box/css/style.css?ver=2.3' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='https://www.ledecodeur.ch/wp-content/plugins/responsive-lightbox/assets/swipebox/css/swipebox.min.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-fontawesome-css'  href='https://www.ledecodeur.ch/wp-content/plugins/taqyeem-buttons/assets/fontawesome.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='https://www.ledecodeur.ch/wp-content/plugins/taqyeem-buttons/assets/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-style-css'  href='https://www.ledecodeur.ch/wp-content/plugins/taqyeem/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='dcwss-css'  href='https://www.ledecodeur.ch/wp-content/plugins/wordpress-social-stream/css/dcwss.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='ai-core-style-css'  href='https://www.ledecodeur.ch/wp-content/plugins/aesop-story-engine/public/assets/css/ai-core.css?ver=1' type='text/css' media='all' />
<style id='ai-core-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='dashicons-css'  href='https://www.ledecodeur.ch/wp-includes/css/dashicons.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='side-comments-style-css'  href='https://www.ledecodeur.ch/wp-content/themes/upthemes-journalistic/inc/wp-side-comments/includes/css/side-comments.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='largo-aesop-css'  href='https://www.ledecodeur.ch/wp-content/themes/upthemes-journalistic/aesop.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='largo-aesop-fotorama-css'  href='//cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='evcal_google_fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A400%2C300&#038;ver=4.8.1' type='text/css' media='screen' />
<link rel='stylesheet' id='evcal_cal_default-css'  href='https://www.ledecodeur.ch/wp-content/plugins/eventON/assets/css/eventon_styles.css?ver=2.3.18' type='text/css' media='all' />
<link rel='stylesheet' id='evo_font_icons-css'  href='https://www.ledecodeur.ch/wp-content/plugins/eventON/assets/fonts/font-awesome.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='stripe-checkout-public-lite-css'  href='https://www.ledecodeur.ch/wp-content/plugins/stripe/assets/css/shared-public-main.min.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css'  href='https://www.ledecodeur.ch/wp-content/plugins/easy-social-share-buttons3/assets/css/tiny-retina/easy-social-share-buttons.min.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='essb-cct-style-css'  href='https://www.ledecodeur.ch/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.ledecodeur.ch/wp-content/plugins/jetpack/css/jetpack.css?ver=5.2.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var tie_insta = {"ajaxurl":"https:\/\/www.ledecodeur.ch\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-content/plugins/mailchimp//js/scrollTo.js?ver=1.5.7'></script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-includes/js/jquery/jquery.form.min.js?ver=3.37.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimpSF = {"ajax_url":"https:\/\/www.ledecodeur.ch\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-content/plugins/mailchimp//js/mailchimp.js?ver=1.5.7'></script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-content/plugins/mailchimp//js/datepicker.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-content/themes/upthemes-journalistic/assets/js/modernizr.js?ver=2.7.1'></script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-content/themes/upthemes-journalistic/assets/js/jquery.flexslider.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-content/themes/upthemes-journalistic/assets/js/min/jquery.nanoscroller.min.js?ver=0.8.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var navigation = {"hidemenu":"Hide Menu","showmenu":"Show Menu","sticky_nav_menu":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-content/themes/upthemes-journalistic/assets/js/main.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-content/themes/upthemes-journalistic/inc/wp-side-comments/includes/js/side-comments.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var commentsData = {"user":{"name":"Anonymous","avatar":"https:\/\/secure.gravatar.com\/avatar\/b642b4217b34b1e8d3bd915fc65c4452?s=24","id":9999},"postID":"43732","nonce":"3bcbb7b37a","ajaxURL":"https:\/\/www.ledecodeur.ch\/wp-admin\/admin-ajax.php","containerSelector":".commentable-wrapper"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-content/themes/upthemes-journalistic/inc/wp-side-comments/includes/js/wp-side-comments.js'></script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-content/themes/upthemes-journalistic/assets/js/theme-side-comments.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var $DGD = {"ajaxurl":"\/wp-admin\/admin-ajax.php","nonce":"d9a9f68df2","debug":"","permalink":"https:\/\/www.ledecodeur.ch\/2017\/08\/24\/guide-cybersecurite-agile-anssi\/","title":"Un guide pour une cyber-s\u00e9curit\u00e9 agile #ANSSI","thumbnail":"https:\/\/i2.wp.com\/www.ledecodeur.ch\/wp-content\/uploads\/2017\/08\/balance-1845967_1280.jpg?fit=1280%2C823&ssl=1","scripthost":"\/wp-content\/plugins\/dreamgrow-scroll-triggered-box\/","scrollboxes":[{"trigger":{"action":"scroll","scroll":"50","delaytime":"0","element":""},"vpos":"bottom","hpos":"right","cookieLifetime":"1","hide_mobile":"1","receiver_email":"1","thankyou":"Vous \u00eates inscrits. Merci!","submit_auto_close":"5","hide_submitted":"1","delay_auto_close":"40","lightbox":{"color":"#000000","opacity":"0.7","blur":"2"},"theme":"grass_green","widget_enabled":"1","height":"auto","width":"350","jsCss":{"padding":"10","margin":"10","backgroundColor":"","boxShadow":"0px","borderColor":"","borderWidth":"0px","borderRadius":"0px","backgroundImageUrl":""},"closeImageUrl":"","transition":{"from":"b","effect":"none","speed":"400"},"social":{"facebook":"","twitter":"","google":"","pinterest":"","stumbleupon":"","linkedin":""},"id":"dgd_scrollbox-43813","mode":"stb","voff":0,"hoff":0}]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-content/plugins/dreamgrow-scroll-triggered-box/js/script.js?ver=2.3'></script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js?ver=1.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.7.2'></script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-content/plugins/taqyeem/js/tie.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-content/plugins/wordpress-social-stream/js/jquery.social.stream.wall.1.6.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-content/plugins/wordpress-social-stream/js/jquery.social.stream.1.5.15.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-content/themes/upthemes-journalistic/inc/aesop-story-engine/assets/scripts/parallax.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-content/themes/upthemes-journalistic/inc/aesop-story-engine/assets/scripts/init.js?ver=4.8.1'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.js?ver=4.8.1'></script>
<link rel='https://api.w.org/' href='https://www.ledecodeur.ch/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ledecodeur.ch/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ledecodeur.ch/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='https://wp.me/p7dkcV-bnm' />
<link rel="alternate" type="application/json+oembed" href="https://www.ledecodeur.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ledecodeur.ch%2F2017%2F08%2F24%2Fguide-cybersecurite-agile-anssi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ledecodeur.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ledecodeur.ch%2F2017%2F08%2F24%2Fguide-cybersecurite-agile-anssi%2F&#038;format=xml" />

		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-328992-3', 'auto');
			ga('require', 'displayfeatures');
			ga('require', 'linkid', 'linkid.js');
			ga('set', 'anonymizeIP', true);
			ga('set', 'forceSSL', true);
			ga('send', 'pageview');
		</script>

		<script type="text/javascript">
        jQuery(function($) {
            $('.date-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd/yyyy';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: true,
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').addClass('show'); },
                    dateFormat: format.toLowerCase(),
                });
            });
            d = new Date();
            $('.birthdate-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: false,
                    minDate: new Date(d.getFullYear(), 1-1, 1),
                    maxDate: new Date(d.getFullYear(), 12-1, 31),
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').removeClass('show'); },
                    dateFormat: format.toLowerCase(),
                });

            });

        });
    </script>
<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"https://www.ledecodeur.ch/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>
<style type="text/css" media="screen">

</style>
<!-- Custom Styling Social Stream -->
<style type="text/css">
.stream li.dcsns-twitter .section-intro,.filter .f-twitter a:hover, .wall-outer .dcsns-toolbar .filter .f-twitter a.iso-active{background-color:#4ec2dc!important;}.stream li.dcsns-facebook .section-intro,.filter .f-facebook a:hover, .wall-outer .dcsns-toolbar .filter .f-facebook a.iso-active{background-color:#3b5998!important;}.stream li.dcsns-google .section-intro,.filter .f-google a:hover, .wall-outer .dcsns-toolbar .filter .f-google a.iso-active{background-color:#2d2d2d!important;}.stream li.dcsns-rss .section-intro,.filter .f-rss a:hover, .wall-outer .dcsns-toolbar .filter .f-rss a.iso-active{background-color:#FF9800!important;}.stream li.dcsns-flickr .section-intro,.filter .f-flickr a:hover, .wall-outer .dcsns-toolbar .filter .f-flickr a.iso-active{background-color:#f90784!important;}.stream li.dcsns-delicious .section-intro,.filter .f-delicious a:hover, .wall-outer .dcsns-toolbar .filter .f-delicious a.iso-active{background-color:#3271CB!important;}.stream li.dcsns-youtube .section-intro,.filter .f-youtube a:hover, .wall-outer .dcsns-toolbar .filter .f-youtube a.iso-active{background-color:#DF1F1C!important;}.stream li.dcsns-pinterest .section-intro,.filter .f-pinterest a:hover, .wall-outer .dcsns-toolbar .filter .f-pinterest a.iso-active{background-color:#CB2528!important;}.stream li.dcsns-lastfm .section-intro,.filter .f-lastfm a:hover, .wall-outer .dcsns-toolbar .filter .f-lastfm a.iso-active{background-color:#C90E12!important;}.stream li.dcsns-dribbble .section-intro,.filter .f-dribbble a:hover, .wall-outer .dcsns-toolbar .filter .f-dribbble a.iso-active{background-color:#F175A8!important;}.stream li.dcsns-vimeo .section-intro,.filter .f-vimeo a:hover, .wall-outer .dcsns-toolbar .filter .f-vimeo a.iso-active{background-color:#4EBAFF!important;}.stream li.dcsns-stumbleupon .section-intro,.filter .f-stumbleupon a:hover, .wall-outer .dcsns-toolbar .filter .f-stumbleupon a.iso-active{background-color:#EB4924!important;}.stream li.dcsns-deviantart .section-intro,.filter .f-deviantart a:hover, .wall-outer .dcsns-toolbar .filter .f-deviantart a.iso-active{background-color:#607365!important;}.stream li.dcsns-tumblr .section-intro,.filter .f-tumblr a:hover, .wall-outer .dcsns-toolbar .filter .f-tumblr a.iso-active{background-color:#385774!important;}.stream li.dcsns-instagram .section-intro,.filter .f-instagram a:hover, .wall-outer .dcsns-toolbar .filter .f-instagram a.iso-active{background-color:#413A33!important;}.wall-outer .dcsns-toolbar .filter li a {background:#777;}</style>
			<style type="text/css" media="screen">
				/**
				 * Plugin Name: Subtitles
				 * Plugin URI: http://wordpress.org/plugins/subtitles/
				 * Description: Easily add subtitles into your WordPress posts, pages, custom post types, and themes.
				 * Author: We Cobble
				 * Author URI: https://wecobble.com/
				 * Version: 2.2.0
				 * License: GNU General Public License v2 or later
				 * License URI: http://www.gnu.org/licenses/gpl-2.0.html
				 */

				/**
				 * Be explicit about this styling only applying to spans,
				 * since that's the default markup that's returned by
				 * Subtitles. If a developer overrides the default subtitles
				 * markup with another element or class, we don't want to stomp
				 * on that.
				 *
				 * @since 1.0.0
				 */
				span.entry-subtitle {
					display: block; /* Put subtitles on their own line by default. */
					font-size: 0.53333333333333em; /* Sensible scaling. It's assumed that post titles will be wrapped in heading tags. */
				}
				/**
				 * If subtitles are shown in comment areas, we'll hide them by default.
				 *
				 * @since 1.0.5
				 */
				#comments .comments-title span.entry-subtitle {
					display: none;
				}
			</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>

<!-- EventON Version -->
<meta name="generator" content="EventON 2.3.18" />


<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/www.ledecodeur.ch\/wp-admin\/admin-ajax.php","essb3_nonce":"4c09361e96","essb3_plugin_url":"https:\/\/www.ledecodeur.ch\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":true,"essb3_admin_ajax":false,"essb3_internal_counter":false,"essb3_stats":false,"essb3_ga":false,"essb3_ga_mode":"simple","essb3_counter_button_min":0,"essb3_counter_total_min":0,"blog_url":"https:\/\/www.ledecodeur.ch\/","ajax_type":"wp","essb3_postfloat_stay":false,"essb3_no_counter_mailprint":false,"essb3_single_ajax":false,"twitter_counter":"api","post_id":43732};</script>	<style type="text/css" id="largo-header-css">
				#masthead .site-title a,
		#masthead .site-title a:hover {
			color: #88cc00;
		}

		#masthead .site-title a:hover {
			opacity: .9;
			-moz-opacity: .9;
			-o-opacity: .9;
			-webkit-opacity: .9;
			-khtml-opacity: .9;
		}
				#masthead-sidebar-container .header-image img {
			-webkit-border-radius: 50% 50% !important;
			-moz-border-radius: 50% 50% !important;
			-ms-border-radius: 50% 50% !important;
			border-radius: 50% 50% !important;
		}
				#masthead .site-description {
			color: #fff !important;
		}
				.attachment-thumbnail.wp-post-image{
			-webkit-border-radius: 50% 50% !important;
			-moz-border-radius: 50% 50% !important;
			-ms-border-radius: 50% 50% !important;
			border-radius: 50% 50% !important;
		}
			</style>

<link rel="amphtml" href="https://www.ledecodeur.ch/2017/08/24/guide-cybersecurite-agile-anssi/amp/" /></head>


<body data-rsssl=1 class="post-template-default single single-post postid-43732 single-format-standard browser-unknown aesop-core aesop-on-journalistic has-header-image has-featured-image  has-primary-sidebar aesop-active has-site-logo">


<header id="masthead">

	
	<div class="menu-button">
		<div class="menu-button-text-wrapper">
			<span class="menu-button-text">Menu</span>
			<span class="genericon genericon-menu menu-button-icon"></span>
		</div>
	</div>


	
<div id="masthead-sidebar-container">

	<div class="sidebar-scroller nano">

		<div class="nano-content">

			<span class="header-menu-close"></span>

			<aside id="masthead-sidebar" class="clearfix">

				<div class="header-image">
	<a href="https://www.ledecodeur.ch/"><img class="no-grav" src="https://www.ledecodeur.ch/wp-content/uploads/2015/01/avatar_facebook.png" alt=""></a>
</div>
<h3 class="site-title"><a href="https://www.ledecodeur.ch/">Le Décodeur</a></h3><div class="site-description">Cyber + Sécurité + Information</div>
				
<div class="widget_nav_menu widget">

	<h3 class="widgettitle">Navigation</h3>

	<div id="menu-masthead" class="masthead"><ul id="menu-masthead-items" class="menu-items"><li id="menu-item-35153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35153"><a href="https://www.ledecodeur.ch/category/securite/">Sécurité de l&#8217;info</a></li>
<li id="menu-item-43075" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-43075"><a href="https://www.ledecodeur.ch/category/cybersec/">Cyber-sécurité</a></li>
<li id="menu-item-43189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43189"><a href="https://www.ledecodeur.ch/category/gestion-des-risques/">Gestion des risques</a></li>
<li id="menu-item-43072" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-43072"><a href="https://www.ledecodeur.ch/tag/infographie/">Infographie</a></li>
<li id="menu-item-43077" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-43077"><a href="https://www.ledecodeur.ch/tag/video/">Vidéo</a></li>
<li id="menu-item-43753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43753"><a href="https://www.ledecodeur.ch/category/analyse/">Rapports de veille</a></li>
</ul></div>
</div><!--.masthead-menu-->
				
				

				
				<div class="widgets">

					
					<div id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://www.ledecodeur.ch/">
        <label>
                <span class="assistive-text">Search for:</span>
                <input type="search" class="search-field" placeholder="Search" value="" name="s">
        </label>
        <input type="submit" class="search-submit" value="&#xf400;">
</form></div><div id="categories-2" class="widget widget_categories"><h2 class="widgettitle">Catégories</h2>		<ul>
	<li class="cat-item cat-item-3"><a href="https://www.ledecodeur.ch/category/analyse/" title="Le carnet de veille recueillant les actualités et tendances Tech - Sec les plus importantes du moment">Carnet de veille</a>
</li>
	<li class="cat-item cat-item-1640"><a href="https://www.ledecodeur.ch/category/cybersec/" >Cyber-sécurité</a>
</li>
	<li class="cat-item cat-item-28"><a href="https://www.ledecodeur.ch/category/evenement/" >Evénement</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://www.ledecodeur.ch/category/featured/" >Featured</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://www.ledecodeur.ch/category/fintech/" title="L&#039;actualité et les nouvelles tendances #Fintech">FinTech</a>
</li>
	<li class="cat-item cat-item-1582"><a href="https://www.ledecodeur.ch/category/gestion-des-risques/" >Gestion des risques</a>
</li>
	<li class="cat-item cat-item-1573"><a href="https://www.ledecodeur.ch/category/management/" title="L’actualité et les nouvelles tendances #Management #Leadership">Management</a>
</li>
	<li class="cat-item cat-item-2"><a href="https://www.ledecodeur.ch/category/securite/" >Sécurité de l&#039;info</a>
</li>
	<li class="cat-item cat-item-1569"><a href="https://www.ledecodeur.ch/category/tech/" title="L&#039;actualité et les nouvelles tendances Tech et Fintech">Tech</a>
</li>
		</ul>
</div><div id="pages-2" class="widget widget_pages"><h2 class="widgettitle">Pages</h2>		<ul>
			<li class="page_item page-item-15"><a href="https://www.ledecodeur.ch/a-propos/">A propos</a></li>
<li class="page_item page-item-194"><a href="https://www.ledecodeur.ch/contact/">Contact</a></li>
<li class="page_item page-item-28445"><a href="https://www.ledecodeur.ch/mur-social/">Le mur social</a></li>
<li class="page_item page-item-1754"><a href="https://www.ledecodeur.ch/marc-barbezat/">Marc Barbezat</a></li>
		</ul>
		</div>
					
				</div><!--/.widgets-->

			</aside><!--/#sidebar-->

		</div>

	</div>

</div>
	
</header>


<div id="main-content-area" class="content-wrapper">

    <section id="primary">
    <main id="main" class="site-main" role="main">

    
      

	<article id="post-43732" class="post-43732 post type-post status-publish format-standard has-post-thumbnail hentry category-cybersec tag-agilite tag-anssi tag-gestion-des-risques tag-methodologie commentable-container container has-featured-image" data-body-class="post-template-default single single-post postid-43732 single-format-standard browser-unknown aesop-core aesop-on-journalistic has-header-image has-featured-image  has-primary-sidebar aesop-active has-site-logo">

		
		<header class="post-header has-featured-image" style='background-image: url(https://i2.wp.com/www.ledecodeur.ch/wp-content/uploads/2017/08/balance-1845967_1280.jpg?fit=1280%2C823&ssl=1);'>

			<!-- post thumbnail -->
			
			<div class="post-header-inside">

				<div class="single-header">
<a class="author-avatar" href="https://www.ledecodeur.ch/author/marc/">
	<img alt='' src='https://secure.gravatar.com/avatar/7f94b32362290f4b39311f6acba49ed4?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/7f94b32362290f4b39311f6acba49ed4?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></a></div>
				<div class="inner">
					<div class="text">
						<time class="date-posted published" datetime="1503563459">
															24 août 2017														</time>

						
						<h1 class="entry-title"><span class="entry-title-primary">Un guide pour une cyber-sécurité agile #ANSSI</span> <span class="entry-subtitle">une première étape vers le DevSecOps</span></h1>
						<span class="arrow-down"></span>
											</div>
				</div>

				
			</div>

			<div class="cf"></div>

		</header>

		
	<div class="entry-content">

		
		<p class="commentable-section" data-section-id="1">L&#8217;ANSSI se lance dans une démarche intelligente souhaitant promouvoir la culture agile dans la sécurité. Aujourd&#8217;hui, la vitesse des attaques et l&#8217;évolution des menaces nous obligent à constamment adapter notre réponse et nos outils de protection.</p>
<p class="commentable-section" data-section-id="2">Une approche statique avec des projets d&#8217;évolutions en <a href="https://en.wikipedia.org/wiki/Waterfall_model" target="_blank" rel="noopener">mode Waterfall</a> ne permet plus de répondre à de tels défis. La démarche itérative de l&#8217;agilité créant des améliorations régulières offre au contraire aux entreprises tous les atouts pour être constamment en ligne avec l&#8217;évolution des risques.</p>
			<div id="aesop-quote-component-43732-1"  class="aesop-component aesop-quote-component   aesop-component-align-left  aesop-quote-type-block   quote-left-right " style="background-color:#282828;color:#ffffff;height:auto;width:100%;">

									<!-- Aesop Core | Quote -->
					<script>
						jQuery(document).ready(function($){

							var moving 		= $('#aesop-quote-component-43732-1 blockquote'),
								component   = $('#aesop-quote-component-43732-1');

							// if parallax is on and we're not on mobile
							
								moving.waypoint({
									offset: '90%',
									handler: function(direction){
								   		$(this).toggleClass('aesop-quote-faded');

								   	}
								});

							
						});
					</script>

				
				<blockquote class="aesop-component-align-left" style="font-size:1em;color:#ffffff;">
					<span>Le guide « Intégrer la sécurité numérique dans une démarche Agile » a pour vocation d’aider les organismes publics et privés à intégrer la sécurité numérique dans un projet Agile, particulièrement dans le cadre d’une démarche d’homologation de sécurité.</span>
					<cite class="aesop-quote-component-cite">L'ANSSI</cite>				</blockquote>

				
			</div>
		
<p class="commentable-section" data-section-id="3">La proposition d&#8217;approche agile de la sécurité est disponible en libre accès ici:</p>
<blockquote class="embedly-card" data-card-controls="1" data-card-align="center" data-card-theme="light" data-card-key="76a2582630af400a837816a11d913866">
<h4><a href="https://www.ssi.gouv.fr/uploads/2017/07/guide-securite-agile_v0.42_anssi_dinsic.pdf">No Title</a></h4>
<p class="commentable-section" data-section-id="4">No Description</p>
</blockquote>
<p class="commentable-section" data-section-id="5"><script async src="//cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script></p>
<p class="commentable-section" data-section-id="6">Dans son approche , l&#8217;ANSSI propose d&#8217;adopter la méthode Agile dès le début en commençant par l&#8217;analyse de risque. Elle prévoit ainsi la création d&#8217;<em>abuser story </em>permettant de matérialiser les menaces au format agile</p>
<div id="attachment_43794" style="width: 856px" class="wp-caption aligncenter"><a href="https://i2.wp.com/www.ledecodeur.ch/wp-content/uploads/2017/08/ANSSI-approche-agile-sécurité.jpg?ssl=1" data-rel="lightbox-0" title=""><img data-attachment-id="43794" data-permalink="https://www.ledecodeur.ch/2017/08/24/guide-cybersecurite-agile-anssi/anssi-approche-agile-securite/" data-orig-file="https://i2.wp.com/www.ledecodeur.ch/wp-content/uploads/2017/08/ANSSI-approche-agile-sécurité.jpg?fit=846%2C586&amp;ssl=1" data-orig-size="846,586" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ANSSI approche agile sécurité" data-image-description="" data-medium-file="https://i2.wp.com/www.ledecodeur.ch/wp-content/uploads/2017/08/ANSSI-approche-agile-sécurité.jpg?fit=300%2C208&amp;ssl=1" data-large-file="https://i2.wp.com/www.ledecodeur.ch/wp-content/uploads/2017/08/ANSSI-approche-agile-sécurité.jpg?fit=700%2C485&amp;ssl=1" class="size-full wp-image-43794" src="https://i2.wp.com/www.ledecodeur.ch/wp-content/uploads/2017/08/ANSSI-approche-agile-sécurité.jpg?resize=700%2C485&#038;ssl=1" alt="" srcset="https://i2.wp.com/www.ledecodeur.ch/wp-content/uploads/2017/08/ANSSI-approche-agile-sécurité.jpg?w=846&amp;ssl=1 846w, https://i2.wp.com/www.ledecodeur.ch/wp-content/uploads/2017/08/ANSSI-approche-agile-sécurité.jpg?resize=300%2C208&amp;ssl=1 300w, https://i2.wp.com/www.ledecodeur.ch/wp-content/uploads/2017/08/ANSSI-approche-agile-sécurité.jpg?resize=400%2C277&amp;ssl=1 400w" sizes="(max-width: 700px) 100vw, 700px" data-recalc-dims="1" /></a><p class="wp-caption-text">Une approche agile en mode Post-It</p></div>
<p class="commentable-section" data-section-id="7">Elle est complétée par une annexe présentant une synthèse très pertinente d&#8217;outils et de définitions:</p>
<blockquote class="embedly-card" data-card-controls="1" data-card-align="center" data-card-theme="light" data-card-key="76a2582630af400a837816a11d913866">
<h4><a href="https://www.ssi.gouv.fr/uploads/2017/07/guide-securite-agile_outils_v0.42_anssi_dinsic.pdf">No Title</a></h4>
<p class="commentable-section" data-section-id="8">No Description</p>
</blockquote>
<p class="commentable-section" data-section-id="9"><script async src="//cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script></p>
<p class="commentable-section" data-section-id="10">La consulation est en cours via cette page jusqu&#8217;au 15 septembre 2017:</p>
<blockquote class="embedly-card" data-card-controls="1" data-card-align="center" data-card-theme="light" data-card-key="76a2582630af400a837816a11d913866">
<h4><a href="https://democracyos.consultation.etalab.gouv.fr/secnumagile">consultation.gouv</a></h4>
<p class="commentable-section" data-section-id="11">Portail de consultation citoyenne</p>
</blockquote>
<p class="commentable-section" data-section-id="12"><script async src="//cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script></p>
<p class="commentable-section" data-section-id="13">Et encore à ce propos:</p>
<blockquote class="embedly-card" data-card-controls="1" data-card-align="center" data-card-theme="light" data-card-key="76a2582630af400a837816a11d913866">
<h4><a href="http://www.cio-online.com/actualites/lire-demarche-agile-et-cybersecurite-l-anssi-demande-votre-avis-9571.html">Démarche Agile et cybersécurité : l&#8217;ANSSI demande votre avis</a></h4>
<p class="commentable-section" data-section-id="14">L&#8217;ANSSI publie un guide et un appel à commentaires sur les projets agiles.</p>
</blockquote>
<p class="commentable-section" data-section-id="15"><script async src="//cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script></p>
<div class="essb_links essb_counters essb_counter_modern_right essb_displayed_bottom essb_share essb_template_tiny-retina essb_1369857535 essb_links_center print-no" id="essb_displayed_bottom_1369857535" data-essb-postid="43732" data-essb-position="bottom" data-essb-button-style="button" data-essb-template="tiny-retina" data-essb-counter-pos="right" data-essb-url="https://www.ledecodeur.ch/2017/08/24/guide-cybersecurite-agile-anssi/" data-essb-twitter-url="https://www.ledecodeur.ch/2017/08/24/guide-cybersecurite-agile-anssi/" data-essb-instance="1369857535"><ul class="essb_links_list"><li class="essb_item essb_totalcount_item" data-counter-pos="right"><span class="essb_totalcount essb_t_l_big" title=""><span class="essb_t_nb"></span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="http://www.facebook.com/sharer/sharer.php?u=https://www.ledecodeur.ch/2017/08/24/guide-cybersecurite-agile-anssi/&t=Un+guide+pour+une+cyber-s%C3%A9curit%C3%A9+agile+%23ANSSI" title="" onclick="essb_window(&#39;http://www.facebook.com/sharer/sharer.php?u=https://www.ledecodeur.ch/2017/08/24/guide-cybersecurite-agile-anssi/&t=Un+guide+pour+une+cyber-s%C3%A9curit%C3%A9+agile+%23ANSSI&#39;,&#39;facebook&#39;,&#39;1369857535&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=Un+guide+pour+une+cyber-s%C3%A9curit%C3%A9+agile+%23ANSSI&amp;url=https://wp.me/p7dkcV-bnm&amp;counturl=https://www.ledecodeur.ch/2017/08/24/guide-cybersecurite-agile-anssi/&#39;,&#39;twitter&#39;,&#39;1369857535&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://www.ledecodeur.ch/2017/08/24/guide-cybersecurite-agile-anssi/" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=https://www.ledecodeur.ch/2017/08/24/guide-cybersecurite-agile-anssi/&#39;,&#39;google&#39;,&#39;1369857535&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Google+</span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Un+guide+pour+une+cyber-s%C3%A9curit%C3%A9+agile+%23ANSSI&amp;url=https://www.ledecodeur.ch/2017/08/24/guide-cybersecurite-agile-anssi/" title="" onclick="essb_window(&#39;http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Un+guide+pour+une+cyber-s%C3%A9curit%C3%A9+agile+%23ANSSI&amp;url=https://www.ledecodeur.ch/2017/08/24/guide-cybersecurite-agile-anssi/&#39;,&#39;linkedin&#39;,&#39;1369857535&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">LinkedIn</span></a></li><li class="essb_item essb_link_buffer nolightbox"> <a href="https://bufferapp.com/add?url=https://www.ledecodeur.ch/2017/08/24/guide-cybersecurite-agile-anssi/&text=Un+guide+pour+une+cyber-s%C3%A9curit%C3%A9+agile+%23ANSSI&via=&picture=&count=horizontal&source=button" title="" onclick="essb_window(&#39;https://bufferapp.com/add?url=https://www.ledecodeur.ch/2017/08/24/guide-cybersecurite-agile-anssi/&text=Un+guide+pour+une+cyber-s%C3%A9curit%C3%A9+agile+%23ANSSI&via=&picture=&count=horizontal&source=button&#39;,&#39;buffer&#39;,&#39;1369857535&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Buffer</span></a></li></ul></div>
	</div><!--.entry-content-->

	
	
		
	</article>


<div class="author-info">
	<div class="author-avatar">
		<img alt='' src='https://secure.gravatar.com/avatar/7f94b32362290f4b39311f6acba49ed4?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/7f94b32362290f4b39311f6acba49ed4?s=200&amp;d=mm&amp;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' />	</div><!-- .author-avatar -->
	<div class="author-description">
		<h2 class="author-title"><span>About</span> Marc Barbezat</h2>
		<p class="author-bio">
			Blogueur et spécialiste en sécurité digitale, je suis surtout un veilleur passionné par l'innovation et les nouvelles tendances.		</p>
				<p>
			<a class="author-link" href="https://www.ledecodeur.ch/author/marc/" rel="author">
				View all posts			</a>
		</p>
			</div><!-- .author-description -->
</div><!-- .author-info -->
      
      
      
	
				<div id="next-post">
			<a href="https://www.ledecodeur.ch/2017/08/25/suisse-plate-forme-de-blanchiment-hackers-wannacry/"  style='background-image: url(https://i0.wp.com/www.ledecodeur.ch/wp-content/uploads/2017/08/ransomware-2320941_1280.jpg?fit=1280%2C853&ssl=1);'>
				<div class="inner">
					<div class="fader">
						<div class="text">
							<span class="next-post">Next Post</span>
				  			<h1>La Suisse est-elle une plate-forme de blanchiment pour les hackers? #WannaCry</h1>
						</div>
					</div>
				</div>
			</a>
  		</div>
		
		
		<div id="previous-post">
			<a href="https://www.ledecodeur.ch/2017/08/23/lheure-bio-hacking-arrivee/">
				<i class="genericon genericon-leftarrow"></i>
				<span class="previous-post">Previous Post</span>
				<h1>L'heure du bio-hacking est arrivée</h1>
			</a>
		</div>

		
	
    
    </main><!-- #main -->
    </section>


			<div class="footertext">
							L'actualité et les nouvelles tendances Sécurité et Cyber-Sécurité						</div><!--.footertext-->

		</div><!--/.content-wrapper-->

	</div><!--/#container-->

			<script type="text/javascript">
		/*<![CDATA[*/
		var gmapstyles = 'default';
		/* ]]> */
		</script>		
		<script src="//my.hellobar.com/ea287c810b26933fdfec970eed2bdfc4d7733c2d.js" type="text/javascript" async="async"></script>	<div style="display:none">
	<div class="grofile-hash-map-b642b4217b34b1e8d3bd915fc65c4452">
	</div>
	<div class="grofile-hash-map-7f94b32362290f4b39311f6acba49ed4">
	</div>
	<div class="grofile-hash-map-7f94b32362290f4b39311f6acba49ed4">
	</div>
	</div>
<div class="close-menu-area"></div><link rel='stylesheet' id='eventon_dynamic_styles-css'  href='https://www.ledecodeur.ch/wp-content/plugins/eventON/assets/css/eventon_dynamic_styles.css?ver=4.8.1' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://www.ledecodeur.ch/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201734'></script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-content/plugins/aesop-story-engine/public/assets/js/ai-core.min.js?ver=1.9.8.3'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2017Augaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/www.ledecodeur.ch\/wp-admin\/admin-ajax.php","nonce":"ed6598eda6","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.ledecodeur.ch\/wp-login.php?redirect_to=https%3A%2F%2Fwww.ledecodeur.ch%2F2017%2F08%2F24%2Fguide-cybersecurite-agile-anssi%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (Requis)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nom (Requis)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>

<!--     ===== START Dreamgrow Scroll Triggered Box 2.3 =====   -->

<div class="dgd_overlay"></div>
<div class="dgd_stb_box grass_green" id="dgd_scrollbox-43813"><a class="dgd_stb_box_close dgd_stb_box_x" href="javascript:void(0);"> </a><h5>Restez à jour avec la Newsletter</h5>
<ul>
<li>Nouvelles tendances #cyber #sécurité</li>
<li>Actualités et rapports de veille</li>
<li>Recherches et rapports</li>
</ul>
<p>Votre email pour ne rien manquer,</p>
<form class="stbContactForm" action="#" method="post"><input id="email" name="Email" type="text" value="" /><input class="stb-submit" name="Submit" type="submit" value="Subscribe" /></form>
<p class="stbMsgArea">
</div>


<!--     ===== END OF Dreamgrow Scroll Triggered Box 2.3 =====   -->

<script type='text/javascript' src='https://stats.wp.com/e-201734.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.2.1',blog:'106610297',post:'43732',tz:'1',srv:'www.ledecodeur.ch'} ]);
	_stq.push([ 'clickTrackerInit', '106610297', '43732' ]);
</script>
<style type="text/css">.essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { color: #777777;content: "shares";display: block;font-size: 11px;font-weight: normal;text-align: center;text-transform: uppercase;margin-top: -5px; } .essb_links_list li.essb_totalcount_item .essb_t_l_big, .essb_links_list li.essb_totalcount_item .essb_t_r_big { text-align: center; } .essb_displayed_sidebar .essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_displayed_sidebar .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { margin-top: 0px; } .essb_displayed_sidebar_right .essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_displayed_sidebar_right .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { margin-top: 0px; } .essb_totalcount_item_before, .essb_totalcount_item_after { display: block !important; } .essb_totalcount_item_before .essb_totalcount, .essb_totalcount_item_after .essb_totalcount { border: 0px !important; } .essb_counter_insidebeforename { margin-right: 5px; font-weight: bold; } .essb_width_columns_1 li { width: 100%; } .essb_width_columns_1 li a { width: 92%; } .essb_width_columns_2 li { width: 49%; } .essb_width_columns_2 li a { width: 86%; } .essb_width_columns_3 li { width: 32%; } .essb_width_columns_3 li a { width: 80%; } .essb_width_columns_4 li { width: 24%; } .essb_width_columns_4 li a { width: 70%; } .essb_width_columns_5 li { width: 19.5%; } .essb_width_columns_5 li a { width: 60%; } .essb_links li.essb_totalcount_item_before, .essb_width_columns_1 li.essb_totalcount_item_after { width: 100%; text-align: left; } .essb_network_align_center a { text-align: center; } .essb_network_align_right .essb_network_name { float: right;}</style><style type="text/css"></style><script type="text/javascript">
					(function() {
					var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;;
					po.src = 'https://www.ledecodeur.ch/wp-content/plugins/easy-social-share-buttons3/assets/js/easy-social-share-buttons.min.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
					})();</script><script type="text/javascript">var essb_clicked_lovethis = false; var essb_love_you_message_thanks = "Thank you for loving this."; var essb_love_you_message_loved = "You already love this today."; var essb_lovethis = function(oInstance) { if (essb_clicked_lovethis) { alert(essb_love_you_message_loved); return; } var element = jQuery('.essb_'+oInstance); if (!element.length) { return; } var instance_post_id = jQuery(element).attr("data-essb-postid") || ""; var cookie_set = essb_get_lovecookie("essb_love_"+instance_post_id); if (cookie_set) { alert(essb_love_you_message_loved); return; } if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { 'action': 'essb_love_action', 'post_id': instance_post_id, 'service': 'love', 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { alert(essb_love_you_message_thanks); }},'json'); } essb_tracking_only('', 'love', oInstance, true); }; var essb_get_lovecookie = function(name) { var value = "; " + document.cookie; var parts = value.split("; " + name + "="); if (parts.length == 2) return parts.pop().split(";").shift(); }; var essb_window = function(oUrl, oService, oInstance) { var element = jQuery('.essb_'+oInstance); var instance_post_id = jQuery(element).attr("data-essb-postid") || ""; var instance_position = jQuery(element).attr("data-essb-position") || ""; var wnd; var w = 800 ; var h = 500; if (oService == "twitter") { w = 500; h= 300; } var left = (screen.width/2)-(w/2); var top = (screen.height/2)-(h/2); if (oService == "twitter") { wnd = window.open( oUrl, "essb_share_window", "height=300,width=500,resizable=1,scrollbars=yes,top="+top+",left="+left ); } else { wnd = window.open( oUrl, "essb_share_window", "height=500,width=800,resizable=1,scrollbars=yes,top="+top+",left="+left ); } if (typeof(essb_settings) != "undefined") { if (essb_settings.essb3_stats) { if (typeof(essb_handle_stats) != "undefined") { essb_handle_stats(oService, instance_post_id, oInstance); } } if (essb_settings.essb3_ga) { essb_ga_tracking(oService, oUrl, instance_position); } } essb_self_postcount(oService, instance_post_id); var pollTimer = window.setInterval(function() { if (wnd.closed !== false) { window.clearInterval(pollTimer); essb_smart_onclose_events(oService, instance_post_id); } }, 200); }; var essb_self_postcount = function(oService, oCountID) { if (typeof(essb_settings) != "undefined") { oCountID = String(oCountID); jQuery.post(essb_settings.ajax_url, { 'action': 'essb_self_postcount', 'post_id': oCountID, 'service': oService, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } }; var essb_smart_onclose_events = function(oService, oPostID) { if (typeof (essbasc_popup_show) == 'function') { essbasc_popup_show(); } if (typeof essb_acs_code == 'function') { essb_acs_code(oService, oPostID); } }; var essb_tracking_only = function(oUrl, oService, oInstance, oAfterShare) { var element = jQuery('.essb_'+oInstance); if (oUrl == "") { oUrl = document.URL; } var instance_post_id = jQuery(element).attr("data-essb-postid") || ""; var instance_position = jQuery(element).attr("data-essb-position") || ""; if (typeof(essb_settings) != "undefined") { if (essb_settings.essb3_stats) { if (typeof(essb_handle_stats) != "undefined") { essb_handle_stats(oService, instance_post_id, oInstance); } } if (essb_settings.essb3_ga) { essb_ga_tracking(oService, oUrl, instance_position); } } essb_self_postcount(oService, instance_post_id); if (oAfterShare) { essb_smart_onclose_events(oService, instance_post_id); } }; var essb_pinterest_picker = function(oInstance) { essb_tracking_only('', 'pinterest', oInstance); var e=document.createElement('script'); e.setAttribute('type','text/javascript'); e.setAttribute('charset','UTF-8'); e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e); };</script>
	
</body>

</html>