<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.ledecodeur.ch/xmlrpc.php" />
<title>76% des attaques de ransomware via email</title>
<meta property="og:title" content="76% des attaques de ransomware via email - Le Décodeur"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Selon un sondage de l'éditeur de solution de sécurité Barracuda, le phishing, et en particulier le s"/>
<meta property="og:url" content="https://www.ledecodeur.ch/2017/06/19/76-des-attaques-de-ransomware-via-email/"/>
<meta property="og:site_name" content="Le Décodeur"/>
<meta property="og:image" content="https://i1.wp.com/www.ledecodeur.ch/wp-content/uploads/2016/09/boy-909552_1280.jpg?resize=660%2C330&ssl=1" />

<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.ledecodeur.ch/2017/06/19/76-des-attaques-de-ransomware-via-email/" />
<link rel="publisher" href="https://plus.google.com/+B3bCh"/>
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="76% des attaques de ransomware via email" />
<meta property="og:description" content="Selon un sondage de l&#039;éditeur de solution de sécurité Barracuda, le phishing, et en particulier le spear-phishing, est devenu une activité lucrative" />
<meta property="og:url" content="https://www.ledecodeur.ch/2017/06/19/76-des-attaques-de-ransomware-via-email/" />
<meta property="og:site_name" content="Le Décodeur" />
<meta property="article:publisher" content="https://www.facebook.com/b3bch" />
<meta property="article:author" content="https://www.facebook.com/marc.barbezat" />
<meta property="article:tag" content="phishing" />
<meta property="article:section" content="Sécurité de l&#039;info" />
<meta property="article:published_time" content="2017-06-19T07:30:54+00:00" />
<meta property="article:modified_time" content="2017-06-17T14:29:53+00:00" />
<meta property="og:updated_time" content="2017-06-17T14:29:53+00:00" />
<meta property="og:image" content="https://www.ledecodeur.ch/wp-content/uploads/2016/09/boy-909552_1280.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="853" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Selon un sondage de l&#039;éditeur de solution de sécurité Barracuda, le phishing, et en particulier le spear-phishing, est devenu une activité lucrative" />
<meta name="twitter:title" content="76% des attaques de ransomware via email" />
<meta name="twitter:site" content="@LeDecodeur_CH" />
<meta name="twitter:image" content="https://i1.wp.com/www.ledecodeur.ch/wp-content/uploads/2016/09/boy-909552_1280.jpg?fit=1280%2C853&#038;ssl=1" />
<meta name="twitter:creator" content="@marc_barbezat" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Le Décodeur &raquo; Flux" href="https://www.ledecodeur.ch/feed/" />
<link rel="alternate" type="application/rss+xml" title="Le Décodeur &raquo; Flux des commentaires" href="https://www.ledecodeur.ch/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Le Décodeur &raquo; 76% des attaques de ransomware via email Flux des commentaires" href="https://www.ledecodeur.ch/2017/06/19/76-des-attaques-de-ransomware-via-email/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ledecodeur.ch\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tie-insta-style-css'  href='https://www.ledecodeur.ch/wp-content/plugins/instanow/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='flick-css'  href='https://www.ledecodeur.ch/wp-content/plugins/mailchimp//css/flick/flick.css' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='https://www.ledecodeur.ch/?mcsf_action=main_css' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='https://www.ledecodeur.ch/wp-content/plugins/mailchimp/css/ie.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.ledecodeur.ch/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='https://www.ledecodeur.ch/wp-content/plugins/responsive-lightbox/assets/swipebox/css/swipebox.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='https://www.ledecodeur.ch/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-style-css'  href='https://www.ledecodeur.ch/wp-content/plugins/taqyeem/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='dcwss-css'  href='https://www.ledecodeur.ch/wp-content/plugins/wordpress-social-stream/css/dcwss.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://www.ledecodeur.ch/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://www.ledecodeur.ch/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='evcal_google_fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A400%2C300' type='text/css' media='screen' />
<link rel='stylesheet' id='evcal_cal_default-css'  href='https://www.ledecodeur.ch/wp-content/plugins/eventON/assets/css/eventon_styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='evo_font_icons-css'  href='https://www.ledecodeur.ch/wp-content/plugins/eventON/assets/fonts/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='stripe-checkout-public-lite-css'  href='https://www.ledecodeur.ch/wp-content/plugins/stripe/assets/css/shared-public-main.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css'  href='https://www.ledecodeur.ch/wp-content/plugins/easy-social-share-buttons3/assets/css/tiny-retina/easy-social-share-buttons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='essb-cct-style-css'  href='https://www.ledecodeur.ch/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.ledecodeur.ch/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
      <script>
      if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }
      </script>
      <script type='text/javascript'>
/* <![CDATA[ */
var tie_insta = {"ajaxurl":"https:\/\/www.ledecodeur.ch\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-content/plugins/mailchimp//js/scrollTo.js'></script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-includes/js/jquery/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimpSF = {"ajax_url":"https:\/\/www.ledecodeur.ch\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-content/plugins/mailchimp//js/mailchimp.js'></script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-content/plugins/mailchimp//js/datepicker.js'></script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-content/plugins/responsive-lightbox/js/front.js'></script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-content/plugins/taqyeem/js/tie.js'></script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-content/plugins/wordpress-social-stream/js/jquery.social.stream.wall.1.6.js'></script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-content/plugins/wordpress-social-stream/js/jquery.social.stream.1.5.15.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tieViewsCacheL10n = {"admin_ajax_url":"https:\/\/www.ledecodeur.ch\/wp-admin\/admin-ajax.php","post_id":"43352"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-content/themes/sahifa/js/postviews-cache.js'></script>
<link rel='https://api.w.org/' href='https://www.ledecodeur.ch/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ledecodeur.ch/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ledecodeur.ch/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8" />
<link rel='shortlink' href='https://wp.me/p7dkcV-bhe' />
<link rel="alternate" type="application/json+oembed" href="https://www.ledecodeur.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ledecodeur.ch%2F2017%2F06%2F19%2F76-des-attaques-de-ransomware-via-email%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ledecodeur.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ledecodeur.ch%2F2017%2F06%2F19%2F76-des-attaques-de-ransomware-via-email%2F&#038;format=xml" />
<script type="text/javascript">
        jQuery(function($) {
            $('.date-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd/yyyy';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: true,
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').addClass('show'); },
                    dateFormat: format.toLowerCase(),
                });
            });
            d = new Date();
            $('.birthdate-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: false,
                    minDate: new Date(d.getFullYear(), 1-1, 1),
                    maxDate: new Date(d.getFullYear(), 12-1, 31),
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').removeClass('show'); },
                    dateFormat: format.toLowerCase(),
                });

            });

        });
    </script>
<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"https://www.ledecodeur.ch/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>
<style type="text/css" media="screen">

</style>
<!-- Custom Styling Social Stream -->
<style type="text/css">
.stream li.dcsns-twitter .section-intro,.filter .f-twitter a:hover, .wall-outer .dcsns-toolbar .filter .f-twitter a.iso-active{background-color:#4ec2dc!important;}.stream li.dcsns-facebook .section-intro,.filter .f-facebook a:hover, .wall-outer .dcsns-toolbar .filter .f-facebook a.iso-active{background-color:#3b5998!important;}.stream li.dcsns-google .section-intro,.filter .f-google a:hover, .wall-outer .dcsns-toolbar .filter .f-google a.iso-active{background-color:#2d2d2d!important;}.stream li.dcsns-rss .section-intro,.filter .f-rss a:hover, .wall-outer .dcsns-toolbar .filter .f-rss a.iso-active{background-color:#FF9800!important;}.stream li.dcsns-flickr .section-intro,.filter .f-flickr a:hover, .wall-outer .dcsns-toolbar .filter .f-flickr a.iso-active{background-color:#f90784!important;}.stream li.dcsns-delicious .section-intro,.filter .f-delicious a:hover, .wall-outer .dcsns-toolbar .filter .f-delicious a.iso-active{background-color:#3271CB!important;}.stream li.dcsns-youtube .section-intro,.filter .f-youtube a:hover, .wall-outer .dcsns-toolbar .filter .f-youtube a.iso-active{background-color:#DF1F1C!important;}.stream li.dcsns-pinterest .section-intro,.filter .f-pinterest a:hover, .wall-outer .dcsns-toolbar .filter .f-pinterest a.iso-active{background-color:#CB2528!important;}.stream li.dcsns-lastfm .section-intro,.filter .f-lastfm a:hover, .wall-outer .dcsns-toolbar .filter .f-lastfm a.iso-active{background-color:#C90E12!important;}.stream li.dcsns-dribbble .section-intro,.filter .f-dribbble a:hover, .wall-outer .dcsns-toolbar .filter .f-dribbble a.iso-active{background-color:#F175A8!important;}.stream li.dcsns-vimeo .section-intro,.filter .f-vimeo a:hover, .wall-outer .dcsns-toolbar .filter .f-vimeo a.iso-active{background-color:#4EBAFF!important;}.stream li.dcsns-stumbleupon .section-intro,.filter .f-stumbleupon a:hover, .wall-outer .dcsns-toolbar .filter .f-stumbleupon a.iso-active{background-color:#EB4924!important;}.stream li.dcsns-deviantart .section-intro,.filter .f-deviantart a:hover, .wall-outer .dcsns-toolbar .filter .f-deviantart a.iso-active{background-color:#607365!important;}.stream li.dcsns-tumblr .section-intro,.filter .f-tumblr a:hover, .wall-outer .dcsns-toolbar .filter .f-tumblr a.iso-active{background-color:#385774!important;}.stream li.dcsns-instagram .section-intro,.filter .f-instagram a:hover, .wall-outer .dcsns-toolbar .filter .f-instagram a.iso-active{background-color:#413A33!important;}.wall-outer .dcsns-toolbar .filter li a {background:#777;}</style>

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="https://www.ledecodeur.ch/wp-content/uploads/2017/04/favicon_3.ico" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://www.ledecodeur.ch/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://www.ledecodeur.ch/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.ledecodeur.ch/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.ledecodeur.ch/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.ledecodeur.ch/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.ledecodeur.ch/wp-content/uploads/2015/01/avatar_twitter-e1455356925643.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.ledecodeur.ch/wp-content/uploads/2015/01/avatar_twitter-e1455356925643.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.ledecodeur.ch/wp-content/uploads/2015/01/avatar_twitter-e1455356925643.png" />
<link rel="apple-touch-icon-precomposed" href="https://www.ledecodeur.ch/wp-content/uploads/2015/01/avatar_twitter-e1455356925643.png" />

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-328992-3', 'auto');
  ga('send', 'pageview');

</script>

<style type="text/css" media="screen">

body{
	font-size : 15px;
}

.logo h1 a, .logo h2 a{
	font-size : 30px;
}

.top-nav, .top-nav ul li a {
	font-size : 12px;
}

#main-nav, #main-nav ul li a{
	font-size : 14px;
}

.post-title{
	font-size : 40px;
}

::-webkit-scrollbar {
	width: 8px;
	height:8px;
}


::-moz-selection { background: #88cc00;}
::selection { background: #88cc00; }
#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #88cc00;
}

.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
#reading-position-indicator  {
	background-color:#88cc00;
}

::-webkit-scrollbar-thumb{
	background-color:#88cc00 !important;
}

#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box {
	border-top-color: #88cc00;
}

.search-block:after {
	border-right-color:#88cc00;
}

body.rtl .search-block:after {
	border-left-color:#88cc00;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #88cc00;
}

.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #88cc00;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #88cc00;
	border-color: #88cc00;
}

#order_review,
#order_review_heading {
	border-color: #88cc00;
}


body {
	background-color: #ffffff !important;
	background-image : url(https://www.ledecodeur.ch/wp-content/themes/sahifa/images/patterns/body-bg1.png);
	background-position: top center;
}

a {
	color: #88cc00;
}
		
a:hover {
	color: #88cc00;
}
		
blockquote { border-left: 4px solid #777; }
blockquote p {border: 0px }</style>

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">View All Results<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/www.ledecodeur.ch\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/www.ledecodeur.ch\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		

<!-- EventON Version -->
<meta name="generator" content="EventON 2.3.18" />


<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/www.ledecodeur.ch\/wp-admin\/admin-ajax.php","essb3_nonce":"4b161414b2","essb3_plugin_url":"https:\/\/www.ledecodeur.ch\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":true,"essb3_admin_ajax":false,"essb3_internal_counter":false,"essb3_stats":false,"essb3_ga":false,"essb3_ga_mode":"simple","essb3_counter_button_min":0,"essb3_counter_total_min":0,"blog_url":"https:\/\/www.ledecodeur.ch\/","ajax_type":"wp","essb3_postfloat_stay":false,"essb3_no_counter_mailprint":false,"essb3_single_ajax":false,"twitter_counter":"api","post_id":43352};</script><link rel="amphtml" href="https://www.ledecodeur.ch/2017/06/19/76-des-attaques-de-ransomware-via-email/amp/" /></head>
<body data-rsssl=1 id="top" class="post-template-default single single-post postid-43352 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://www.ledecodeur.ch/">
				<button class="search-button" type="submit" value="Search"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Search" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.ledecodeur.ch/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/+B3bCh" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/LeDecodeurCH" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="http://twitter.com/LeDecodeur_CH" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Pinterest" href="https://uk.pinterest.com/LeDecodeur/" target="_blank"><i class="fa fa-pinterest"></i></a><a class="ttip-none" title="LinkedIn" href="https://www.linkedin.com/company/b3b" target="_blank"><i class="fa fa-linkedin"></i></a>
			</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="wide-layout">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">lundi , 19 juin 2017</span>
				<div class="top-menu"><ul id="menu-bottom" class="menu"><li id="menu-item-35158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35158"><a href="https://www.ledecodeur.ch/mur-social/">Le mur social</a></li>
<li id="menu-item-35156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35156"><a href="https://www.ledecodeur.ch/contact/">Contact</a></li>
<li id="menu-item-35155" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35155"><a href="https://www.ledecodeur.ch/marc-barbezat/">Marc Barbezat</a></li>
<li id="menu-item-35157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35157"><a href="https://www.ledecodeur.ch/a-propos/">A propos</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="https://www.ledecodeur.ch/">
							<button class="search-button" type="submit" value="Search"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Search" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.ledecodeur.ch/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/+B3bCh" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/LeDecodeurCH" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="http://twitter.com/LeDecodeur_CH" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Pinterest" href="https://uk.pinterest.com/LeDecodeur/" target="_blank"><i class="fa fa-pinterest"></i></a><a class="ttip-none" title="LinkedIn" href="https://www.linkedin.com/company/b3b" target="_blank"><i class="fa fa-linkedin"></i></a>
			</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo" style=" margin-top:15px; margin-bottom:15px;">
			<h2>								<a title="Le Décodeur" href="https://www.ledecodeur.ch/">
					<img src="https://www.ledecodeur.ch/wp-content/uploads/2016/10/logo-LeDecodeur-noir-et-vert.jpg" alt="Le Décodeur"  /><strong>Le Décodeur Cyber + Sécurité + Information</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:100px"
     data-ad-client="ca-pub-9667205771243826"
     data-ad-slot="5772841065"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div>			<div class="clear"></div>

		</div>
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-top" class="menu"><li id="menu-item-35153" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35153 mega-menu mega-recent-featured "><a href="https://www.ledecodeur.ch/category/securite/"><i class="fa fa-lock"></i>Sécurité de l&#8217;info</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.ledecodeur.ch/2017/06/19/76-des-attaques-de-ransomware-via-email/" title="76% des attaques de ransomware via email"><img src="https://i1.wp.com/www.ledecodeur.ch/wp-content/uploads/2016/09/boy-909552_1280.jpg?resize=660%2C330&ssl=1" width="660" height="330" alt="76% des attaques de ransomware via email" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.ledecodeur.ch/2017/06/19/76-des-attaques-de-ransomware-via-email/" title="76% des attaques de ransomware via email">76% des attaques de ransomware via email</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>5 heures ago</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.ledecodeur.ch/2017/06/18/la-veille-securite-18-juin-2017-la-cia-a-hackes-pendant-des-annees-des-wifis-et-microsoft-continue-de-patcher-ses-vieux-systemes/" title="La veille Sécurité (18 juin 2017) &#8211; La CIA a hackés pendant des années des wifis et Microsoft continue de patcher ses vieux systèmes"><img src="https://i0.wp.com/www.ledecodeur.ch/wp-content/uploads/2017/06/icon-908163_1280.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="La veille Sécurité (18 juin 2017) &#8211; La CIA a hackés pendant des années des wifis et Microsoft continue de patcher ses vieux systèmes" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.ledecodeur.ch/2017/06/18/la-veille-securite-18-juin-2017-la-cia-a-hackes-pendant-des-annees-des-wifis-et-microsoft-continue-de-patcher-ses-vieux-systemes/" title="La veille Sécurité (18 juin 2017) &#8211; La CIA a hackés pendant des années des wifis et Microsoft continue de patcher ses vieux systèmes">La veille Sécurité (18 juin 2017) &#8211; La CIA a hackés pendant des années des wifis et Microsoft continue de patcher ses vieux systèmes</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>18 heures ago</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.ledecodeur.ch/2017/06/14/pourquoi-la-cyber-securite-va-mieux-dans-le-monde-infographie/" title="Pourquoi la cyber-sécurité va mieux dans le monde #infographie"><img src="https://i1.wp.com/www.ledecodeur.ch/wp-content/uploads/2017/03/virus-1889372_1280.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="Pourquoi la cyber-sécurité va mieux dans le monde #infographie" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.ledecodeur.ch/2017/06/14/pourquoi-la-cyber-securite-va-mieux-dans-le-monde-infographie/" title="Pourquoi la cyber-sécurité va mieux dans le monde #infographie">Pourquoi la cyber-sécurité va mieux dans le monde #infographie</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>5 jours ago</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.ledecodeur.ch/2017/06/13/quest-ce-quun-vpn-et-comment-fonctionne-t-il-video/" title="Qu&#8217;est-ce qu&#8217;un VPN et comment fonctionne-t-il? #vidéo"><img src="https://i2.wp.com/www.ledecodeur.ch/wp-content/uploads/2017/06/VPN-scheme.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="Qu&#8217;est-ce qu&#8217;un VPN et comment fonctionne-t-il? #vidéo" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.ledecodeur.ch/2017/06/13/quest-ce-quun-vpn-et-comment-fonctionne-t-il-video/" title="Qu&#8217;est-ce qu&#8217;un VPN et comment fonctionne-t-il? #vidéo">Qu&#8217;est-ce qu&#8217;un VPN et comment fonctionne-t-il? #vidéo</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>6 jours ago</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.ledecodeur.ch/2017/06/12/les-4-vecteurs-qui-transforment-le-marche-des-solutions-de-securite-selon-gartner/" title="Les 4 vecteurs qui transforment le marché des solutions de sécurité selon Gartner"><img src="https://i0.wp.com/www.ledecodeur.ch/wp-content/uploads/2017/02/business-1989130_1280.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="Les 4 vecteurs qui transforment le marché des solutions de sécurité selon Gartner" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.ledecodeur.ch/2017/06/12/les-4-vecteurs-qui-transforment-le-marche-des-solutions-de-securite-selon-gartner/" title="Les 4 vecteurs qui transforment le marché des solutions de sécurité selon Gartner">Les 4 vecteurs qui transforment le marché des solutions de sécurité selon Gartner</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>1 semaine ago</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.ledecodeur.ch/2017/06/11/la-veille-securite-11-juin-2017-comment-la-russie-a-tente-de-hacker-lelection-americaine-et-labonnement-shadow-brokers-a-22-000emois-pour-des-failles-0-day/" title="La veille Sécurité (11 juin 2017) &#8211; Comment la Russie a tenté de hacker l&#8217;élection américaine et l&#8217;abonnement Shadow Brokers à 22&#8217;000 €/mois pour des failles 0-Day"><img src="https://i2.wp.com/www.ledecodeur.ch/wp-content/uploads/2017/06/people-2344401_1280.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="La veille Sécurité (11 juin 2017) &#8211; Comment la Russie a tenté de hacker l&#8217;élection américaine et l&#8217;abonnement Shadow Brokers à 22&#8217;000 €/mois pour des failles 0-Day" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.ledecodeur.ch/2017/06/11/la-veille-securite-11-juin-2017-comment-la-russie-a-tente-de-hacker-lelection-americaine-et-labonnement-shadow-brokers-a-22-000emois-pour-des-failles-0-day/" title="La veille Sécurité (11 juin 2017) &#8211; Comment la Russie a tenté de hacker l&#8217;élection américaine et l&#8217;abonnement Shadow Brokers à 22&#8217;000 €/mois pour des failles 0-Day">La veille Sécurité (11 juin 2017) &#8211; Comment la Russie a tenté de hacker l&#8217;élection américaine et l&#8217;abonnement Shadow Brokers à 22&#8217;000 €/mois pour des failles 0-Day</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>1 semaine ago</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.ledecodeur.ch/2017/06/09/les-6-etapes-dune-menace-avancee-persistante-apt-infographie/" title="Les 6 étapes d&#8217;une menace avancée persistante #APT #Infographie"><img src="https://i0.wp.com/www.ledecodeur.ch/wp-content/uploads/2017/06/blue-hand-2228501_1280.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="Les 6 étapes d&#8217;une menace avancée persistante #APT #Infographie" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.ledecodeur.ch/2017/06/09/les-6-etapes-dune-menace-avancee-persistante-apt-infographie/" title="Les 6 étapes d&#8217;une menace avancée persistante #APT #Infographie">Les 6 étapes d&#8217;une menace avancée persistante #APT #Infographie</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>1 semaine ago</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-43075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43075 mega-menu mega-recent-featured "><a href="https://www.ledecodeur.ch/category/cybersec/"><i class="fa fa-shield"></i>Cyber-sécurité</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.ledecodeur.ch/2017/06/18/la-veille-securite-18-juin-2017-la-cia-a-hackes-pendant-des-annees-des-wifis-et-microsoft-continue-de-patcher-ses-vieux-systemes/" title="La veille Sécurité (18 juin 2017) &#8211; La CIA a hackés pendant des années des wifis et Microsoft continue de patcher ses vieux systèmes"><img src="https://i0.wp.com/www.ledecodeur.ch/wp-content/uploads/2017/06/icon-908163_1280.jpg?resize=660%2C330&ssl=1" width="660" height="330" alt="La veille Sécurité (18 juin 2017) &#8211; La CIA a hackés pendant des années des wifis et Microsoft continue de patcher ses vieux systèmes" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.ledecodeur.ch/2017/06/18/la-veille-securite-18-juin-2017-la-cia-a-hackes-pendant-des-annees-des-wifis-et-microsoft-continue-de-patcher-ses-vieux-systemes/" title="La veille Sécurité (18 juin 2017) &#8211; La CIA a hackés pendant des années des wifis et Microsoft continue de patcher ses vieux systèmes">La veille Sécurité (18 juin 2017) &#8211; La CIA a hackés pendant des années des wifis et Microsoft continue de patcher ses vieux systèmes</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>18 heures ago</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.ledecodeur.ch/2017/06/16/quest-ce-que-fireball-ce-malware-present-sur-250-millions-dordinateurs-dans-le-monde/" title="Qu&#8217;est-ce que Fireball, ce malware présent sur 250 millions d&#8217;ordinateurs dans le monde?"><img src="https://i0.wp.com/www.ledecodeur.ch/wp-content/uploads/2017/06/city-690158_1280.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="Qu&#8217;est-ce que Fireball, ce malware présent sur 250 millions d&#8217;ordinateurs dans le monde?" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.ledecodeur.ch/2017/06/16/quest-ce-que-fireball-ce-malware-present-sur-250-millions-dordinateurs-dans-le-monde/" title="Qu&#8217;est-ce que Fireball, ce malware présent sur 250 millions d&#8217;ordinateurs dans le monde?">Qu&#8217;est-ce que Fireball, ce malware présent sur 250 millions d&#8217;ordinateurs dans le monde?</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>3 jours ago</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.ledecodeur.ch/2017/06/14/pourquoi-la-cyber-securite-va-mieux-dans-le-monde-infographie/" title="Pourquoi la cyber-sécurité va mieux dans le monde #infographie"><img src="https://i1.wp.com/www.ledecodeur.ch/wp-content/uploads/2017/03/virus-1889372_1280.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="Pourquoi la cyber-sécurité va mieux dans le monde #infographie" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.ledecodeur.ch/2017/06/14/pourquoi-la-cyber-securite-va-mieux-dans-le-monde-infographie/" title="Pourquoi la cyber-sécurité va mieux dans le monde #infographie">Pourquoi la cyber-sécurité va mieux dans le monde #infographie</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>5 jours ago</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.ledecodeur.ch/2017/06/11/la-veille-securite-11-juin-2017-comment-la-russie-a-tente-de-hacker-lelection-americaine-et-labonnement-shadow-brokers-a-22-000emois-pour-des-failles-0-day/" title="La veille Sécurité (11 juin 2017) &#8211; Comment la Russie a tenté de hacker l&#8217;élection américaine et l&#8217;abonnement Shadow Brokers à 22&#8217;000 €/mois pour des failles 0-Day"><img src="https://i2.wp.com/www.ledecodeur.ch/wp-content/uploads/2017/06/people-2344401_1280.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="La veille Sécurité (11 juin 2017) &#8211; Comment la Russie a tenté de hacker l&#8217;élection américaine et l&#8217;abonnement Shadow Brokers à 22&#8217;000 €/mois pour des failles 0-Day" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.ledecodeur.ch/2017/06/11/la-veille-securite-11-juin-2017-comment-la-russie-a-tente-de-hacker-lelection-americaine-et-labonnement-shadow-brokers-a-22-000emois-pour-des-failles-0-day/" title="La veille Sécurité (11 juin 2017) &#8211; Comment la Russie a tenté de hacker l&#8217;élection américaine et l&#8217;abonnement Shadow Brokers à 22&#8217;000 €/mois pour des failles 0-Day">La veille Sécurité (11 juin 2017) &#8211; Comment la Russie a tenté de hacker l&#8217;élection américaine et l&#8217;abonnement Shadow Brokers à 22&#8217;000 €/mois pour des failles 0-Day</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>1 semaine ago</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.ledecodeur.ch/2017/06/08/les-3-intelligences-necessaires-a-la-securite-infographie/" title="Les 3 intelligences nécessaires à la sécurité #infographie"><img src="https://i1.wp.com/www.ledecodeur.ch/wp-content/uploads/2017/06/brain-1787622_1280.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="Les 3 intelligences nécessaires à la sécurité #infographie" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.ledecodeur.ch/2017/06/08/les-3-intelligences-necessaires-a-la-securite-infographie/" title="Les 3 intelligences nécessaires à la sécurité #infographie">Les 3 intelligences nécessaires à la sécurité #infographie</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>2 semaines ago</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.ledecodeur.ch/2017/06/06/qui-sont-les-shadows-brokers/" title="Qui sont les Shadows Brokers?"><img src="https://i0.wp.com/www.ledecodeur.ch/wp-content/uploads/2016/11/hacker-1446193_1280.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="Qui sont les Shadows Brokers?" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.ledecodeur.ch/2017/06/06/qui-sont-les-shadows-brokers/" title="Qui sont les Shadows Brokers?">Qui sont les Shadows Brokers?</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>2 semaines ago</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.ledecodeur.ch/2017/06/04/la-veille-securite-4-juin-2017-28-gb-de-donnees-confidentielles-du-gouvernement-americain-sur-amazon-en-libre-acces-et-des-photos-de-patients-volees-en-lettonie/" title="La veille Sécurité (4 juin 2017) &#8211; 28 GB de données confidentielles du gouvernement américain sur Amazon en libre accès et des photos de patients volées en Lettonie"><img src="https://i1.wp.com/www.ledecodeur.ch/wp-content/uploads/2017/03/virus-1889372_1280.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="La veille Sécurité (4 juin 2017) &#8211; 28 GB de données confidentielles du gouvernement américain sur Amazon en libre accès et des photos de patients volées en Lettonie" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.ledecodeur.ch/2017/06/04/la-veille-securite-4-juin-2017-28-gb-de-donnees-confidentielles-du-gouvernement-americain-sur-amazon-en-libre-acces-et-des-photos-de-patients-volees-en-lettonie/" title="La veille Sécurité (4 juin 2017) &#8211; 28 GB de données confidentielles du gouvernement américain sur Amazon en libre accès et des photos de patients volées en Lettonie">La veille Sécurité (4 juin 2017) &#8211; 28 GB de données confidentielles du gouvernement américain sur Amazon en libre accès et des photos de patients volées en Lettonie</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>2 semaines ago</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-43189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43189 mega-menu mega-recent-featured "><a href="https://www.ledecodeur.ch/category/gestion-des-risques/"><i class="fa fa-fire-extinguisher"></i>Gestion des risques</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.ledecodeur.ch/2017/06/15/etes-vous-prepare-contre-le-risque-de-sabotage-it-sinon-ceci-pourrait-vous-arriver/" title="Etes-vous préparé contre le risque de sabotage IT? sinon ceci pourrait vous arriver"><img src="https://i0.wp.com/www.ledecodeur.ch/wp-content/uploads/2017/06/pliers-1031982_1280.jpg?resize=660%2C330&ssl=1" width="660" height="330" alt="Etes-vous préparé contre le risque de sabotage IT? sinon ceci pourrait vous arriver" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.ledecodeur.ch/2017/06/15/etes-vous-prepare-contre-le-risque-de-sabotage-it-sinon-ceci-pourrait-vous-arriver/" title="Etes-vous préparé contre le risque de sabotage IT? sinon ceci pourrait vous arriver">Etes-vous préparé contre le risque de sabotage IT? sinon ceci pourrait vous arriver</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>4 jours ago</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.ledecodeur.ch/2017/06/14/pourquoi-la-cyber-securite-va-mieux-dans-le-monde-infographie/" title="Pourquoi la cyber-sécurité va mieux dans le monde #infographie"><img src="https://i1.wp.com/www.ledecodeur.ch/wp-content/uploads/2017/03/virus-1889372_1280.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="Pourquoi la cyber-sécurité va mieux dans le monde #infographie" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.ledecodeur.ch/2017/06/14/pourquoi-la-cyber-securite-va-mieux-dans-le-monde-infographie/" title="Pourquoi la cyber-sécurité va mieux dans le monde #infographie">Pourquoi la cyber-sécurité va mieux dans le monde #infographie</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>5 jours ago</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.ledecodeur.ch/2017/06/12/les-4-vecteurs-qui-transforment-le-marche-des-solutions-de-securite-selon-gartner/" title="Les 4 vecteurs qui transforment le marché des solutions de sécurité selon Gartner"><img src="https://i0.wp.com/www.ledecodeur.ch/wp-content/uploads/2017/02/business-1989130_1280.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="Les 4 vecteurs qui transforment le marché des solutions de sécurité selon Gartner" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.ledecodeur.ch/2017/06/12/les-4-vecteurs-qui-transforment-le-marche-des-solutions-de-securite-selon-gartner/" title="Les 4 vecteurs qui transforment le marché des solutions de sécurité selon Gartner">Les 4 vecteurs qui transforment le marché des solutions de sécurité selon Gartner</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>1 semaine ago</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.ledecodeur.ch/2017/06/11/la-veille-securite-11-juin-2017-comment-la-russie-a-tente-de-hacker-lelection-americaine-et-labonnement-shadow-brokers-a-22-000emois-pour-des-failles-0-day/" title="La veille Sécurité (11 juin 2017) &#8211; Comment la Russie a tenté de hacker l&#8217;élection américaine et l&#8217;abonnement Shadow Brokers à 22&#8217;000 €/mois pour des failles 0-Day"><img src="https://i2.wp.com/www.ledecodeur.ch/wp-content/uploads/2017/06/people-2344401_1280.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="La veille Sécurité (11 juin 2017) &#8211; Comment la Russie a tenté de hacker l&#8217;élection américaine et l&#8217;abonnement Shadow Brokers à 22&#8217;000 €/mois pour des failles 0-Day" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.ledecodeur.ch/2017/06/11/la-veille-securite-11-juin-2017-comment-la-russie-a-tente-de-hacker-lelection-americaine-et-labonnement-shadow-brokers-a-22-000emois-pour-des-failles-0-day/" title="La veille Sécurité (11 juin 2017) &#8211; Comment la Russie a tenté de hacker l&#8217;élection américaine et l&#8217;abonnement Shadow Brokers à 22&#8217;000 €/mois pour des failles 0-Day">La veille Sécurité (11 juin 2017) &#8211; Comment la Russie a tenté de hacker l&#8217;élection américaine et l&#8217;abonnement Shadow Brokers à 22&#8217;000 €/mois pour des failles 0-Day</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>1 semaine ago</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.ledecodeur.ch/2017/06/05/comment-le-fitbit-dune-femme-a-permis-delucider-son-meurtre/" title="Comment le Fitbit d&#8217;une femme a permis d&#8217;élucider son meurtre"><img src="https://i1.wp.com/www.ledecodeur.ch/wp-content/uploads/2017/05/running-watch-1246430_1280.png?resize=110%2C75&ssl=1" width="110" height="75" alt="Comment le Fitbit d&#8217;une femme a permis d&#8217;élucider son meurtre" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.ledecodeur.ch/2017/06/05/comment-le-fitbit-dune-femme-a-permis-delucider-son-meurtre/" title="Comment le Fitbit d&#8217;une femme a permis d&#8217;élucider son meurtre">Comment le Fitbit d&#8217;une femme a permis d&#8217;élucider son meurtre</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>2 semaines ago</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.ledecodeur.ch/2017/06/04/la-veille-securite-4-juin-2017-28-gb-de-donnees-confidentielles-du-gouvernement-americain-sur-amazon-en-libre-acces-et-des-photos-de-patients-volees-en-lettonie/" title="La veille Sécurité (4 juin 2017) &#8211; 28 GB de données confidentielles du gouvernement américain sur Amazon en libre accès et des photos de patients volées en Lettonie"><img src="https://i1.wp.com/www.ledecodeur.ch/wp-content/uploads/2017/03/virus-1889372_1280.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="La veille Sécurité (4 juin 2017) &#8211; 28 GB de données confidentielles du gouvernement américain sur Amazon en libre accès et des photos de patients volées en Lettonie" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.ledecodeur.ch/2017/06/04/la-veille-securite-4-juin-2017-28-gb-de-donnees-confidentielles-du-gouvernement-americain-sur-amazon-en-libre-acces-et-des-photos-de-patients-volees-en-lettonie/" title="La veille Sécurité (4 juin 2017) &#8211; 28 GB de données confidentielles du gouvernement américain sur Amazon en libre accès et des photos de patients volées en Lettonie">La veille Sécurité (4 juin 2017) &#8211; 28 GB de données confidentielles du gouvernement américain sur Amazon en libre accès et des photos de patients volées en Lettonie</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>2 semaines ago</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.ledecodeur.ch/2017/06/01/comment-linterdiction-des-ordinateurs-en-avion-augmente-le-risque-despionnage/" title="Comment l&#8217;interdiction des ordinateurs en avion augmente le risque d&#8217;espionnage"><img src="https://i0.wp.com/www.ledecodeur.ch/wp-content/uploads/2017/05/airport-1845302_1280.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="Comment l&#8217;interdiction des ordinateurs en avion augmente le risque d&#8217;espionnage" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.ledecodeur.ch/2017/06/01/comment-linterdiction-des-ordinateurs-en-avion-augmente-le-risque-despionnage/" title="Comment l&#8217;interdiction des ordinateurs en avion augmente le risque d&#8217;espionnage">Comment l&#8217;interdiction des ordinateurs en avion augmente le risque d&#8217;espionnage</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>3 semaines ago</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-43072" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-43072"><a href="https://www.ledecodeur.ch/tag/infographie/"><i class="fa fa-file-image-o"></i>Infographie</a></li>
<li id="menu-item-43073" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-43073"><a href="https://www.ledecodeur.ch/tag/rapport-de-veille-2/"><i class="fa fa-eye"></i>Rapports de veille</a></li>
<li id="menu-item-43077" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-43077"><a href="https://www.ledecodeur.ch/tag/video/"><i class="fa fa-youtube-play"></i>Vidéo</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

	
	
	<div id="main-content" class="container">

	
	
	
	
	
	<div class="content">

		
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://www.ledecodeur.ch">Home</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.ledecodeur.ch/category/securite/">Sécurité de l'info</a></span> <span class="delimiter">/</span> <span class="current">76% des attaques de ransomware via email</span></div>
		

		<div class="e3lan e3lan-post">			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:100px"
     data-ad-client="ca-pub-9667205771243826"
     data-ad-slot="5772841065"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div>
		<article class="post-listing post-43352 post type-post status-publish format-standard has-post-thumbnail  category-securite tag-phishing" id="the-post">
			
			<div class="single-post-thumb">
			<img width="660" height="330" src="https://i1.wp.com/www.ledecodeur.ch/wp-content/uploads/2016/09/boy-909552_1280.jpg?resize=660%2C330&amp;ssl=1" class="attachment-slider size-slider wp-post-image" alt="" srcset="https://i1.wp.com/www.ledecodeur.ch/wp-content/uploads/2016/09/boy-909552_1280.jpg?resize=660%2C330&amp;ssl=1 660w, https://i1.wp.com/www.ledecodeur.ch/wp-content/uploads/2016/09/boy-909552_1280.jpg?resize=1050%2C525&amp;ssl=1 1050w" sizes="(max-width: 660px) 100vw, 660px" data-attachment-id="36063" data-permalink="https://www.ledecodeur.ch/2016/09/08/nous-avons-vos-donnees/boy-909552_1280/" data-orig-file="https://i1.wp.com/www.ledecodeur.ch/wp-content/uploads/2016/09/boy-909552_1280.jpg?fit=1280%2C853&amp;ssl=1" data-orig-size="1280,853" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="boy pêcheur" data-image-description="" data-medium-file="https://i1.wp.com/www.ledecodeur.ch/wp-content/uploads/2016/09/boy-909552_1280.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/www.ledecodeur.ch/wp-content/uploads/2016/09/boy-909552_1280.jpg?fit=618%2C412&amp;ssl=1" />		</div>
	
		


			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">76% des attaques de ransomware via email</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="https://www.ledecodeur.ch/author/marc/" title="">Marc Barbezat </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>5 heures ago</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="https://www.ledecodeur.ch/category/securite/" rel="category tag">Sécurité de l'info</a></span>
	
	<span class="post-comments"><i class="fa fa-comments"></i><a href="https://www.ledecodeur.ch/2017/06/19/76-des-attaques-de-ransomware-via-email/#respond">Leave a comment</a></span>
<span class="post-views"><i class="fa fa-eye"></i>26 Views</span> </p>
<div class="clear"></div>
			
				<div class="entry">
					<div class="share-post">
	<span class="share-text">Share</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=https://wp.me/p7dkcV-bhe" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=76%25+des+attaques+de+ransomware+via+email&url=https://wp.me/p7dkcV-bhe" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=https://wp.me/p7dkcV-bhe&amp;name=76%25+des+attaques+de+ransomware+via+email" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
					<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=https://wp.me/p7dkcV-bhe&title=76%25+des+attaques+de+ransomware+via+email" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
			</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->
					
					<p>Selon un sondage de l&#8217;éditeur de solution de sécurité <a href="https://www.barracuda.com/" target="_blank" rel="noopener">Barracuda</a>, le phishing, et en particulier le spear-phishing, est devenu une activité lucrative. Le courrier électronique reste l&#8217;un des outils de communication les plus utilisés et est donc logiquement un des vecteurs de menaces les plus utilisés.</p>
<p>Ce sondage indique que l&#8217;email est le moyen d&#8217;infection préféré dans 76% des cas et que près de 60% ont été atteints par une cyber-attaque selon l&#8217;extrait ci-dessous. Reste à savoir ce que signifie une cyber-attaque car, si l&#8217;on prend en compte les scans et autres <a href="http://searchsecurity.techtarget.com/definition/footprinting" target="_blank" rel="noopener">footprinting</a>, on devrait facilement passer à 100% dès lors que l&#8217;on est connecté d&#8217;une quelconque manière à Internet 🙁</p>
<blockquote><p>In a new Barracuda global survey, we questioned a number of large organizations with between 500 and 10,000 employees. Over half (56 percent) of those we questioned admitted to being targeted by cyberattacks, with 84 percent of those admitting their organization felt a significant impact as a result. In fact, on average, organizations had been targeted by cyberattacks five times, with 43 percent targeted more than five times. These figures become even more surprising when assuming that the bigger the company, the larger the security budget.</p></blockquote>
<p>Pour en savoir plus:</p>
<blockquote class="embedly-card" data-card-controls="1" data-card-align="center" data-card-theme="light" data-card-key="76a2582630af400a837816a11d913866">
<h4><a href="https://blog.barracuda.com/2017/06/13/cyberattacks-a-real-business-concern/">Cyberattacks: A real business concern</a></h4>
<p>Email remains the number one threat vector. This is backed up (again) by a recent Barracuda survey, which found that of those organizations able to identify the source of a ransomware attack, a staggering 76 percent came through email. And when it comes to email threats, phishing &#8211; and particularly spear phishing &#8211; have become a lucrative art.</p>
</blockquote>
<p><script async src="//cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script></p>
<p>Une autre synthèse de ce sondage:</p>
<blockquote class="embedly-card" data-card-controls="1" data-card-align="center" data-card-theme="light" data-card-key="76a2582630af400a837816a11d913866">
<h4><a href="https://www.infosecurity-magazine.com/news/76-of-ransomware-attacks-strike/">76% of Ransomware Attacks Strike Via Email</a></h4>
<p>Email remains the No. 1 threat vector for businesses, with a full 76% of ransomware attacks starting with a malicious message. According to a survey from Barracuda, phishing-and particularly spear phishing-has become a lucrative art. The attackers also do not discriminate based on company size.</p>
</blockquote>
<p><script async src="//cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script></p>
<p>Trouvé sur cette page:</p>
<blockquote class="embedly-card" data-card-controls="1" data-card-align="center" data-card-theme="light" data-card-key="76a2582630af400a837816a11d913866">
<h4><a href="http://www.itsecurityguru.org/2017/06/14/76-ransomware-attacks-strike-via-email/">76% of Ransomware Attacks Strike Via Email &#8211; IT SECURITY GURU</a></h4>
<p>Email remains the No. 1 threat vector for businesses, with a full 76% of ransomware attacks starting with a malicious message. According to a survey from Barracuda, phishing-and particularly spear phishing-has become a lucrative art. The attackers also do not discriminate based on company size.</p>
</blockquote>
<p><script async src="//cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script></p>
<blockquote><p>Email remains the No. 1 threat vector for businesses, with a full 76% of ransomware attacks starting with a malicious message. According to a survey from Barracuda, phishing—and particularly spear phishing—has become a lucrative art.</p></blockquote>
<div class="essb_links essb_counters essb_counter_modern_right essb_displayed_bottom essb_share essb_template_tiny-retina essb_662824618 essb_links_center print-no" id="essb_displayed_bottom_662824618" data-essb-postid="43352" data-essb-position="bottom" data-essb-button-style="button" data-essb-template="tiny-retina" data-essb-counter-pos="right" data-essb-url="https://www.ledecodeur.ch/2017/06/19/76-des-attaques-de-ransomware-via-email/" data-essb-twitter-url="https://www.ledecodeur.ch/2017/06/19/76-des-attaques-de-ransomware-via-email/" data-essb-instance="662824618"><ul class="essb_links_list"><li class="essb_item essb_totalcount_item" data-counter-pos="right"><span class="essb_totalcount essb_t_l_big" title=""><span class="essb_t_nb"></span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="http://www.facebook.com/sharer/sharer.php?u=https://www.ledecodeur.ch/2017/06/19/76-des-attaques-de-ransomware-via-email/&t=76%25+des+attaques+de+ransomware+via+email" title="" onclick="essb_window(&#39;http://www.facebook.com/sharer/sharer.php?u=https://www.ledecodeur.ch/2017/06/19/76-des-attaques-de-ransomware-via-email/&t=76%25+des+attaques+de+ransomware+via+email&#39;,&#39;facebook&#39;,&#39;662824618&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=76%25+des+attaques+de+ransomware+via+email&amp;url=https://wp.me/p7dkcV-bhe&amp;counturl=https://www.ledecodeur.ch/2017/06/19/76-des-attaques-de-ransomware-via-email/&#39;,&#39;twitter&#39;,&#39;662824618&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://www.ledecodeur.ch/2017/06/19/76-des-attaques-de-ransomware-via-email/" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=https://www.ledecodeur.ch/2017/06/19/76-des-attaques-de-ransomware-via-email/&#39;,&#39;google&#39;,&#39;662824618&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Google+</span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=76%25+des+attaques+de+ransomware+via+email&amp;url=https://www.ledecodeur.ch/2017/06/19/76-des-attaques-de-ransomware-via-email/" title="" onclick="essb_window(&#39;http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=76%25+des+attaques+de+ransomware+via+email&amp;url=https://www.ledecodeur.ch/2017/06/19/76-des-attaques-de-ransomware-via-email/&#39;,&#39;linkedin&#39;,&#39;662824618&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">LinkedIn</span></a></li><li class="essb_item essb_link_buffer nolightbox"> <a href="https://bufferapp.com/add?url=https://www.ledecodeur.ch/2017/06/19/76-des-attaques-de-ransomware-via-email/&text=76%25+des+attaques+de+ransomware+via+email&via=&picture=&count=horizontal&source=button" title="" onclick="essb_window(&#39;https://bufferapp.com/add?url=https://www.ledecodeur.ch/2017/06/19/76-des-attaques-de-ransomware-via-email/&text=76%25+des+attaques+de+ransomware+via+email&via=&picture=&count=horizontal&source=button&#39;,&#39;buffer&#39;,&#39;662824618&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Buffer</span></a></li></ul></div>					
									</div><!-- .entry /-->


								<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2017-06-19T07:30:54+00:00","datePublished":"2017-06-19T07:30:54+00:00","dateModified":"2017-06-17T14:29:53+00:00","headline":"76% des attaques de ransomware via email","name":"76% des attaques de ransomware via email","keywords":"phishing","url":"https:\/\/www.ledecodeur.ch\/2017\/06\/19\/76-des-attaques-de-ransomware-via-email\/","description":"Selon un sondage de l'\u00e9diteur de solution de s\u00e9curit\u00e9 Barracuda, le phishing, et en particulier le spear-phishing, est devenu une activit\u00e9 lucrative. Le courrier \u00e9lectronique reste l'un des outils de","copyrightYear":"2017","publisher":{"@id":"#Publisher","@type":"Organization","name":"Le D\u00e9codeur","logo":{"@type":"ImageObject","url":"https:\/\/www.ledecodeur.ch\/wp-content\/uploads\/2016\/10\/logo-LeDecodeur-noir-et-vert.jpg"},"sameAs":["https:\/\/www.facebook.com\/LeDecodeurCH","http:\/\/twitter.com\/LeDecodeur_CH","https:\/\/plus.google.com\/+B3bCh","https:\/\/www.linkedin.com\/company\/b3b","https:\/\/uk.pinterest.com\/LeDecodeur\/"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.ledecodeur.ch\/2017\/06\/19\/76-des-attaques-de-ransomware-via-email\/"},"author":{"@type":"Person","name":"Marc Barbezat","url":"https:\/\/www.ledecodeur.ch\/author\/marc\/"},"articleSection":"S\u00e9curit\u00e9 de l'info","articleBody":"Selon un sondage de l'\u00e9diteur de solution de s\u00e9curit\u00e9 Barracuda, le phishing, et en particulier le spear-phishing, est devenu une activit\u00e9 lucrative. Le courrier \u00e9lectronique reste l'un des outils de communication les plus utilis\u00e9s et est donc logiquement un des vecteurs de menaces les plus utilis\u00e9s.\n\nCe sondage indique que l'email est le moyen d'infection pr\u00e9f\u00e9r\u00e9 dans 76% des cas et que pr\u00e8s de 60% ont \u00e9t\u00e9 atteints par une cyber-attaque selon l'extrait ci-dessous. Reste \u00e0 savoir ce que signifie une cyber-attaque car, si l'on prend en compte les scans et autres footprinting, on devrait facilement passer \u00e0 100% d\u00e8s lors que l'on est connect\u00e9 d'une quelconque mani\u00e8re \u00e0 Internet :-(\nIn a new Barracuda global survey, we questioned a number of large organizations with between 500 and 10,000 employees. Over half (56 percent) of those we questioned admitted to being targeted by cyberattacks, with 84 percent of those admitting their organization felt a significant impact as a result. In fact, on average, organizations had been targeted by cyberattacks five times, with 43 percent targeted more than five times. These figures become even more surprising when assuming that the bigger the company, the larger the security budget.\nPour en savoir plus:\n\nhttps:\/\/blog.barracuda.com\/2017\/06\/13\/cyberattacks-a-real-business-concern\/\n\nUne autre synth\u00e8se de ce sondage:\n\nhttps:\/\/www.infosecurity-magazine.com\/news\/76-of-ransomware-attacks-strike\/\n\nTrouv\u00e9 sur cette page:\n\n\nEmail remains the No. 1 threat vector for businesses, with a full 76% of ransomware attacks starting with a malicious message. According to a survey from Barracuda, phishing\u2014and particularly spear phishing\u2014has become a lucrative art.","image":{"@type":"ImageObject","url":"https:\/\/i1.wp.com\/www.ledecodeur.ch\/wp-content\/uploads\/2016\/09\/boy-909552_1280.jpg?fit=1280%2C853&ssl=1","width":1280,"height":853}}</script>
		</article><!-- .post-listing -->
		<p class="post-tag">Tags <a href="https://www.ledecodeur.ch/tag/phishing/" rel="tag">phishing</a></p>

		<div class="e3lan e3lan-post">			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:100px"
     data-ad-client="ca-pub-9667205771243826"
     data-ad-slot="5772841065"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div>
				<section id="author-box">
			<div class="block-head">
				<h3>About Marc Barbezat </h3><div class="stripe-line"></div>
			</div>
			<div class="post-listing">
				<div class="author-bio">
	<div class="author-avatar">
		<img alt='' src='https://secure.gravatar.com/avatar/7f94b32362290f4b39311f6acba49ed4?s=90&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/7f94b32362290f4b39311f6acba49ed4?s=180&amp;d=mm&amp;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' />	</div><!-- #author-avatar -->
			<div class="author-description">
						Blogueur et spécialiste en sécurité digitale, je suis surtout un veilleur passionné par l'innovation et les nouvelles tendances.		</div><!-- #author-description -->
			<div class="author-social flat-social">
						<a class="social-site" target="_blank" href="https://www.ledecodeur.ch"><i class="fa fa-home"></i></a>
									<a class="social-facebook" target="_blank" href="https://www.facebook.com/marc.barbezat"><i class="fa fa-facebook"></i></a>
									<a class="social-twitter" target="_blank" href="http://twitter.com/marc_barbezat"><i class="fa fa-twitter"></i><span> @marc_barbezat</span></a>
																										</div>
		<div class="clear"></div>
</div>
				</div>
		</section><!-- #author-box -->
		

				<div class="post-navigation">
			<div class="post-previous"><a href="https://www.ledecodeur.ch/2017/06/18/la-veille-securite-18-juin-2017-la-cia-a-hackes-pendant-des-annees-des-wifis-et-microsoft-continue-de-patcher-ses-vieux-systemes/" rel="prev"><span>Previous</span> La veille Sécurité (18 juin 2017) &#8211; La CIA a hackés pendant des années des wifis et Microsoft continue de patcher ses vieux systèmes</a></div>
			<div class="post-next"></div>
		</div><!-- .post-navigation -->
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Related Articles</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.ledecodeur.ch/2017/06/18/la-veille-securite-18-juin-2017-la-cia-a-hackes-pendant-des-annees-des-wifis-et-microsoft-continue-de-patcher-ses-vieux-systemes/">
						<img width="310" height="165" src="https://i0.wp.com/www.ledecodeur.ch/wp-content/uploads/2017/06/icon-908163_1280.jpg?resize=310%2C165&amp;ssl=1" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="https://i0.wp.com/www.ledecodeur.ch/wp-content/uploads/2017/06/icon-908163_1280.jpg?resize=310%2C165&amp;ssl=1 310w, https://i0.wp.com/www.ledecodeur.ch/wp-content/uploads/2017/06/icon-908163_1280.jpg?zoom=2&amp;resize=310%2C165&amp;ssl=1 620w, https://i0.wp.com/www.ledecodeur.ch/wp-content/uploads/2017/06/icon-908163_1280.jpg?zoom=3&amp;resize=310%2C165&amp;ssl=1 930w" sizes="(max-width: 310px) 100vw, 310px" data-attachment-id="43652" data-permalink="https://www.ledecodeur.ch/2017/06/18/la-veille-securite-18-juin-2017-la-cia-a-hackes-pendant-des-annees-des-wifis-et-microsoft-continue-de-patcher-ses-vieux-systemes/icon-908163_1280/" data-orig-file="https://i0.wp.com/www.ledecodeur.ch/wp-content/uploads/2017/06/icon-908163_1280.jpg?fit=1280%2C905&amp;ssl=1" data-orig-size="1280,905" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="icon wifi" data-image-description="" data-medium-file="https://i0.wp.com/www.ledecodeur.ch/wp-content/uploads/2017/06/icon-908163_1280.jpg?fit=300%2C212&amp;ssl=1" data-large-file="https://i0.wp.com/www.ledecodeur.ch/wp-content/uploads/2017/06/icon-908163_1280.jpg?fit=618%2C437&amp;ssl=1" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.ledecodeur.ch/2017/06/18/la-veille-securite-18-juin-2017-la-cia-a-hackes-pendant-des-annees-des-wifis-et-microsoft-continue-de-patcher-ses-vieux-systemes/" rel="bookmark">La veille Sécurité (18 juin 2017) &#8211; La CIA a hackés pendant des années des wifis et Microsoft continue de patcher ses vieux systèmes</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>18 heures ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.ledecodeur.ch/2017/06/14/pourquoi-la-cyber-securite-va-mieux-dans-le-monde-infographie/">
						<img width="310" height="165" src="https://i1.wp.com/www.ledecodeur.ch/wp-content/uploads/2017/03/virus-1889372_1280.jpg?resize=310%2C165&amp;ssl=1" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="https://i1.wp.com/www.ledecodeur.ch/wp-content/uploads/2017/03/virus-1889372_1280.jpg?resize=310%2C165&amp;ssl=1 310w, https://i1.wp.com/www.ledecodeur.ch/wp-content/uploads/2017/03/virus-1889372_1280.jpg?zoom=2&amp;resize=310%2C165&amp;ssl=1 620w, https://i1.wp.com/www.ledecodeur.ch/wp-content/uploads/2017/03/virus-1889372_1280.jpg?zoom=3&amp;resize=310%2C165&amp;ssl=1 930w" sizes="(max-width: 310px) 100vw, 310px" data-attachment-id="41235" data-permalink="https://www.ledecodeur.ch/2017/03/12/veille-securite-12-mars-2017-malwares-preinstalles-smartphones-grosse-fuite-de-donnees-a-cia/virus-1889372_1280/" data-orig-file="https://i1.wp.com/www.ledecodeur.ch/wp-content/uploads/2017/03/virus-1889372_1280.jpg?fit=1280%2C853&amp;ssl=1" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="virus dark web hack" data-image-description="" data-medium-file="https://i1.wp.com/www.ledecodeur.ch/wp-content/uploads/2017/03/virus-1889372_1280.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/www.ledecodeur.ch/wp-content/uploads/2017/03/virus-1889372_1280.jpg?fit=618%2C412&amp;ssl=1" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.ledecodeur.ch/2017/06/14/pourquoi-la-cyber-securite-va-mieux-dans-le-monde-infographie/" rel="bookmark">Pourquoi la cyber-sécurité va mieux dans le monde #infographie</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>5 jours ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.ledecodeur.ch/2017/06/13/quest-ce-quun-vpn-et-comment-fonctionne-t-il-video/">
						<img width="310" height="165" src="https://i2.wp.com/www.ledecodeur.ch/wp-content/uploads/2017/06/VPN-scheme.jpg?resize=310%2C165&amp;ssl=1" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="https://i2.wp.com/www.ledecodeur.ch/wp-content/uploads/2017/06/VPN-scheme.jpg?resize=310%2C165&amp;ssl=1 310w, https://i2.wp.com/www.ledecodeur.ch/wp-content/uploads/2017/06/VPN-scheme.jpg?zoom=2&amp;resize=310%2C165&amp;ssl=1 620w, https://i2.wp.com/www.ledecodeur.ch/wp-content/uploads/2017/06/VPN-scheme.jpg?zoom=3&amp;resize=310%2C165&amp;ssl=1 930w" sizes="(max-width: 310px) 100vw, 310px" data-attachment-id="42936" data-permalink="https://www.ledecodeur.ch/2017/06/13/quest-ce-quun-vpn-et-comment-fonctionne-t-il-video/vpn-scheme/" data-orig-file="https://i2.wp.com/www.ledecodeur.ch/wp-content/uploads/2017/06/VPN-scheme.jpg?fit=1237%2C675&amp;ssl=1" data-orig-size="1237,675" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="VPN scheme" data-image-description="" data-medium-file="https://i2.wp.com/www.ledecodeur.ch/wp-content/uploads/2017/06/VPN-scheme.jpg?fit=300%2C164&amp;ssl=1" data-large-file="https://i2.wp.com/www.ledecodeur.ch/wp-content/uploads/2017/06/VPN-scheme.jpg?fit=618%2C337&amp;ssl=1" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.ledecodeur.ch/2017/06/13/quest-ce-quun-vpn-et-comment-fonctionne-t-il-video/" rel="bookmark">Qu&#8217;est-ce qu&#8217;un VPN et comment fonctionne-t-il? #vidéo</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>6 jours ago</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Check Also</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="https://www.ledecodeur.ch/2017/06/16/quest-ce-que-fireball-ce-malware-present-sur-250-millions-dordinateurs-dans-le-monde/">
					<img width="310" height="165" src="https://i0.wp.com/www.ledecodeur.ch/wp-content/uploads/2017/06/city-690158_1280.jpg?resize=310%2C165&amp;ssl=1" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="https://i0.wp.com/www.ledecodeur.ch/wp-content/uploads/2017/06/city-690158_1280.jpg?resize=310%2C165&amp;ssl=1 310w, https://i0.wp.com/www.ledecodeur.ch/wp-content/uploads/2017/06/city-690158_1280.jpg?zoom=2&amp;resize=310%2C165&amp;ssl=1 620w, https://i0.wp.com/www.ledecodeur.ch/wp-content/uploads/2017/06/city-690158_1280.jpg?zoom=3&amp;resize=310%2C165&amp;ssl=1 930w" sizes="(max-width: 310px) 100vw, 310px" data-attachment-id="43329" data-permalink="https://www.ledecodeur.ch/2017/06/16/quest-ce-que-fireball-ce-malware-present-sur-250-millions-dordinateurs-dans-le-monde/city-690158_1280-2/" data-orig-file="https://i0.wp.com/www.ledecodeur.ch/wp-content/uploads/2017/06/city-690158_1280.jpg?fit=1280%2C853&amp;ssl=1" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="city-690158_1280" data-image-description="" data-medium-file="https://i0.wp.com/www.ledecodeur.ch/wp-content/uploads/2017/06/city-690158_1280.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/www.ledecodeur.ch/wp-content/uploads/2017/06/city-690158_1280.jpg?fit=618%2C412&amp;ssl=1" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="https://www.ledecodeur.ch/2017/06/16/quest-ce-que-fireball-ce-malware-present-sur-250-millions-dordinateurs-dans-le-monde/" rel="bookmark">Qu&#8217;est-ce que Fireball, ce malware présent sur 250 millions d&#8217;ordinateurs dans le monde?</a></h2>
			<p>Fireball est le malware du moment qui peut se targuer d'avoir infecté environ 250 millions d'ordinateurs Windows et MacOS dans le monde</p>
		</div>
			</section>
			
			
	
		
				
<div id="comments">


<div class="clear"></div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/06/19/76-des-attaques-de-ransomware-via-email/#respond" style="display:none;">Annuler la réponse.</a></small></h3>			<form action="https://www.ledecodeur.ch/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Adresse de messagerie <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='43352' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a66b1a1b3b" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Prévenez-moi de tous les nouveaux commentaires par e-mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Prévenez-moi de tous les nouveaux articles par email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="123"/></p>			</form>
			</div><!-- #respond -->
	

</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="mailchimpsf_widget-2" class="widget widget_mailchimpsf_widget"><div class="widget-top"><h4>S'inscrire à la Newsletter</h4><div class="stripe-line"></div></div>
						<div class="widget-container">	<style>
		.widget_mailchimpsf_widget .widget-title {
		line-height: 1.4em;
		margin-bottom: 0.75em;
	}
	#mc_subheader {
		line-height: 1.25em;
		margin-bottom: 18px;
	}
	.mc_merge_var {
		margin-bottom: 1.0em;
	}
	.mc_var_label,
	.mc_interest_label {
		display: block;
		margin-bottom: 0.5em;
	}
	.mc_input {
		-moz-box-sizing: border-box;
		-webkit-box-sizing: border-box;
		box-sizing: border-box;
		width: 100%;
	}
	.mc_input.mc_phone {
		width: auto;
	}
	select.mc_select {
		margin-top: 0.5em;
		width: 100%;
	}
	.mc_address_label {
		margin-top: 1.0em;
		margin-bottom: 0.5em;
		display: block;
	}
	.mc_address_label ~ select {
		width: 100%;		
	}
	.mc_list li {
		list-style: none;
		background: none !important;
	}
	.mc_interests_header {
		margin-top: 1.0em;
		margin-bottom: 0.5em;
	}
	.mc_interest label,
	.mc_interest input {
		margin-bottom: 0.4em;
	}
	#mc_signup_submit {
		margin-top: 1.5em;
		width: 80%;
	}
	#mc_unsub_link a {
		font-size: 0.75em;
	}
	#mc_unsub_link {
		margin-top: 1.0em;
	}
	.mc_header_address,
	.mc_email_format {
		display: block;
		font-weight: bold;
		margin-top: 1.0em;
		margin-bottom: 0.5em;
	}
	.mc_email_options {
		margin-top: 0.5em;
	}
	.mc_email_type {
		padding-left: 4px;
	}
	</style>
	
<div id="mc_signup">
	<form method="post" action="#mc_signup" id="mc_signup_form">
		<input type="hidden" id="mc_submit_type" name="mc_submit_type" value="html" />
		<input type="hidden" name="mcsf_action" value="mc_submit_signup_form" />
		<input type="hidden" id="_mc_submit_signup_form_nonce" name="_mc_submit_signup_form_nonce" value="346d5829f4" />		
		
	<div class="mc_form_inside">
		
		<div class="updated" id="mc_message">
					</div><!-- /mc_message -->

		
<div class="mc_merge_var">
		<label for="mc_mv_EMAIL" class="mc_var_label mc_header mc_header_email">Email Address</label>
	<input type="text" size="18" placeholder="" name="mc_mv_EMAIL" id="mc_mv_EMAIL" class="mc_input"/>
</div><!-- /mc_merge_var -->
		<div class="mc_signup_submit">
			<input type="submit" name="mc_signup_submit" id="mc_signup_submit" value="S&#039;abonner" class="button" />
		</div><!-- /mc_signup_submit -->
	
	
				
	</div><!-- /mc_form_inside -->
	</form><!-- /mc_signup_form -->
</div><!-- /mc_signup_container -->
	</div></div><!-- .widget /--><div id="posts-list-widget-3" class="widget posts-list"><div class="widget-top"><h4>Derniers articles		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="https://www.ledecodeur.ch/2017/06/19/76-des-attaques-de-ransomware-via-email/" rel="bookmark"><img width="110" height="75" src="https://i1.wp.com/www.ledecodeur.ch/wp-content/uploads/2016/09/boy-909552_1280.jpg?resize=110%2C75&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/www.ledecodeur.ch/wp-content/uploads/2016/09/boy-909552_1280.jpg?resize=30%2C20&amp;ssl=1 30w, https://i1.wp.com/www.ledecodeur.ch/wp-content/uploads/2016/09/boy-909552_1280.jpg?resize=110%2C75&amp;ssl=1 110w, https://i1.wp.com/www.ledecodeur.ch/wp-content/uploads/2016/09/boy-909552_1280.jpg?zoom=2&amp;resize=110%2C75&amp;ssl=1 220w, https://i1.wp.com/www.ledecodeur.ch/wp-content/uploads/2016/09/boy-909552_1280.jpg?zoom=3&amp;resize=110%2C75&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="36063" data-permalink="https://www.ledecodeur.ch/2016/09/08/nous-avons-vos-donnees/boy-909552_1280/" data-orig-file="https://i1.wp.com/www.ledecodeur.ch/wp-content/uploads/2016/09/boy-909552_1280.jpg?fit=1280%2C853&amp;ssl=1" data-orig-size="1280,853" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="boy pêcheur" data-image-description="" data-medium-file="https://i1.wp.com/www.ledecodeur.ch/wp-content/uploads/2016/09/boy-909552_1280.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/www.ledecodeur.ch/wp-content/uploads/2016/09/boy-909552_1280.jpg?fit=618%2C412&amp;ssl=1" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.ledecodeur.ch/2017/06/19/76-des-attaques-de-ransomware-via-email/">76% des attaques de ransomware via email</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>5 heures ago</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.ledecodeur.ch/2017/06/18/la-veille-securite-18-juin-2017-la-cia-a-hackes-pendant-des-annees-des-wifis-et-microsoft-continue-de-patcher-ses-vieux-systemes/" rel="bookmark"><img width="110" height="75" src="https://i0.wp.com/www.ledecodeur.ch/wp-content/uploads/2017/06/icon-908163_1280.jpg?resize=110%2C75&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/www.ledecodeur.ch/wp-content/uploads/2017/06/icon-908163_1280.jpg?resize=110%2C75&amp;ssl=1 110w, https://i0.wp.com/www.ledecodeur.ch/wp-content/uploads/2017/06/icon-908163_1280.jpg?zoom=2&amp;resize=110%2C75&amp;ssl=1 220w, https://i0.wp.com/www.ledecodeur.ch/wp-content/uploads/2017/06/icon-908163_1280.jpg?zoom=3&amp;resize=110%2C75&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="43652" data-permalink="https://www.ledecodeur.ch/2017/06/18/la-veille-securite-18-juin-2017-la-cia-a-hackes-pendant-des-annees-des-wifis-et-microsoft-continue-de-patcher-ses-vieux-systemes/icon-908163_1280/" data-orig-file="https://i0.wp.com/www.ledecodeur.ch/wp-content/uploads/2017/06/icon-908163_1280.jpg?fit=1280%2C905&amp;ssl=1" data-orig-size="1280,905" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="icon wifi" data-image-description="" data-medium-file="https://i0.wp.com/www.ledecodeur.ch/wp-content/uploads/2017/06/icon-908163_1280.jpg?fit=300%2C212&amp;ssl=1" data-large-file="https://i0.wp.com/www.ledecodeur.ch/wp-content/uploads/2017/06/icon-908163_1280.jpg?fit=618%2C437&amp;ssl=1" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.ledecodeur.ch/2017/06/18/la-veille-securite-18-juin-2017-la-cia-a-hackes-pendant-des-annees-des-wifis-et-microsoft-continue-de-patcher-ses-vieux-systemes/">La veille Sécurité (18 juin 2017) &#8211; La CIA a hackés pendant des années des wifis et Microsoft continue de patcher ses vieux systèmes</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>18 heures ago</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.ledecodeur.ch/2017/06/16/quest-ce-que-fireball-ce-malware-present-sur-250-millions-dordinateurs-dans-le-monde/" rel="bookmark"><img width="110" height="75" src="https://i0.wp.com/www.ledecodeur.ch/wp-content/uploads/2017/06/city-690158_1280.jpg?resize=110%2C75&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/www.ledecodeur.ch/wp-content/uploads/2017/06/city-690158_1280.jpg?resize=110%2C75&amp;ssl=1 110w, https://i0.wp.com/www.ledecodeur.ch/wp-content/uploads/2017/06/city-690158_1280.jpg?zoom=2&amp;resize=110%2C75&amp;ssl=1 220w, https://i0.wp.com/www.ledecodeur.ch/wp-content/uploads/2017/06/city-690158_1280.jpg?zoom=3&amp;resize=110%2C75&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="43329" data-permalink="https://www.ledecodeur.ch/2017/06/16/quest-ce-que-fireball-ce-malware-present-sur-250-millions-dordinateurs-dans-le-monde/city-690158_1280-2/" data-orig-file="https://i0.wp.com/www.ledecodeur.ch/wp-content/uploads/2017/06/city-690158_1280.jpg?fit=1280%2C853&amp;ssl=1" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="city-690158_1280" data-image-description="" data-medium-file="https://i0.wp.com/www.ledecodeur.ch/wp-content/uploads/2017/06/city-690158_1280.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/www.ledecodeur.ch/wp-content/uploads/2017/06/city-690158_1280.jpg?fit=618%2C412&amp;ssl=1" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.ledecodeur.ch/2017/06/16/quest-ce-que-fireball-ce-malware-present-sur-250-millions-dordinateurs-dans-le-monde/">Qu&#8217;est-ce que Fireball, ce malware présent sur 250 millions d&#8217;ordinateurs dans le monde?</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>3 jours ago</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.ledecodeur.ch/2017/06/15/etes-vous-prepare-contre-le-risque-de-sabotage-it-sinon-ceci-pourrait-vous-arriver/" rel="bookmark"><img width="110" height="75" src="https://i0.wp.com/www.ledecodeur.ch/wp-content/uploads/2017/06/pliers-1031982_1280.jpg?resize=110%2C75&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/www.ledecodeur.ch/wp-content/uploads/2017/06/pliers-1031982_1280.jpg?resize=110%2C75&amp;ssl=1 110w, https://i0.wp.com/www.ledecodeur.ch/wp-content/uploads/2017/06/pliers-1031982_1280.jpg?zoom=2&amp;resize=110%2C75&amp;ssl=1 220w, https://i0.wp.com/www.ledecodeur.ch/wp-content/uploads/2017/06/pliers-1031982_1280.jpg?zoom=3&amp;resize=110%2C75&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="43256" data-permalink="https://www.ledecodeur.ch/2017/06/15/etes-vous-prepare-contre-le-risque-de-sabotage-it-sinon-ceci-pourrait-vous-arriver/pliers-1031982_1280/" data-orig-file="https://i0.wp.com/www.ledecodeur.ch/wp-content/uploads/2017/06/pliers-1031982_1280.jpg?fit=1280%2C853&amp;ssl=1" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="coupure sabotage" data-image-description="" data-medium-file="https://i0.wp.com/www.ledecodeur.ch/wp-content/uploads/2017/06/pliers-1031982_1280.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/www.ledecodeur.ch/wp-content/uploads/2017/06/pliers-1031982_1280.jpg?fit=618%2C412&amp;ssl=1" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.ledecodeur.ch/2017/06/15/etes-vous-prepare-contre-le-risque-de-sabotage-it-sinon-ceci-pourrait-vous-arriver/">Etes-vous préparé contre le risque de sabotage IT? sinon ceci pourrait vous arriver</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>4 jours ago</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.ledecodeur.ch/2017/06/14/pourquoi-la-cyber-securite-va-mieux-dans-le-monde-infographie/" rel="bookmark"><img width="110" height="75" src="https://i1.wp.com/www.ledecodeur.ch/wp-content/uploads/2017/03/virus-1889372_1280.jpg?resize=110%2C75&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/www.ledecodeur.ch/wp-content/uploads/2017/03/virus-1889372_1280.jpg?resize=30%2C20&amp;ssl=1 30w, https://i1.wp.com/www.ledecodeur.ch/wp-content/uploads/2017/03/virus-1889372_1280.jpg?resize=110%2C75&amp;ssl=1 110w, https://i1.wp.com/www.ledecodeur.ch/wp-content/uploads/2017/03/virus-1889372_1280.jpg?zoom=2&amp;resize=110%2C75&amp;ssl=1 220w, https://i1.wp.com/www.ledecodeur.ch/wp-content/uploads/2017/03/virus-1889372_1280.jpg?zoom=3&amp;resize=110%2C75&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="41235" data-permalink="https://www.ledecodeur.ch/2017/03/12/veille-securite-12-mars-2017-malwares-preinstalles-smartphones-grosse-fuite-de-donnees-a-cia/virus-1889372_1280/" data-orig-file="https://i1.wp.com/www.ledecodeur.ch/wp-content/uploads/2017/03/virus-1889372_1280.jpg?fit=1280%2C853&amp;ssl=1" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="virus dark web hack" data-image-description="" data-medium-file="https://i1.wp.com/www.ledecodeur.ch/wp-content/uploads/2017/03/virus-1889372_1280.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/www.ledecodeur.ch/wp-content/uploads/2017/03/virus-1889372_1280.jpg?fit=618%2C412&amp;ssl=1" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.ledecodeur.ch/2017/06/14/pourquoi-la-cyber-securite-va-mieux-dans-le-monde-infographie/">Pourquoi la cyber-sécurité va mieux dans le monde #infographie</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>5 jours ago</span>		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="wpcom_social_media_icons_widget-3" class="widget widget_wpcom_social_media_icons_widget"><div class="widget-top"><h4>Ailleurs sur les réseaux sociaux</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><ul><li><a href="https://www.facebook.com/LeDecodeurCH" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">Facebook</span></a></li><li><a href="http://twitter.com/LeDecodeur_CH" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">Twitter</span></a></li><li><a href="https://uk.pinterest.com/LeDecodeur/" class="genericon genericon-pinterest" target="_blank"><span class="screen-reader-text">Pinterest</span></a></li><li><a href="https://www.linkedin.com/company/b3b" class="genericon genericon-linkedin" target="_blank"><span class="screen-reader-text">LinkedIn</span></a></li><li><a href="https://plus.google.com/+B3bCh" class="genericon genericon-googleplus" target="_blank"><span class="screen-reader-text">Google+</span></a></li></ul></div></div><!-- .widget /-->		<div class="search-block-large widget">
			<form method="get" action="https://www.ledecodeur.ch/">
				<button class="search-button" type="submit" value="Search"><i class="fa fa-search"></i></button>
				<input type="text" id="s" name="s" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}"  />
			</form>
		</div><!-- .search-block /-->
<div id="timeline-posts-widget-2" class="widget timeline-posts"><div class="widget-top"><h4>Timeline		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li>
			<a href="https://www.ledecodeur.ch/2017/06/19/76-des-attaques-de-ransomware-via-email/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>5 heures ago</span>				<h3>76% des attaques de ransomware via email</h3>
			</a>
		</li>
				<li>
			<a href="https://www.ledecodeur.ch/2017/06/18/la-veille-securite-18-juin-2017-la-cia-a-hackes-pendant-des-annees-des-wifis-et-microsoft-continue-de-patcher-ses-vieux-systemes/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>18 heures ago</span>				<h3>La veille Sécurité (18 juin 2017) &#8211; La CIA a hackés pendant des années des wifis et Microsoft continue de patcher ses vieux systèmes</h3>
			</a>
		</li>
				<li>
			<a href="https://www.ledecodeur.ch/2017/06/16/quest-ce-que-fireball-ce-malware-present-sur-250-millions-dordinateurs-dans-le-monde/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>3 jours ago</span>				<h3>Qu&#8217;est-ce que Fireball, ce malware présent sur 250 millions d&#8217;ordinateurs dans le monde?</h3>
			</a>
		</li>
				<li>
			<a href="https://www.ledecodeur.ch/2017/06/15/etes-vous-prepare-contre-le-risque-de-sabotage-it-sinon-ceci-pourrait-vous-arriver/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>4 jours ago</span>				<h3>Etes-vous préparé contre le risque de sabotage IT? sinon ceci pourrait vous arriver</h3>
			</a>
		</li>
				<li>
			<a href="https://www.ledecodeur.ch/2017/06/14/pourquoi-la-cyber-securite-va-mieux-dans-le-monde-infographie/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>5 jours ago</span>				<h3>Pourquoi la cyber-sécurité va mieux dans le monde #infographie</h3>
			</a>
		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			L'actualité et les nouvelles tendances Cyber + Sécurité + Information		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.ledecodeur.ch/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/+B3bCh" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/LeDecodeurCH" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="http://twitter.com/LeDecodeur_CH" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Pinterest" href="https://uk.pinterest.com/LeDecodeur/" target="_blank"><i class="fa fa-pinterest"></i></a><a class="ttip-none" title="LinkedIn" href="https://www.linkedin.com/company/b3b" target="_blank"><i class="fa fa-linkedin"></i></a>
			</div>

		
		<div class="alignleft">
			© Copyright 2017, Tout droit réservé		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
		<script type="text/javascript">
		/*<![CDATA[*/
		var gmapstyles = 'default';
		/* ]]> */
		</script>		
			<div style="display:none">
	<div class="grofile-hash-map-7f94b32362290f4b39311f6acba49ed4">
	</div>
	</div>
<div id="reading-position-indicator"></div>      <script>
      if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }
      </script>
      <script type='text/javascript' src='https://www.ledecodeur.ch/wp-content/plugins/akismet/_inc/form.js'></script>
<link rel='stylesheet' id='eventon_dynamic_styles-css'  href='https://www.ledecodeur.ch/wp-content/plugins/eventON/assets/css/eventon_dynamic_styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://www.ledecodeur.ch/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-content/plugins/jetpack/modules/photon/photon.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.ledecodeur.ch\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-content/plugins/jetpack/modules/wpgroho.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"true","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-content/themes/sahifa/js/search.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201725.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.0',blog:'106610297',post:'43352',tz:'1',srv:'www.ledecodeur.ch'} ]);
	_stq.push([ 'clickTrackerInit', '106610297', '43352' ]);
</script>
<style type="text/css">.essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { color: #777777;content: "shares";display: block;font-size: 11px;font-weight: normal;text-align: center;text-transform: uppercase;margin-top: -5px; } .essb_links_list li.essb_totalcount_item .essb_t_l_big, .essb_links_list li.essb_totalcount_item .essb_t_r_big { text-align: center; } .essb_displayed_sidebar .essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_displayed_sidebar .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { margin-top: 0px; } .essb_displayed_sidebar_right .essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_displayed_sidebar_right .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { margin-top: 0px; } .essb_totalcount_item_before, .essb_totalcount_item_after { display: block !important; } .essb_totalcount_item_before .essb_totalcount, .essb_totalcount_item_after .essb_totalcount { border: 0px !important; } .essb_counter_insidebeforename { margin-right: 5px; font-weight: bold; } .essb_width_columns_1 li { width: 100%; } .essb_width_columns_1 li a { width: 92%; } .essb_width_columns_2 li { width: 49%; } .essb_width_columns_2 li a { width: 86%; } .essb_width_columns_3 li { width: 32%; } .essb_width_columns_3 li a { width: 80%; } .essb_width_columns_4 li { width: 24%; } .essb_width_columns_4 li a { width: 70%; } .essb_width_columns_5 li { width: 19.5%; } .essb_width_columns_5 li a { width: 60%; } .essb_links li.essb_totalcount_item_before, .essb_width_columns_1 li.essb_totalcount_item_after { width: 100%; text-align: left; } .essb_network_align_center a { text-align: center; } .essb_network_align_right .essb_network_name { float: right;}</style><style type="text/css"></style><script type="text/javascript">
					(function() {
					var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;;
					po.src = 'https://www.ledecodeur.ch/wp-content/plugins/easy-social-share-buttons3/assets/js/easy-social-share-buttons.min.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
					})();</script><script type="text/javascript">var essb_clicked_lovethis = false; var essb_love_you_message_thanks = "Thank you for loving this."; var essb_love_you_message_loved = "You already love this today."; var essb_lovethis = function(oInstance) { if (essb_clicked_lovethis) { alert(essb_love_you_message_loved); return; } var element = jQuery('.essb_'+oInstance); if (!element.length) { return; } var instance_post_id = jQuery(element).attr("data-essb-postid") || ""; var cookie_set = essb_get_lovecookie("essb_love_"+instance_post_id); if (cookie_set) { alert(essb_love_you_message_loved); return; } if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { 'action': 'essb_love_action', 'post_id': instance_post_id, 'service': 'love', 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { alert(essb_love_you_message_thanks); }},'json'); } essb_tracking_only('', 'love', oInstance, true); }; var essb_get_lovecookie = function(name) { var value = "; " + document.cookie; var parts = value.split("; " + name + "="); if (parts.length == 2) return parts.pop().split(";").shift(); }; var essb_window = function(oUrl, oService, oInstance) { var element = jQuery('.essb_'+oInstance); var instance_post_id = jQuery(element).attr("data-essb-postid") || ""; var instance_position = jQuery(element).attr("data-essb-position") || ""; var wnd; var w = 800 ; var h = 500; if (oService == "twitter") { w = 500; h= 300; } var left = (screen.width/2)-(w/2); var top = (screen.height/2)-(h/2); if (oService == "twitter") { wnd = window.open( oUrl, "essb_share_window", "height=300,width=500,resizable=1,scrollbars=yes,top="+top+",left="+left ); } else { wnd = window.open( oUrl, "essb_share_window", "height=500,width=800,resizable=1,scrollbars=yes,top="+top+",left="+left ); } if (typeof(essb_settings) != "undefined") { if (essb_settings.essb3_stats) { if (typeof(essb_handle_stats) != "undefined") { essb_handle_stats(oService, instance_post_id, oInstance); } } if (essb_settings.essb3_ga) { essb_ga_tracking(oService, oUrl, instance_position); } } essb_self_postcount(oService, instance_post_id); var pollTimer = window.setInterval(function() { if (wnd.closed !== false) { window.clearInterval(pollTimer); essb_smart_onclose_events(oService, instance_post_id); } }, 200); }; var essb_self_postcount = function(oService, oCountID) { if (typeof(essb_settings) != "undefined") { oCountID = String(oCountID); jQuery.post(essb_settings.ajax_url, { 'action': 'essb_self_postcount', 'post_id': oCountID, 'service': oService, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } }; var essb_smart_onclose_events = function(oService, oPostID) { if (typeof (essbasc_popup_show) == 'function') { essbasc_popup_show(); } if (typeof essb_acs_code == 'function') { essb_acs_code(oService, oPostID); } }; var essb_tracking_only = function(oUrl, oService, oInstance, oAfterShare) { var element = jQuery('.essb_'+oInstance); if (oUrl == "") { oUrl = document.URL; } var instance_post_id = jQuery(element).attr("data-essb-postid") || ""; var instance_position = jQuery(element).attr("data-essb-position") || ""; if (typeof(essb_settings) != "undefined") { if (essb_settings.essb3_stats) { if (typeof(essb_handle_stats) != "undefined") { essb_handle_stats(oService, instance_post_id, oInstance); } } if (essb_settings.essb3_ga) { essb_ga_tracking(oService, oUrl, instance_position); } } essb_self_postcount(oService, instance_post_id); if (oAfterShare) { essb_smart_onclose_events(oService, instance_post_id); } }; var essb_pinterest_picker = function(oInstance) { essb_tracking_only('', 'pinterest', oInstance); var e=document.createElement('script'); e.setAttribute('type','text/javascript'); e.setAttribute('charset','UTF-8'); e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e); };</script></body>
</html>
<!-- Dynamic page generated in 0.861 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-06-19 13:00:12 -->

<!-- Compression = gzip -->