<!DOCTYPE html><html lang="fr-FR"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, minimal-ui, viewport-fit=cover"><link rel="profile" href="//gmpg.org/xfn/11"><link rel="pingback" href="https://www.ledecodeur.ch/xmlrpc.php"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'/><title>Un exemple de l&#039;imagination malsaine des cybercriminels pour dérober votre cryptomonnaie - Le décodeur de cybersécurité</title><link rel="canonical" href="https://www.ledecodeur.ch/2021/06/22/un-exemple-de-limagination-malsaine-des-cybercriminels-pour-derober-votre-cryptomonnaie/"/><meta property="og:locale" content="fr_FR"/><meta property="og:type" content="article"/><meta property="og:title" content="Un exemple de l&#039;imagination malsaine des cybercriminels pour dérober votre cryptomonnaie - Le décodeur de cybersécurité"/><meta property="og:description" content="On sait déjà que les cybercriminels ne cessent d&#039;affûter leurs techniques d&#039;hameçonnage et voici donc une nouvelle démonstration de leur imagination sans fin."/><meta property="og:url" content="https://www.ledecodeur.ch/2021/06/22/un-exemple-de-limagination-malsaine-des-cybercriminels-pour-derober-votre-cryptomonnaie/"/><meta property="og:site_name" content="Le décodeur de cybersécurité"/><meta property="article:published_time" content="2021-06-22T07:00:00+00:00"/><meta property="article:modified_time" content="2021-06-20T12:29:18+00:00"/><meta property="og:image" content="https://www.ledecodeur.ch/wp-content/uploads/2021/06/pexels-photo-1194713.jpeg"/><meta property="og:image:width" content="1880"/><meta property="og:image:height" content="1253"/><meta name="twitter:card" content="summary"/><meta name="twitter:creator" content="@marc_barbezat"/><meta name="twitter:site" content="@marc_barbezat"/><meta name="twitter:label1" content="Écrit par"/><meta name="twitter:data1" content="Marc Barbezat"/><meta name="twitter:label2" content="Durée de lecture est."/><meta name="twitter:data2" content="1 minute"/> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.ledecodeur.ch/#website","url":"https://www.ledecodeur.ch/","name":"Le d\u00e9codeur de cybers\u00e9curit\u00e9","description":"Pour d\u00e9coder la cybers\u00e9curit\u00e9","publisher":{"@id":"https://www.ledecodeur.ch/#/schema/person/df21f1ebdccb1c83beea391f92ffdeed"},"potentialAction":[{"@type":"SearchAction","target":"https://www.ledecodeur.ch/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.ledecodeur.ch/2021/06/22/un-exemple-de-limagination-malsaine-des-cybercriminels-pour-derober-votre-cryptomonnaie/#primaryimage","inLanguage":"fr-FR","url":"https://www.ledecodeur.ch/wp-content/uploads/2021/06/pexels-photo-1194713.jpeg","contentUrl":"https://www.ledecodeur.ch/wp-content/uploads/2021/06/pexels-photo-1194713.jpeg","width":1880,"height":1253,"caption":"Photo by Marta Branco on Pexels.com"},{"@type":"WebPage","@id":"https://www.ledecodeur.ch/2021/06/22/un-exemple-de-limagination-malsaine-des-cybercriminels-pour-derober-votre-cryptomonnaie/#webpage","url":"https://www.ledecodeur.ch/2021/06/22/un-exemple-de-limagination-malsaine-des-cybercriminels-pour-derober-votre-cryptomonnaie/","name":"Un exemple de l'imagination malsaine des cybercriminels pour d\u00e9rober votre cryptomonnaie - Le d\u00e9codeur de cybers\u00e9curit\u00e9","isPartOf":{"@id":"https://www.ledecodeur.ch/#website"},"primaryImageOfPage":{"@id":"https://www.ledecodeur.ch/2021/06/22/un-exemple-de-limagination-malsaine-des-cybercriminels-pour-derober-votre-cryptomonnaie/#primaryimage"},"datePublished":"2021-06-22T07:00:00+00:00","dateModified":"2021-06-20T12:29:18+00:00","breadcrumb":{"@id":"https://www.ledecodeur.ch/2021/06/22/un-exemple-de-limagination-malsaine-des-cybercriminels-pour-derober-votre-cryptomonnaie/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.ledecodeur.ch/2021/06/22/un-exemple-de-limagination-malsaine-des-cybercriminels-pour-derober-votre-cryptomonnaie/"]}]},{"@type":"BreadcrumbList","@id":"https://www.ledecodeur.ch/2021/06/22/un-exemple-de-limagination-malsaine-des-cybercriminels-pour-derober-votre-cryptomonnaie/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Accueil","item":"https://www.ledecodeur.ch/"},{"@type":"ListItem","position":2,"name":"Un exemple de l&#8217;imagination malsaine des cybercriminels pour d\u00e9rober votre cryptomonnaie"}]},{"@type":"Article","@id":"https://www.ledecodeur.ch/2021/06/22/un-exemple-de-limagination-malsaine-des-cybercriminels-pour-derober-votre-cryptomonnaie/#article","isPartOf":{"@id":"https://www.ledecodeur.ch/2021/06/22/un-exemple-de-limagination-malsaine-des-cybercriminels-pour-derober-votre-cryptomonnaie/#webpage"},"author":{"@id":"https://www.ledecodeur.ch/#/schema/person/df21f1ebdccb1c83beea391f92ffdeed"},"headline":"Un exemple de l&#8217;imagination malsaine des cybercriminels pour d\u00e9rober votre cryptomonnaie","datePublished":"2021-06-22T07:00:00+00:00","dateModified":"2021-06-20T12:29:18+00:00","mainEntityOfPage":{"@id":"https://www.ledecodeur.ch/2021/06/22/un-exemple-de-limagination-malsaine-des-cybercriminels-pour-derober-votre-cryptomonnaie/#webpage"},"wordCount":178,"publisher":{"@id":"https://www.ledecodeur.ch/#/schema/person/df21f1ebdccb1c83beea391f92ffdeed"},"image":{"@id":"https://www.ledecodeur.ch/2021/06/22/un-exemple-de-limagination-malsaine-des-cybercriminels-pour-derober-votre-cryptomonnaie/#primaryimage"},"thumbnailUrl":"https://www.ledecodeur.ch/wp-content/uploads/2021/06/pexels-photo-1194713.jpeg","keywords":["Ledger","phishing"],"articleSection":["Cyber-attaques / fraudes"],"inLanguage":"fr-FR"},{"@type":["Person","Organization"],"@id":"https://www.ledecodeur.ch/#/schema/person/df21f1ebdccb1c83beea391f92ffdeed","name":"Marc Barbezat","image":{"@type":"ImageObject","@id":"https://www.ledecodeur.ch/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/7f94b32362290f4b39311f6acba49ed4?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/7f94b32362290f4b39311f6acba49ed4?s=96&d=mm&r=g","caption":"Marc Barbezat"},"logo":{"@id":"https://www.ledecodeur.ch/#personlogo"},"description":"Blogueur et sp\u00e9cialiste en cybers\u00e9curit\u00e9","sameAs":["https://www.ledecodeur.ch","www.linkedin.com/in/marcbarbezat","https://twitter.com/marc_barbezat"]}]}</script> <link rel='dns-prefetch' href='//js.stripe.com'/><link rel='dns-prefetch' href='//secure.gravatar.com'/><link rel='dns-prefetch' href='//checkout.stripe.com'/><link rel='dns-prefetch' href='//fonts.googleapis.com'/><link rel='dns-prefetch' href='//s.w.org'/><link rel='dns-prefetch' href='//v0.wordpress.com'/><link rel='dns-prefetch' href='//c0.wp.com'/><link href='https://cdn.shortpixel.ai' rel='preconnect'/><link rel="alternate" type="application/rss+xml" title="Le décodeur de cybersécurité &raquo; Flux" href="https://www.ledecodeur.ch/feed/"/><link rel="alternate" type="application/rss+xml" title="Le décodeur de cybersécurité &raquo; Flux des commentaires" href="https://www.ledecodeur.ch/comments/feed/"/> <script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ledecodeur.ch\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='fontawesome-css' href='https://www.ledecodeur.ch/wp-content/plugins/mts-wp-notification-bar/public/css/A.font-awesome.min.css,qver=1.1.30.pagespeed.cf.iIGKnvKx_M.css' type='text/css' media='all'/><link rel='stylesheet' id='mts-notification-bar-css' href='https://www.ledecodeur.ch/wp-content/cache/autoptimize/css/autoptimize_single_acde502a10c2f2c7431261d5572d0f6b.css?ver=1.1.30' type='text/css' media='all'/><link rel='stylesheet' id='font-awesome-css' href='https://www.ledecodeur.ch/wp-content/plugins/stagtools/assets/css/A.fontawesome-all.min.css,qver=5.15.3.pagespeed.cf._mbokTOiYl.css' type='text/css' media='all'/><link rel='stylesheet' id='stag-shortcode-styles-css' href='https://www.ledecodeur.ch/wp-content/cache/autoptimize/css/A.autoptimize_single_5925de52df1df6a2413be122a2555599.css,qver=2.3.6.pagespeed.cf.P9xVesmQB-.css' type='text/css' media='all'/><link rel='stylesheet' id='wp-block-library-css' href='https://www.ledecodeur.ch/wp-includes/css/dist/block-library/A.style.min.css,qver=5.7.2.pagespeed.cf.XRz6SezAMZ.css' type='text/css' media='all'/><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify}</style><link rel='stylesheet' id='wp-block-library-theme-css' href='https://www.ledecodeur.ch/wp-includes/css/dist/block-library/theme.min.css?ver=5.7.2' type='text/css' media='all'/><link rel='stylesheet' id='stripe-checkout-button-css' href='https://checkout.stripe.com/v3/checkout/button.css' type='text/css' media='all'/><style id='simpay-public-css' media='all'>.screen-reader-text{clip:rect(1px,1px,1px,1px);height:1px;overflow:hidden;position:absolute!important;width:1px}.grecaptcha-badge{z-index:100}.simpay-styled .stripe-button-el{text-decoration:none}.simpay-styled .stripe-button-el:hover{box-shadow:none}.simpay-checkout-form--loading::after{content:"";position:absolute;left:0;width:100%;height:100%;top:0}.simpay-checkout-form--loading .simpay-form-control{opacity:.65}.simpay-errors{margin-bottom:15px}.simpay-styled .simpay-errors{font-family:Roboto,"Open Sans",Segoe\ UI,sans-serif;color:#eb1c26}.simpay-test-mode-badge-container{text-align:center}.simpay-test-mode-badge-container .simpay-test-mode-badge{color:#a04903;text-align:center;text-transform:uppercase;font-size:10px;font-family:sans-serif;line-height:10px;font-weight:700;padding:5px 7px;border-radius:3px;background:#ffde92;display:inline-flex;align-items:center}</style><link rel='stylesheet' id='ink-parent-theme-css-css' href='https://www.ledecodeur.ch/wp-content/cache/autoptimize/css/A.autoptimize_single_e8859fde9ba867ae082012b1a2010479.css,qver=5.7.2.pagespeed.cf.gxAI9K2U4t.css' type='text/css' media='all'/><link crossorigin="anonymous" rel='stylesheet' id='stag-google-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3Aregular%2Citalic%2C700%7CMontserrat%3Aregular%2Citalic%2C700&#038;subset=latin%2Clatin&#038;ver=2.3.4' type='text/css' media='all'/><style id='stag-style-css' media='all'></style><link rel='stylesheet' id='jetpack_css-css' href='https://www.ledecodeur.ch/wp-content/cache/autoptimize/css/autoptimize_single_64eed41abd9764df0f931af09735c3ef.css?ver=9.8.1' type='text/css' media='all'/> <script type='text/javascript' src='https://www.ledecodeur.ch/wp-includes/js/jquery/jquery.min.js,qver=3.5.1.pagespeed.jm.buo63cp1wa.js' id='jquery-core-js'></script> <script type='text/javascript' id='mts-notification-bar-js-extra'>var mtsnb_data={"ajaxurl":"https:\/\/www.ledecodeur.ch\/wp-admin\/admin-ajax.php","cookies_expiry":"365"};</script> <link rel="https://api.w.org/" href="https://www.ledecodeur.ch/wp-json/"/><link rel="alternate" type="application/json" href="https://www.ledecodeur.ch/wp-json/wp/v2/posts/53838"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ledecodeur.ch/xmlrpc.php?rsd"/><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ledecodeur.ch/wp-includes/wlwmanifest.xml"/><meta name="generator" content="WordPress 5.7.2"/><link rel='shortlink' href='https://wp.me/p7dkcV-e0m'/><link rel="alternate" type="application/json+oembed" href="https://www.ledecodeur.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ledecodeur.ch%2F2021%2F06%2F22%2Fun-exemple-de-limagination-malsaine-des-cybercriminels-pour-derober-votre-cryptomonnaie%2F"/><link rel="alternate" type="text/xml+oembed" href="https://www.ledecodeur.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ledecodeur.ch%2F2021%2F06%2F22%2Fun-exemple-de-limagination-malsaine-des-cybercriminels-pour-derober-votre-cryptomonnaie%2F&#038;format=xml"/>  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-328992-3','auto');ga('require','displayfeatures');ga('require','linkid');ga('set','anonymizeIp',true);ga('set','forceSSL',true);ga('send','pageview');</script> <meta name="viewport" content="width=device-width, initial-scale=1"/> <script>document.documentElement.className=document.documentElement.className.replace('no-js','js');</script> <style>.no-js img.lazyload{display:none}figure.wp-block-image img.lazyloading{min-width:150px}.lazyload,.lazyloading{opacity:0}.lazyloaded{opacity:1;transition:opacity 400ms;transition-delay:0ms}</style><style type='text/css'>img#wpstats{display:none}</style><style id="stag-custom-css" type="text/css">body,
		.site,
		hr:not(.stag-divider)::before,
		.stag-divider--plain::before {background-color:#fff}body,.entry-subtitle,.rcp_level_description,.rcp_price,.rcp_level_duration,.rcp_lost_password a{font-family:"Roboto"}.archive-header__title span,.ink-contact-form .stag-alert{color:#8c0}.accent-background,.stag-button.instagram-follow-link,button,.button,.locked-options .stag-button,input[type="reset"],input[type="submit"],input[type="button"],.hover-overlay .post-content-overlay button:hover{background-color:#8c0}a,
		.widget-area .widget .textwidget a:not(.stag-button),
		.site-nav .textwidget a:not(.stag-button),
		.ink-contact-form .stag-alert {border-color:#8c0}h1,h2,h3,h4,h5,h6,.button,.stag-button,input[type="submit"],input[type="reset"],.button-secondary,legend,.rcp_subscription_level_name,.post-navigation,.article-cover__arrow,.post-content-overlay,.entry-title .entry-title-primary,.page-links,.rcp_form label,label,.widget_recent_entries .post-date,span.entry-subtitle.entry-subtitle,.custom-header-description,#infinite-handle,.pagination,table th,.premium-tag,.sticky-tag{font-family:"Montserrat"}.post-grid{border-color:#fff}.custom-header-cover{background-color:#000;opacity:0}.reading-time{display:none}</style><style type="text/css" media="all">.custom-logo{background:url(https://www.ledecodeur.ch/wp-content/uploads/2018/09/apple-touch-icon-60-precomposed.png) no-repeat;width:60px;height:60px;background-size:contain}</style><link rel="amphtml" href="https://www.ledecodeur.ch/2021/06/22/un-exemple-de-limagination-malsaine-des-cybercriminels-pour-derober-votre-cryptomonnaie/amp/"><link rel="icon" href="https://www.ledecodeur.ch/wp-content/uploads/2020/07/favicon_3.ico" sizes="32x32"/><link rel="icon" href="https://www.ledecodeur.ch/wp-content/uploads/2020/07/favicon_3.ico" sizes="192x192"/><link rel="apple-touch-icon" href="https://www.ledecodeur.ch/wp-content/uploads/2020/07/favicon_3.ico"/><meta name="msapplication-TileImage" content="https://www.ledecodeur.ch/wp-content/uploads/2020/07/favicon_3.ico"/><style type="text/css" id="wp-custom-css">.mtsnb-fieldset input,.mtsnb-consent-wrapper input{min-height:15px}mtsnb-consent-wrapper input,.mtsnb-consent-wrapper label{display:inline-block}.textwidget ul,.textwidget ol,.entry-content ul,.entry-content ol,.page-content ul,.page-content ol,.comment-content ul,.comment-content ol{list-style-position:inside;margin-bottom:35px;list-style-position:outside}ul,li{margin-bottom:30px}ul .diigo-linkroll li{margin-bottom:60px}.diigo-linkroll p{margin:5px}.diigo-link a{font-size:30px;font-weight:600;line-height:normal}.diigo-link a:hover{}.diigo-tags span{}.diigo-tags a{padding:.25em .5em;background:#f5f5f5;color:#777;text-shadow:0 1px 0 rgba(255,255,255,.5)}.diigo-tags a:hover{background:#f5f5f5;color:#fff;text-shadow:none}</style> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-9667205771243826",enable_page_level_ads:true});</script> </head><body data-rsssl=1 class="post-template-default single single-post postid-53838 single-format-standard wp-embed-responsive no-touch header-over sidebar-navigation stagtools" data-layout=""><nav class="site-nav" role="complementary"><div class="site-nav--scrollable-container"> <i class="fas fa-times close-nav"></i><nav id="site-navigation" class="navigation main-navigation site-nav__section" role="navigation"><h4 class="widgettitle">Menu</h4><ul id="menu-top" class="primary-menu"><li id="menu-item-43753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43753"><a href="https://www.ledecodeur.ch/category/analyse/">Rapports de veille</a></li><li id="menu-item-51214" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-51214"><a href="https://www.ledecodeur.ch/category/cyber-attaques-fraudes/">Cyber-attaques / fraudes</a></li><li id="menu-item-51216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51216"><a href="https://www.ledecodeur.ch/category/failles-vulnerabilites/">Failles / vulnérabilités</a></li><li id="menu-item-51215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51215"><a href="https://www.ledecodeur.ch/category/protection-des-donnees/">Protection des données</a></li><li id="menu-item-51518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51518"><a href="https://www.ledecodeur.ch/category/reglementaire-juridique/">Réglementaire / juridique</a></li><li id="menu-item-53085" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53085"><a href="https://www.ledecodeur.ch/merci-pour-le-cafe/">Merci pour  votre café !</a></li><li id="menu-item-53086" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53086"><a href="https://www.ledecodeur.ch/merci-pour-votre-support-maintenance/">Merci pour  votre support !</a></li></ul></nav></div></nav><div class="site-nav-overlay"></div><div id="page" class="hfeed site"><div id="content" class="site-content"><header id="masthead" class="site-header"><div class="site-branding"> <a class="custom-logo" title="Home" href="https://www.ledecodeur.ch/"></a><p class="site-description">Pour décoder la cybersécurité</p></div> <a href="#" id="site-navigation-toggle" class="site-navigation-toggle"><i class="fas fa-bars"></i></a></header><style type="text/css" scoped>.article-cover--53838{background-color:#000}.background-video{opacity:.8}.article-cover__background{background-image:url(https://www.ledecodeur.ch/wp-content/uploads/2021/06/pexels-photo-1194713.jpeg);opacity:.8}</style><div class="article-cover article-cover--53838 "><div class="article-cover__background stag-image--none"></div><div class="article-cover__inner"><div class="article-cover__content"><h1 class="entry-title"> Un exemple de l&#8217;imagination malsaine des cybercriminels pour dérober votre cryptomonnaie</h1><footer class="entry-meta"> <span class="posted-on"><a href="https://www.ledecodeur.ch/2021/06/22/un-exemple-de-limagination-malsaine-des-cybercriminels-pour-derober-votre-cryptomonnaie/" title="9 h 00 min" rel="bookmark"><time class="entry-date published" datetime="2021-06-22T09:00:00+02:00">22 juin 2021</time><time class="updated" datetime="2021-06-20T14:29:18+02:00">20 juin 2021</time></a></span><span class="reading-time">1 minute read</span><span class="byline">by <span class="author vcard"><a class="url fn n" href="https://www.ledecodeur.ch/author/marc/">Marc Barbezat</a></span></span></footer><div class="entry-categories"> In <a href="https://www.ledecodeur.ch/category/cyber-attaques-fraudes/">Cyber-attaques / fraudes</a></div></div></div><div class="article-cover__caption"><p>Photo by Marta Branco on <a href="https://www.pexels.com/photo/closeup-photo-of-black-and-blue-keyboard-1194713/">Pexels.com</a></p></div> <a id="scroll-to-content" class="article-cover__arrow
 "> <span></span> Déroulez ici </a></div><main id="main" class="site-main single-sidebar-on"><div class="post-content-wrapper"><div class="content-area"><article id="post-53838" class="post-53838 post type-post status-publish format-standard has-post-thumbnail hentry category-cyber-attaques-fraudes tag-ledger tag-phishing"><div class="entry-content"><p>On sait déjà que les cybercriminels ne cessent d&#8217;affûter leurs techniques d&#8217;hameçonnage et voici donc une nouvelle démonstration de leur imagination sans fin.</p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'><div class="wp-block-image"><figure class="aligncenter is-resized"><noscript><img alt="" width="532" height="266" data-src="https://i0.wp.com/www.ledecodeur.ch/wp-content/uploads/2019/01/pablo-3.png?fit=970%2C485&amp;ssl=1" class="wp-image-46926 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img alt="" width="532" height="266" data-src="https://i0.wp.com/www.ledecodeur.ch/wp-content/uploads/2019/01/pablo-3.png?fit=970%2C485&amp;ssl=1" class="wp-image-46926 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img alt="" width="532" height="266" data-src="https://i0.wp.com/www.ledecodeur.ch/wp-content/uploads/2019/01/pablo-3.png?fit=970%2C485&amp;ssl=1" class="wp-image-46926 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img src="https://i0.wp.com/www.ledecodeur.ch/wp-content/uploads/2019/01/pablo-3.png?fit=970%2C485&amp;ssl=1" alt="" class="wp-image-46926" width="532" height="266"/></noscript></noscript></noscript></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20532%20266%22%3E%3C/svg%3E' data-src="https://i0.wp.com/www.ledecodeur.ch/wp-content/uploads/2019/01/pablo-3.png?fit=970%2C485&amp;ssl=1" alt="" class="lazyload wp-image-46926" width="532" height="266"/><figcaption> <br️><div id="simpay-stripe_checkout-form-wrap-46905" class="simpay-form-wrap simpay-stripe_checkout-form-wrap"><form action="" method="post" class="simpay-checkout-form simpay-form-46905 simpay-styled" id="simpay-form-46905" data-simpay-form-id="46905"><div class="simpay-form-control"><button id="" class="simpay-btn simpay-payment-btn"><span>Cliquez ici pour m&#039;offrir un café !</span></button></div><input type="hidden" name="simpay_form_id" value="46905"/><input type="hidden" name="simpay_amount" value="" class="simpay-amount"/><div class="simpay-errors" id="simpay-form-46905-error"></div><input type="hidden" id="_wpnonce" name="_wpnonce" value="97506412da"/><input type="hidden" name="_wp_http_referer" value="/2021/06/22/un-exemple-de-limagination-malsaine-des-cybercriminels-pour-derober-votre-cryptomonnaie/"/></form></div></figcaption></figure></div></div><p>Le phishing peut en effet se vêtir de multiples tenues et la campagne actuelle ciblant les clés de portefeuille de cryptomonnaie Ledger est la dernière démonstration qui passe cette fois-ci par le courrier postal</p><figure class="wp-block-image size-large is-style-default"><noscript><img data-attachment-id="53846" data-permalink="https://www.ledecodeur.ch/2021/06/22/un-exemple-de-limagination-malsaine-des-cybercriminels-pour-derober-votre-cryptomonnaie/image-1-2/" data-orig-file="https://www.ledecodeur.ch/wp-content/uploads/2021/06/image-1.png" data-orig-size="1403,774" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image-1" data-image-description="" data-medium-file="https://www.ledecodeur.ch/wp-content/uploads/2021/06/image-1-300x166.png" data-large-file="https://www.ledecodeur.ch/wp-content/uploads/2021/06/image-1-1024x565.png" width="1024" height="565" alt="" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1024/https://www.ledecodeur.ch/wp-content/uploads/2021/06/image-1-1024x565.png 1024w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.ledecodeur.ch/wp-content/uploads/2021/06/image-1-300x166.png 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1403/https://www.ledecodeur.ch/wp-content/uploads/2021/06/image-1.png 1403w" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1024,h_565/https://www.ledecodeur.ch/wp-content/uploads/2021/06/image-1-1024x565.png" data-sizes="(max-width: 1024px) 100vw, 1024px" class="wp-image-53846 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img data-attachment-id="53846" data-permalink="https://www.ledecodeur.ch/2021/06/22/un-exemple-de-limagination-malsaine-des-cybercriminels-pour-derober-votre-cryptomonnaie/image-1-2/" data-orig-file="https://www.ledecodeur.ch/wp-content/uploads/2021/06/image-1.png" data-orig-size="1403,774" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image-1" data-image-description="" data-medium-file="https://www.ledecodeur.ch/wp-content/uploads/2021/06/image-1-300x166.png" data-large-file="https://www.ledecodeur.ch/wp-content/uploads/2021/06/image-1-1024x565.png" width="1024" height="565" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1024,h_565/https://www.ledecodeur.ch/wp-content/uploads/2021/06/image-1-1024x565.png" alt="" class="wp-image-53846" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1024/https://www.ledecodeur.ch/wp-content/uploads/2021/06/image-1-1024x565.png 1024w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.ledecodeur.ch/wp-content/uploads/2021/06/image-1-300x166.png 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1403/https://www.ledecodeur.ch/wp-content/uploads/2021/06/image-1.png 1403w" sizes="(max-width: 1024px) 100vw, 1024px"/></noscript></noscript><img data-attachment-id="53846" data-permalink="https://www.ledecodeur.ch/2021/06/22/un-exemple-de-limagination-malsaine-des-cybercriminels-pour-derober-votre-cryptomonnaie/image-1-2/" data-orig-file="https://www.ledecodeur.ch/wp-content/uploads/2021/06/image-1.png" data-orig-size="1403,774" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image-1" data-image-description="" data-medium-file="https://www.ledecodeur.ch/wp-content/uploads/2021/06/image-1-300x166.png" data-large-file="https://www.ledecodeur.ch/wp-content/uploads/2021/06/image-1-1024x565.png" width="1024" height="565" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_1024,h_565/https://www.ledecodeur.ch/wp-content/uploads/2021/06/image-1-1024x565.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1024,h_565/https://www.ledecodeur.ch/wp-content/uploads/2021/06/image-1-1024x565.png" alt="" class="lazyload wp-image-53846" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1024/https://www.ledecodeur.ch/wp-content/uploads/2021/06/image-1-1024x565.png 1024w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.ledecodeur.ch/wp-content/uploads/2021/06/image-1-300x166.png 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1403/https://www.ledecodeur.ch/wp-content/uploads/2021/06/image-1.png 1403w" data-sizes="(max-width: 1024px) 100vw, 1024px"/></figure><p>Plutôt qu&#8217;un email, un faux carton avec une fausse lettre &#8230;.</p><figure class="wp-block-embed is-type-rich is-provider-bleepstatic wp-block-embed-bleepstatic"><div class="wp-block-embed__wrapper"><blockquote class="embedly-card" data-card-controls="1" data-card-align="center" data-card-theme="light" data-card-key="76a2582630af400a837816a11d913866"><h4><a href="https://www.bleepstatic.com/images/news/cryptocurrency/l/ledger/fake-ledger-devices/packaging-letter.jpg">No Title</a></h4><p>No Description</p></blockquote><script async src="//cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script> </div></figure><p>Et des vraies fausses clés qui n&#8217;ont qu&#8217;un but, voler les secrets et les transmettre directement aux pirates 🙁</p><figure class="wp-block-image size-large is-style-default"><noscript><img data-attachment-id="53839" data-permalink="https://www.ledecodeur.ch/2021/06/22/un-exemple-de-limagination-malsaine-des-cybercriminels-pour-derober-votre-cryptomonnaie/image-6/" data-orig-file="https://www.ledecodeur.ch/wp-content/uploads/2021/06/image.png" data-orig-size="870,724" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image" data-image-description="" data-medium-file="https://www.ledecodeur.ch/wp-content/uploads/2021/06/image-300x250.png" data-large-file="https://www.ledecodeur.ch/wp-content/uploads/2021/06/image.png" width="870" height="724" alt="" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_870/https://www.ledecodeur.ch/wp-content/uploads/2021/06/image.png 870w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.ledecodeur.ch/wp-content/uploads/2021/06/image-300x250.png 300w" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_870,h_724/https://www.ledecodeur.ch/wp-content/uploads/2021/06/image.png" data-sizes="(max-width: 870px) 100vw, 870px" class="wp-image-53839 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img data-attachment-id="53839" data-permalink="https://www.ledecodeur.ch/2021/06/22/un-exemple-de-limagination-malsaine-des-cybercriminels-pour-derober-votre-cryptomonnaie/image-6/" data-orig-file="https://www.ledecodeur.ch/wp-content/uploads/2021/06/image.png" data-orig-size="870,724" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image" data-image-description="" data-medium-file="https://www.ledecodeur.ch/wp-content/uploads/2021/06/image-300x250.png" data-large-file="https://www.ledecodeur.ch/wp-content/uploads/2021/06/image.png" width="870" height="724" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_870,h_724/https://www.ledecodeur.ch/wp-content/uploads/2021/06/image.png" alt="" class="wp-image-53839" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_870/https://www.ledecodeur.ch/wp-content/uploads/2021/06/image.png 870w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.ledecodeur.ch/wp-content/uploads/2021/06/image-300x250.png 300w" sizes="(max-width: 870px) 100vw, 870px"/></noscript></noscript><img data-attachment-id="53839" data-permalink="https://www.ledecodeur.ch/2021/06/22/un-exemple-de-limagination-malsaine-des-cybercriminels-pour-derober-votre-cryptomonnaie/image-6/" data-orig-file="https://www.ledecodeur.ch/wp-content/uploads/2021/06/image.png" data-orig-size="870,724" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image" data-image-description="" data-medium-file="https://www.ledecodeur.ch/wp-content/uploads/2021/06/image-300x250.png" data-large-file="https://www.ledecodeur.ch/wp-content/uploads/2021/06/image.png" width="870" height="724" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_870,h_724/https://www.ledecodeur.ch/wp-content/uploads/2021/06/image.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_870,h_724/https://www.ledecodeur.ch/wp-content/uploads/2021/06/image.png" alt="" class="lazyload wp-image-53839" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_870/https://www.ledecodeur.ch/wp-content/uploads/2021/06/image.png 870w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.ledecodeur.ch/wp-content/uploads/2021/06/image-300x250.png 300w" data-sizes="(max-width: 870px) 100vw, 870px"/></figure><p>et pour en savoir plus, voici la mise en garde de Ledger</p><figure class="wp-block-embed is-type-rich is-provider-ledger wp-block-embed-ledger"><div class="wp-block-embed__wrapper"><blockquote class="embedly-card" data-card-controls="1" data-card-align="center" data-card-theme="light" data-card-key="76a2582630af400a837816a11d913866"><h4><a href="https://www.ledger.com/phishing-campaigns-status">Ongoing phishing campaigns | Ledger</a></h4><p>June 17th, 2021 ANATOMY OF THE CAMPAIGN The fake device comes in authentic-looking packaging with the Ledger logo. The package includes a fake letter and a tampered Ledger hardware wallet. It is shrink-wrapped as if the box has never been opened. The fake letter explains that you need to replace your existing hardware wallet to secure your funds.</p></blockquote><script async src="//cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script> </div></figure><p>et d&#8217;autres articles en relation avec cette actualité</p><figure class="wp-block-embed is-type-rich is-provider-bleepingcomputer wp-block-embed-bleepingcomputer"><div class="wp-block-embed__wrapper"><blockquote class="embedly-card" data-card-controls="1" data-card-align="center" data-card-theme="light" data-card-key="76a2582630af400a837816a11d913866"><h4><a href="https://www.bleepingcomputer.com/news/cryptocurrency/criminals-are-mailing-altered-ledger-devices-to-steal-cryptocurrency/">Criminals are mailing altered Ledger devices to steal cryptocurrency</a></h4><p>Scammers are sending fake replacement devices to Ledger customers exposed in a recent data breach that are used to steal cryptocurrency wallets. Ledger has been a popular target by scammers lately with rising cryptocurrency prices and the popularity of hardware wallets to secure cryptofunds.</p></blockquote><script async src="//cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script> </div><figcaption>un article complet intégrant une série de photos intéressantes</figcaption></figure><figure class="wp-block-embed is-type-rich is-provider-01-net wp-block-embed-01-net"><div class="wp-block-embed__wrapper"><blockquote class="embedly-card" data-card-controls="1" data-card-align="center" data-card-theme="light" data-card-key="76a2582630af400a837816a11d913866"><h4><a href="https://www.01net.com/actualites/attention-ces-faux-portefeuilles-ledger-sont-concus-pour-derober-votre-cryptomonnaie-2044630.html">Attention, ces faux portefeuilles Ledger sont conçus pour dérober votre cryptomonnaie</a></h4><p>Des pirates modifient des appareils authentiques en leur greffant un disque Flash piégé, puis ils les envoient à des utilisateurs qui ont récemment été victimes d&#8217;un vol de données sur le site web de Ledger. Pour une opération de phishing, c&#8217;est impressionnant.</p></blockquote><script async src="//cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script> </div></figure><figure class="wp-block-embed is-type-rich is-provider-hotforsecurity wp-block-embed-hotforsecurity"><div class="wp-block-embed__wrapper"><blockquote class="embedly-card" data-card-controls="1" data-card-align="center" data-card-theme="light" data-card-key="76a2582630af400a837816a11d913866"><h4><a href="https://hotforsecurity.bitdefender.com/blog/fake-ledger-devices-mailed-out-in-attempt-to-steal-from-cryptocurrency-fans-25991.html">Fake Ledger devices mailed out in attempt to steal from&#8230;</a></h4><p>In December last year, we reported how the email and mailing addresses of some 270,000 Ledger customers had been published on a hacking forum following a data breach. At the time we warned users of the hardware cryptocurrency wallet to watch out for phishing scams that might attempt to steal&#8230;</p></blockquote><script async src="//cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script> </div></figure><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'><div class="wp-block-image"><figure class="aligncenter is-resized"><noscript><img alt="" width="532" height="266" data-src="https://i0.wp.com/www.ledecodeur.ch/wp-content/uploads/2019/01/pablo-3.png?fit=970%2C485&amp;ssl=1" class="wp-image-46926 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img alt="" width="532" height="266" data-src="https://i0.wp.com/www.ledecodeur.ch/wp-content/uploads/2019/01/pablo-3.png?fit=970%2C485&amp;ssl=1" class="wp-image-46926 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img alt="" width="532" height="266" data-src="https://i0.wp.com/www.ledecodeur.ch/wp-content/uploads/2019/01/pablo-3.png?fit=970%2C485&amp;ssl=1" class="wp-image-46926 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img src="https://i0.wp.com/www.ledecodeur.ch/wp-content/uploads/2019/01/pablo-3.png?fit=970%2C485&amp;ssl=1" alt="" class="wp-image-46926" width="532" height="266"/></noscript></noscript></noscript></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20532%20266%22%3E%3C/svg%3E' data-src="https://i0.wp.com/www.ledecodeur.ch/wp-content/uploads/2019/01/pablo-3.png?fit=970%2C485&amp;ssl=1" alt="" class="lazyload wp-image-46926" width="532" height="266"/><figcaption> <br️><div id="simpay-stripe_checkout-form-wrap-46905" class="simpay-form-wrap simpay-stripe_checkout-form-wrap"><form action="" method="post" class="simpay-checkout-form simpay-form-46905 simpay-styled" id="simpay-form-46905" data-simpay-form-id="46905"><div class="simpay-form-control"><button id="" class="simpay-btn simpay-payment-btn"><span>Cliquez ici pour m&#039;offrir un café !</span></button></div><input type="hidden" name="simpay_form_id" value="46905"/><input type="hidden" name="simpay_amount" value="" class="simpay-amount"/><div class="simpay-errors" id="simpay-form-46905-error"></div><input type="hidden" id="_wpnonce" name="_wpnonce" value="97506412da"/><input type="hidden" name="_wp_http_referer" value="/2021/06/22/un-exemple-de-limagination-malsaine-des-cybercriminels-pour-derober-votre-cryptomonnaie/"/></form></div></figcaption></figure></div></div></div><nav class="navigation post-navigation" role="navigation"><h1 class="screen-reader-text">Post navigation</h1><div class="nav-links"><div class="nav-previous nav-link"><a href="https://www.ledecodeur.ch/2021/06/20/lhebdo-des-cyber-menaces-20-juin-2021/" rel="prev"><span class="meta-nav"><span class="arrow">←</span> Previous Post</span></a></div></div></nav><footer class="entry-footer"><div class="grid"><div class="unit span-grid"> Tags: <a href="https://www.ledecodeur.ch/tag/ledger/">Ledger</a>, <a href="https://www.ledecodeur.ch/tag/phishing/">phishing</a> / Category: <a href="https://www.ledecodeur.ch/category/cyber-attaques-fraudes/">Cyber-attaques / fraudes</a></div></div></footer></article><section class="related-posts" data-layout="2-2-2-2"><article id="post-53818" class="post-53818 post type-post status-publish format-standard has-post-thumbnail hentry category-analyse tag-akamai tag-alibaba tag-audi tag-carnival tag-coree-du-nord tag-coree-du-sud tag-donnees-medicales tag-iran tag-ledger tag-mastercard tag-nintendo tag-pays-bas tag-pologne tag-ransomware tag-russie tag-ukraine tag-usa tag-visa tag-volkswagen post-grid"><style type="text/css">.post-53818{background-color:#000!important}.post-cover-53818{background-image:url(https://www.ledecodeur.ch/wp-content/uploads/2021/06/pexels-photo-3861969.jpeg);opacity:.8}</style><div class="post-cover post-cover-53818 stag-image--none"></div><div class="post-content"><header class="entry-header"><h1 class="entry-title"> <a href="https://www.ledecodeur.ch/2021/06/20/lhebdo-des-cyber-menaces-20-juin-2021/" rel="bookmark"> L’hebdo des cyber-menaces (20 juin 2021) </a></h1></header><footer class="entry-meta"> <span class="posted-on"><a href="https://www.ledecodeur.ch/2021/06/20/lhebdo-des-cyber-menaces-20-juin-2021/" title="8 h 20 min" rel="bookmark"><time class="entry-date published" datetime="2021-06-20T08:20:07+02:00">20 juin 2021</time><time class="updated" datetime="2021-06-20T08:27:23+02:00">20 juin 2021</time></a></span><span class="reading-time">1 minute read</span><span class="byline">by <span class="author vcard"><a class="url fn n" href="https://www.ledecodeur.ch/author/marc/">Marc Barbezat</a></span></span></footer><div class="entry-categories"> In <a href="https://www.ledecodeur.ch/category/analyse/">Carnet de veille</a></div><div class="post-excerpt"><p>Les actualités de cybersécurité qu’il ne fallait pas manquer cette semaine</p></div></div></article><article id="post-53017" class="post-53017 post type-post status-publish format-standard has-post-thumbnail hentry category-analyse tag-carte-sim tag-cdiscount tag-covid-19 tag-donnees-medicales tag-fbi tag-gmail tag-linkedin tag-netflix tag-phishing tag-ransomware tag-signal tag-spotify tag-suisse tag-usa tag-windows tag-yandex post-grid"><style type="text/css">.post-53017{background-color:#000!important}.post-cover-53017{background-image:url(https://www.ledecodeur.ch/wp-content/uploads/2018/09/xcyber-security-3410923_1280.jpg.pagespeed.ic.LJGuwTAeSy.jpg);opacity:.8}</style><div class="post-cover post-cover-53017 stag-image--none"></div><div class="post-content"><header class="entry-header"><h1 class="entry-title"> <a href="https://www.ledecodeur.ch/2021/02/14/lhebdo-des-cyber-menaces-14-fev-2021/" rel="bookmark"> L’hebdo des cyber-menaces (14 fév 2021) </a></h1></header><footer class="entry-meta"> <span class="posted-on"><a href="https://www.ledecodeur.ch/2021/02/14/lhebdo-des-cyber-menaces-14-fev-2021/" title="9 h 21 min" rel="bookmark"><time class="entry-date published" datetime="2021-02-14T09:21:40+01:00">14 février 2021</time><time class="updated" datetime="2021-02-14T09:21:42+01:00">14 février 2021</time></a></span><span class="reading-time">1 minute read</span><span class="byline">by <span class="author vcard"><a class="url fn n" href="https://www.ledecodeur.ch/author/marc/">Marc Barbezat</a></span></span></footer><div class="entry-categories"> In <a href="https://www.ledecodeur.ch/category/analyse/">Carnet de veille</a></div><div class="post-excerpt"><p>Les actualités de cybersécurité qu’il ne fallait pas manquer cette semaine</p></div></div></article><article id="post-52906" class="post-52906 post type-post status-publish format-standard has-post-thumbnail hentry category-analyse tag-amazon tag-bonobos tag-cybersafe tag-kindle tag-myfreecams tag-phishing tag-pixlr tag-signal tag-solarwinds tag-suisse tag-vishing post-grid"><style type="text/css">.post-52906{background-color:#000!important}.post-cover-52906{background-image:url(https://www.ledecodeur.ch/wp-content/uploads/2020/01/network-3537401_1920.jpg);opacity:.8}</style><div class="post-cover post-cover-52906 stag-image--none"></div><div class="post-content"><header class="entry-header"><h1 class="entry-title"> <a href="https://www.ledecodeur.ch/2021/01/24/lhebdo-des-cyber-menaces-24-janv-2021/" rel="bookmark"> L’hebdo des cyber-menaces (24 janv 2021) </a></h1></header><footer class="entry-meta"> <span class="posted-on"><a href="https://www.ledecodeur.ch/2021/01/24/lhebdo-des-cyber-menaces-24-janv-2021/" title="10 h 35 min" rel="bookmark"><time class="entry-date published" datetime="2021-01-24T10:35:57+01:00">24 janvier 2021</time><time class="updated" datetime="2021-01-24T10:41:01+01:00">24 janvier 2021</time></a></span><span class="reading-time">1 minute read</span><span class="byline">by <span class="author vcard"><a class="url fn n" href="https://www.ledecodeur.ch/author/marc/">Marc Barbezat</a></span></span></footer><div class="entry-categories"> In <a href="https://www.ledecodeur.ch/category/analyse/">Carnet de veille</a></div><div class="post-excerpt"><p>Les actualités de cybersécurité qu’il ne fallait pas manquer cette semaine</p></div></div></article><article id="post-52780" class="post-52780 post type-post status-publish format-standard has-post-thumbnail hentry category-cyber-attaques-fraudes category-failles-vulnerabilites tag-formation tag-godaddy tag-phishing tag-sensibilisation post-grid"><style type="text/css">.post-52780{background-color:#000!important}.post-cover-52780{background-image:url(https://www.ledecodeur.ch/wp-content/uploads/2020/03/laptop-3087585_1920.jpg);opacity:.8}</style><div class="post-cover post-cover-52780 stag-image--none"></div><div class="post-content"><header class="entry-header"><h1 class="entry-title"> <a href="https://www.ledecodeur.ch/2021/01/13/les-lecons-a-tirer-de-lexercice-de-phishing-de-godaddy/" rel="bookmark"> Les leçons à tirer de l&#8217;exercice de phishing de GoDaddy </a></h1></header><footer class="entry-meta"> <span class="posted-on"><a href="https://www.ledecodeur.ch/2021/01/13/les-lecons-a-tirer-de-lexercice-de-phishing-de-godaddy/" title="10 h 00 min" rel="bookmark"><time class="entry-date published" datetime="2021-01-13T10:00:00+01:00">13 janvier 2021</time><time class="updated" datetime="2021-01-10T15:06:27+01:00">10 janvier 2021</time></a></span><span class="reading-time">2 minute read</span><span class="byline">by <span class="author vcard"><a class="url fn n" href="https://www.ledecodeur.ch/author/marc/">Marc Barbezat</a></span></span></footer><div class="entry-categories"> In <a href="https://www.ledecodeur.ch/category/cyber-attaques-fraudes/">Cyber-attaques / fraudes</a>, <a href="https://www.ledecodeur.ch/category/failles-vulnerabilites/">Failles / vulnérabilités</a></div><div class="post-excerpt"><p>GoDaddy s&#8217;est négativement mise en évidence lors d&#8217;un test de sécurité avant Noël. Retour sur les faits reprochés.</p></div></div></article></section></div><div class="widget-area" role="complementary"><aside id="search-12" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://www.ledecodeur.ch/"> <label> <span class="screen-reader-text">Search for:</span> <input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:"> </label> <button type="submit" class="search-submit"><i class="fas fa-search"></i></button></form></aside><aside id="text-17" class="widget widget_text"><h3 class="widget-title">Newsletter</h3><div class="textwidget"><script>(function(){window.mc4wp=window.mc4wp||{listeners:[],forms:{on:function(evt,cb){window.mc4wp.listeners.push({event:evt,callback:cb});}}}})();</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-51187" method="post" data-id="51187" data-name="Newsletter Le Décodeur"><div class="mc4wp-form-fields"><p> <label>S'inscrire à la newsletter: <input type="email" name="EMAIL" placeholder="Votre email ici" required /> </label></p><p> <input type="submit" value="Abonnez-vous"/></p></div><label style="display: none !important;">Laissez ce champ vide si vous êtes humain : <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off"/></label><input type="hidden" name="_mc4wp_timestamp" value="1624456330"/><input type="hidden" name="_mc4wp_form_id" value="51187"/><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1"/><div class="mc4wp-response"></div></form></div></aside><aside id="ninja_forms_widget-2" class="widget widget_ninja_forms_widget"><noscript class="ninja-forms-noscript-message"> Remarque : JavaScript est requis pour ce contenu.</noscript><div id="nf-form-1-cont" class="nf-form-cont" aria-live="polite" aria-labelledby="nf-form-title-1" aria-describedby="nf-form-errors-1" role="form"><div class="nf-loading-spinner"></div></div>  <script>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</script> </aside><aside id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="wp-block-image"><figure class="aligncenter is-resized"><noscript><img alt="" width="532" height="266" data-src="https://i0.wp.com/www.ledecodeur.ch/wp-content/uploads/2019/01/pablo-3.png?fit=970%2C485&amp;ssl=1" class="wp-image-46926 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img alt="" width="532" height="266" data-src="https://i0.wp.com/www.ledecodeur.ch/wp-content/uploads/2019/01/pablo-3.png?fit=970%2C485&amp;ssl=1" class="wp-image-46926 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img alt="" width="532" height="266" data-src="https://i0.wp.com/www.ledecodeur.ch/wp-content/uploads/2019/01/pablo-3.png?fit=970%2C485&amp;ssl=1" class="wp-image-46926 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img src="https://i0.wp.com/www.ledecodeur.ch/wp-content/uploads/2019/01/pablo-3.png?fit=970%2C485&amp;ssl=1" alt="" class="wp-image-46926" width="532" height="266"/></noscript></noscript></noscript></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20532%20266%22%3E%3C/svg%3E' data-src="https://i0.wp.com/www.ledecodeur.ch/wp-content/uploads/2019/01/pablo-3.png?fit=970%2C485&amp;ssl=1" alt="" class="lazyload wp-image-46926" width="532" height="266"/><figcaption> <br>️ Pour m'offrir un café en échange du travail de veille réalisé gratuitement<br><div id="simpay-stripe_checkout-form-wrap-46905" class="simpay-form-wrap simpay-stripe_checkout-form-wrap"><form action="" method="post" class="simpay-checkout-form simpay-form-46905 simpay-styled" id="simpay-form-46905" data-simpay-form-id="46905"><div class="simpay-form-control"><button id="" class="simpay-btn simpay-payment-btn"><span>Cliquez ici pour m&#039;offrir un café !</span></button></div><input type="hidden" name="simpay_form_id" value="46905"/><input type="hidden" name="simpay_amount" value="" class="simpay-amount"/><div class="simpay-errors" id="simpay-form-46905-error"></div><input type="hidden" id="_wpnonce" name="_wpnonce" value="97506412da"/><input type="hidden" name="_wp_http_referer" value="/2021/06/22/un-exemple-de-limagination-malsaine-des-cybercriminels-pour-derober-votre-cryptomonnaie/"/></form></div></figcaption></figure></div></div></aside></div></div></main><footer id="colophon" class="site-footer" role="contentinfo"><div class="copyright"><div class="inside"><div class="grid"><div class="unit one-of-two site-info"> Pour décoder la cyberSécurité - Le site spécialiste pour suivre l'actualité et les nouvelles tendances de cyberSécurité</div><div class="unit one-of-two"><ul id="menu-menu-principal" class="footer-menu"><li id="menu-item-35156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35156"><span class="divider">/</span><a href="https://www.ledecodeur.ch/contact/">Contact</a></li><li id="menu-item-35155" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35155"><span class="divider">/</span><a href="https://www.ledecodeur.ch/marc-barbezat/">Marc Barbezat</a></li><li id="menu-item-35157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35157"><span class="divider">/</span><a href="https://www.ledecodeur.ch/a-propos/">A propos</a></li><li id="menu-item-53084" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53084"><span class="divider">/</span><a href="https://www.ledecodeur.ch/merci-pour-le-cafe/">Merci pour  votre café !</a></li><li id="menu-item-53083" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53083"><span class="divider">/</span><a href="https://www.ledecodeur.ch/merci-pour-votre-support-maintenance/">Merci pour  votre support !</a></li></ul></div></div></div></div></footer></div></div><div class="mtsnb mtsnb-sp-right mtsnb-newsletter mtsnb-shown mtsnb-bottom mtsnb-fixed" id="mtsnb-48875" data-mtsnb-id="48875" style="background-color:#88cc00;color:#000000;" data-bar-animation="" data-bar-content-animation="mtsnb-rubberBand" data-sp-selector=""><style type="text/css">.mtsnb{position:fixed;-webkit-box-shadow:0 3px 4px rgba(0,0,0,.4);box-shadow:0 3px 4px rgba(0,0,0,.4)}.mtsnb .mtsnb-container{width:1080px;font-size:14px;font-weight:normal;line-height:1.4}.mtsnb a{color:#8c0}.mtsnb a:hover{color:#8c0}.mtsnb .mtsnb-button,#mtsnb-sp-selector,#mtsnb-sp-selector .mtsnb-sp-icon{color:#fff!important;background-color:#000}</style><div class="mtsnb-container-outer"><div class="mtsnb-container mtsnb-clearfix" style="padding-top: 10px; padding-bottom: 10px; text-align: center"><div class="mtsnb-newsletter-type mtsnb-content" data-mtsnb-variation="none"><form id="mtsnb-newsletter" class="mtsnb-form" method="post" novalidate="true"> <span class="mtsnb-text">La newsletter</span><fieldset class="mtsnb-fieldset"><p style="display: none;" id="mtsnb-newsletter-type">MailChimp</p> <input id="mtsnb-email" name="mtsnb-email" type="email" placeholder="Email"/> <input value="GO" type="submit" class="mtsnb-submit mtsnb-button mtsnb-newsletter-button" name="mtsnb-submit"/></fieldset><div class="mtsnb-consent-wrapper"> <input type="checkbox" id="mtsnb-consent-field" name="consent" value="yes" required /> <label for="mtsnb-consent-field">Oui, je souhaite m&#039;inscrire !</label></div> <label class="mtsnb-message"></label></form></div></div> <a href="#" class="mtsnb-hide" style="background-color:#88cc00;color:#000000;"><i class="fa fa-trash"></i></a></div></div><div class="mtsnb-delayed" data-mtsnb-id="52606" data-mtsnb-after="1"></div><script>(function(){function maybePrefixUrlField(){if(this.value.trim()!==''&&this.value.indexOf('http')!==0){this.value="http://"+this.value;}}var urlFields=document.querySelectorAll('.mc4wp-form input[type="url"]');if(urlFields){for(var j=0;j<urlFields.length;j++){urlFields[j].addEventListener('blur',maybePrefixUrlField);}}})();</script><noscript><style>.lazyload{display:none}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.ledecodeur.ch/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js,qao_version=2.8.4.pagespeed.jm.1GZcCAEhu4.js'></script> <div class="jp-carousel-wrap jp-carousel-transitions" itemscope itemtype="https://schema.org/ImageGallery" style="display: none;"><div class="jp-carousel-overlay"></div><div class="jp-carousel"></div><div class="jp-carousel-fadeaway"></div><div class="jp-carousel-info"><div class="jp-carousel-photo-info"><h2 class="jp-carousel-caption" itemprop="caption description"></h2></div><div class="jp-carousel-info-columns"><div class="jp-carousel-left-column-wrapper"><div class="jp-carousel-titleanddesc"></div><div class="jp-carousel-photo-info"><h2 class="jp-carousel-caption" itemprop="caption description"></h2></div><div id="jp-carousel-comment-form-container"><form id="jp-carousel-comment-form"> <label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Écrire un commentaire...</label><textarea name="comment" class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea" id="jp-carousel-comment-form-comment-field" placeholder="Écrire un commentaire..."></textarea><div id="jp-carousel-comment-form-submit-and-info-wrapper"><div id="jp-carousel-comment-form-commenting-as"><fieldset> <label for="jp-carousel-comment-form-email-field">E-mail (requis)</label> <input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field"/></fieldset><fieldset> <label for="jp-carousel-comment-form-author-field">Nom (requis)</label> <input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field"/></fieldset><fieldset> <label for="jp-carousel-comment-form-url-field">Site web</label> <input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field"/></fieldset></div> <input type="submit" name="submit" class="jp-carousel-comment-form-button" id="jp-carousel-comment-form-button-submit" value="Laisser un commentaire"/> <span id="jp-carousel-comment-form-spinner">&nbsp;</span><div id="jp-carousel-comment-post-results"></div></div></form></div><div class="jp-carousel-comments"></div><div id="jp-carousel-comments-loading"> <span>Chargement des commentaires&hellip;</span></div></div><div class="jp-carousel-image-meta"><div class="jp-carousel-buttons"> <a class="jp-carousel-commentlink" href="#">Commentaire</a></div><ul class="jp-carousel-image-exif" style="display: none;"></ul> <a class="jp-carousel-image-download" style="display: none;"></a><div class="jp-carousel-image-map" style="display: none;"></div></div></div></div><div class="jp-carousel-next-button" style="display: none;"> <span></span></div><div class="jp-carousel-previous-button" style="display: none;"> <span></span></div><div class="jp-carousel-close-hint"><span>&times;</span></div></div><link rel='stylesheet' id='dashicons-css' href='https://www.ledecodeur.ch/wp-includes/css/A.dashicons.min.css,qver=5.7.2.pagespeed.cf.DVmAQMtQdn.css' type='text/css' media='all'/><link rel='stylesheet' id='nf-display-css' href='https://www.ledecodeur.ch/wp-content/cache/autoptimize/css/autoptimize_single_786b067e1435b74150f07059b04ff783.css?ver=5.7.2' type='text/css' media='all'/> <script type='text/javascript' src='https://js.stripe.com/v3/' id='sandhills-stripe-js-v3-js'></script> <script type='text/javascript' id='simpay-shared-js-extra'>var spGeneral={"strings":{"currency":"CHF","currencySymbol":"CHF","currencyPosition":"left","decimalSeparator":".","thousandSeparator":",","ajaxurl":"https:\/\/www.ledecodeur.ch\/wp-admin\/admin-ajax.php"},"booleans":{"isTestMode":false,"isZeroDecimal":false,"scriptDebug":false},"i18n":{"mediaTitle":"Insert Media","mediaButtonText":"Use Image"},"integers":{"decimalPlaces":2,"minAmount":1}};</script> <script type='text/javascript' id='wp-api-request-js-extra'>var wpApiSettings={"root":"https:\/\/www.ledecodeur.ch\/wp-json\/","nonce":"1ebd81dc60","versionString":"wp\/v2\/"};</script> <script type='text/javascript' id='simpay-public-js-extra'>var simplePayForms={"46905":{"form":{"integers":{"amount":4},"strings":{"paymentButtonText":"Cliquez ici pour m&#039;offrir un caf\u00e9 !","paymentButtonLoadingText":"Attendez svp ..."},"i18n":{"stripeErrorMessages":{"invalid_number":"The card number is not a valid credit card number.","invalid_expiry_month":"The card's expiration month is invalid.","invalid_expiry_year":"The card's expiration year is invalid.","invalid_cvc":"The card's security code is invalid.","incorrect_number":"The card number is incorrect.","incomplete_number":"The card number is incomplete.","incomplete_cvc":"The card's security code is incomplete.","incomplete_expiry":"The card's expiration date is incomplete.","expired_card":"The card has expired.","incorrect_cvc":"The card's security code is incorrect.","incorrect_zip":"The card's zip code failed validation.","invalid_expiry_year_past":"The card's expiration year is in the past","card_declined":"The card was declined.","processing_error":"An error occurred while processing the card.","invalid_request_error":"Unable to process this payment, please try again or use alternative method.","email_invalid":"Invalid email address, please correct and try again."}}},"stripe":{"amount":"","country":"US","strings":{"key":"pk_live_ehhGW7FuuDbufv1QZ7G2aSYt","success_url":"https:\/\/www.ledecodeur.ch\/payment-confirmation\/?form_id=46905","error_url":"https:\/\/www.ledecodeur.ch\/payment-failed\/?form_id=46905","name":"Blog - Le D\u00e9codeur","image":"https:\/\/www.ledecodeur.ch\/wp-content\/uploads\/2017\/04\/Logo-Le-Decodeur-vert-HD.png","locale":"fr","country":"US","currency":"CHF","description":"Pour un caf\u00e9 :-)"},"bools":[]}}};</script> <script type='text/javascript' id='stag-custom-js-extra'>var postSettings={"ajaxurl":"https:\/\/www.ledecodeur.ch\/wp-admin\/admin-ajax.php","nonce":"7bb1fd5af5","category":"","search":""};</script> <script type='text/javascript' id='jetpack-carousel-js-extra'>var jetpackCarouselStrings={"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/www.ledecodeur.ch\/wp-admin\/admin-ajax.php","nonce":"968a15eed5","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.ledecodeur.ch\/wp-login.php?redirect_to=https%3A%2F%2Fwww.ledecodeur.ch%2F2021%2F06%2F22%2Fun-exemple-de-limagination-malsaine-des-cybercriminels-pour-derober-votre-cryptomonnaie%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};</script> <script type='text/javascript' id='nf-front-end-js-extra'>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</script> <script src='https://stats.wp.com/e-202125.js' defer></script> <script>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:9.8.1',blog:'106610297',post:'53838',tz:'2',srv:'www.ledecodeur.ch'}]);_stq.push(['clickTrackerInit','106610297','53838']);</script> <script id="tmpl-nf-layout" type="text/template"><span id="nf-form-title-{{{ data.id }}}" class="nf-form-title">
		{{{ ( 1 == data.settings.show_title ) ? '<h3>' + data.settings.title + '</h3>' : '' }}}
	</span>
	<div class="nf-form-wrap ninja-forms-form-wrap">
		<div class="nf-response-msg"></div>
		<div class="nf-debug-msg"></div>
		<div class="nf-before-form"></div>
		<div class="nf-form-layout"></div>
		<div class="nf-after-form"></div>
	</div></script> <script id="tmpl-nf-empty" type="text/template"></script> <script id="tmpl-nf-before-form" type="text/template">{{{ data.beforeForm }}}</script><script id="tmpl-nf-after-form" type="text/template">{{{ data.afterForm }}}</script><script id="tmpl-nf-before-fields" type="text/template"><div class="nf-form-fields-required">{{{ data.renderFieldsMarkedRequired() }}}</div>
    {{{ data.beforeFields }}}</script><script id="tmpl-nf-after-fields" type="text/template">{{{ data.afterFields }}}
    <div id="nf-form-errors-{{{ data.id }}}" class="nf-form-errors" role="alert"></div>
    <div class="nf-form-hp"></div></script> <script id="tmpl-nf-before-field" type="text/template">{{{ data.beforeField }}}</script><script id="tmpl-nf-after-field" type="text/template">{{{ data.afterField }}}</script><script id="tmpl-nf-form-layout" type="text/template"><form>
		<div>
			<div class="nf-before-form-content"></div>
			<div class="nf-form-content {{{ data.element_class }}}"></div>
			<div class="nf-after-form-content"></div>
		</div>
	</form></script><script id="tmpl-nf-form-hp" type="text/template"><label for="nf-field-hp-{{{ data.id }}}" aria-hidden="true">
		{{{ nfi18n.formHoneypot }}}
		<input id="nf-field-hp-{{{ data.id }}}" name="nf-field-hp" class="nf-element nf-field-hp" type="text" value=""/>
	</label></script> <script id="tmpl-nf-field-layout" type="text/template"><div id="nf-field-{{{ data.id }}}-container" class="nf-field-container {{{ data.type }}}-container {{{ data.renderContainerClass() }}}">
        <div class="nf-before-field"></div>
        <div class="nf-field"></div>
        <div class="nf-after-field"></div>
    </div></script> <script id="tmpl-nf-field-before" type="text/template">{{{ data.beforeField }}}</script><script id="tmpl-nf-field-after" type="text/template"><#
    /*
     * Render our input limit section if that setting exists.
     */
    #>
    <div class="nf-input-limit"></div>
    <#
    /*
     * Render our error section if we have an error.
     */
    #>
    <div id="nf-error-{{{ data.id }}}" class="nf-error-wrap nf-error" role="alert"></div>
    <#
    /*
     * Render any custom HTML after our field.
     */
    #>
    {{{ data.afterField }}}</script> <script id="tmpl-nf-field-wrap" type="text/template"><div id="nf-field-{{{ data.id }}}-wrap" class="{{{ data.renderWrapClass() }}}" data-field-id="{{{ data.id }}}">
		<#
		/*
		 * This is our main field template. It's called for every field type.
		 * Note that must have ONE top-level, wrapping element. i.e. a div/span/etc that wraps all of the template.
		 */
        #>
		<#
		/*
		 * Render our label.
		 */
        #>
		{{{ data.renderLabel() }}}
		<#
		/*
		 * Render our field element. Uses the template for the field being rendered.
		 */
        #>
		<div class="nf-field-element">{{{ data.renderElement() }}}</div>
		<#
		/*
		 * Render our Description Text.
		 */
        #>
		{{{ data.renderDescText() }}}
	</div></script> <script id="tmpl-nf-field-wrap-no-label" type="text/template"><div id="nf-field-{{{ data.id }}}-wrap" class="{{{ data.renderWrapClass() }}}" data-field-id="{{{ data.id }}}">
        <div class="nf-field-label"></div>
        <div class="nf-field-element">{{{ data.renderElement() }}}</div>
        <div class="nf-error-wrap"></div>
    </div></script> <script id="tmpl-nf-field-wrap-no-container" type="text/template">{{{ data.renderElement() }}}

        <div class="nf-error-wrap"></div></script> <script id="tmpl-nf-field-label" type="text/template"><div class="nf-field-label"><label for="nf-field-{{{ data.id }}}"
	                                   id="nf-label-field-{{{ data.id }}}"
	                                   class="{{{ data.renderLabelClasses() }}}">{{{ data.label }}} {{{ ( 'undefined' != typeof data.required && 1 == data.required ) ? '<span class="ninja-forms-req-symbol">*</span>' : '' }}} {{{ data.maybeRenderHelp() }}}</label></div></script> <script id="tmpl-nf-field-error" type="text/template"><div class="nf-error-msg nf-error-{{{ data.id }}}">{{{ data.msg }}}</div></script><script id="tmpl-nf-form-error" type="text/template"><div class="nf-error-msg nf-error-{{{ data.id }}}">{{{ data.msg }}}</div></script><script id="tmpl-nf-field-input-limit" type="text/template">{{{ data.currentCount() }}} {{{ nfi18n.of }}} {{{ data.input_limit }}} {{{ data.input_limit_msg }}}</script><script id="tmpl-nf-field-null" type="text/template"></script><script id="tmpl-nf-field-textbox" type="text/template"><input
			type="text"
			value="{{{ data.value }}}"
			class="{{{ data.renderClasses() }}} nf-element"
			{{{ data.renderPlaceholder() }}}
			{{{ data.maybeDisabled() }}}
			{{{ data.maybeInputLimit() }}}

			id="nf-field-{{{ data.id }}}"
			<# if( ! data.disable_browser_autocomplete && -1 < [ 'city', 'zip' ].indexOf( data.type ) ){ #>
				name="{{ data.custom_name_attribute || 'nf-field-' + data.id + '-' + data.type }}"
				autocomplete="on"
			<# } else { #>
				name="{{ data.custom_name_attribute || 'nf-field-' + data.id }}"
				{{{ data.maybeDisableAutocomplete() }}}
			<# } #>

			aria-invalid="false"
			aria-describedby="nf-error-{{{ data.id }}}"
			aria-labelledby="nf-label-field-{{{ data.id }}}"

			{{{ data.maybeRequired() }}}
	></script> <script id='tmpl-nf-field-input' type='text/template'><input id="nf-field-{{{ data.id }}}" name="nf-field-{{{ data.id }}}" aria-invalid="false" aria-describedby="nf-error-{{{ data.id }}}" class="{{{ data.renderClasses() }}} nf-element" type="text" value="{{{ data.value }}}" {{{ data.renderPlaceholder() }}} {{{ data.maybeDisabled() }}}
           aria-labelledby="nf-label-field-{{{ data.id }}}"

            {{{ data.maybeRequired() }}}
    ></script> <script id="tmpl-nf-field-email" type="text/template"><input
			type="email"
			value="{{{ data.value }}}"
			class="{{{ data.renderClasses() }}} nf-element"

			id="nf-field-{{{ data.id }}}"
			<# if( ! data.disable_browser_autocompletes ){ #>
			name="{{ data.custom_name_attribute || 'nf-field-' + data.id + '-' + data.type }}"
			autocomplete="email"
			<# } else { #>
			name="{{ data.custom_name_attribute || 'nf-field-' + data.id }}"
			{{{ data.maybeDisableAutocomplete() }}}
			<# } #>
			{{{ data.renderPlaceholder() }}}
			{{{ data.maybeDisabled() }}}

			aria-invalid="false"
			aria-describedby="nf-error-{{{ data.id }}}"
			aria-labelledby="nf-label-field-{{{ data.id }}}"

			{{{ data.maybeRequired() }}}
	></script> <script id="tmpl-nf-field-textarea" type="text/template"><textarea id="nf-field-{{{ data.id }}}" name="nf-field-{{{ data.id }}}" aria-invalid="false" aria-describedby="nf-error-{{{ data.id }}}" class="{{{ data.renderClasses() }}} nf-element" {{{ data.renderPlaceholder() }}} {{{ data.maybeDisabled() }}} {{{ data.maybeDisableAutocomplete() }}} {{{ data.maybeInputLimit() }}}
        aria-labelledby="nf-label-field-{{{ data.id }}}"

        {{{ data.maybeRequired() }}}
    >{{{ data.value }}}</textarea></script>  <script id="tmpl-nf-rte-media-button" type="text/template"><span class="dashicons dashicons-admin-media"></span></script> <script id="tmpl-nf-rte-link-button" type="text/template"><span class="dashicons dashicons-admin-links"></span></script> <script id="tmpl-nf-rte-unlink-button" type="text/template"><span class="dashicons dashicons-editor-unlink"></span></script> <script id="tmpl-nf-rte-link-dropdown" type="text/template"><div class="summernote-link">
        URL
        <input type="url" class="widefat code link-url"> <br />
        Text
        <input type="url" class="widefat code link-text"> <br />
        <label>
            <input type="checkbox" class="link-new-window"> {{{ nfi18n.fieldsTextareaOpenNewWindow }}}
        </label>
        <input type="button" class="cancel-link extra" value="Cancel">
        <input type="button" class="insert-link extra" value="Insert">
    </div></script> <script id="tmpl-nf-field-submit" type="text/template"><input id="nf-field-{{{ data.id }}}" class="{{{ data.renderClasses() }}} nf-element " type="button" value="{{{ data.label }}}" {{{ ( data.disabled ) ? 'disabled' : '' }}}></script><script id='tmpl-nf-field-button' type='text/template'><button id="nf-field-{{{ data.id }}}" name="nf-field-{{{ data.id }}}" class="{{{ data.classes }}} nf-element">
        {{{ data.label }}}
    </button></script><amp-auto-ads type="adsense" data-ad-client="ca-pub-9667205771243826"> </amp-auto-ads><script defer src="https://www.ledecodeur.ch/wp-content/cache/autoptimize/js/autoptimize_b5f362e6af13a0f893b06486b3931f71.js"></script></body></html>