<!DOCTYPE html><html lang="fr-FR" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8" /><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.ledecodeur.ch/xmlrpc.php" /><meta property="og:title" content="Un dealer du darknet trahi &#8230; par ses empreintes digitales - Le décodeur suisse de cybersécurité"/><meta property="og:type" content="article"/><meta property="og:description" content="Voici le récit intéressant qui montre comment un e-baron de la drogue est tombé grâce à une simple p"/><meta property="og:url" content="https://www.ledecodeur.ch/2020/09/28/un-dealer-du-darknet-trahi-par-ses-empreintes-digitales/"/><meta property="og:site_name" content="Le décodeur suisse de cybersécurité"/><meta property="og:image" content="https://i2.wp.com/www.ledecodeur.ch/wp-content/uploads/2018/04/finger-2081169_1280.jpg?fit=1280%2C720&ssl=1" /><title>Un dealer du darknet trahi ... par ses empreintes digitales - Le décodeur suisse de cybersécurité</title><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.ledecodeur.ch/2020/09/28/un-dealer-du-darknet-trahi-par-ses-empreintes-digitales/" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="Un dealer du darknet trahi ... par ses empreintes digitales - Le décodeur suisse de cybersécurité" /><meta property="og:description" content="Voici le récit intéressant qui montre comment un e-baron de la drogue est tombé grâce à une simple photographie." /><meta property="og:url" content="https://www.ledecodeur.ch/2020/09/28/un-dealer-du-darknet-trahi-par-ses-empreintes-digitales/" /><meta property="og:site_name" content="Le décodeur suisse de cybersécurité" /><meta property="article:published_time" content="2020-09-28T08:00:00+00:00" /><meta property="article:modified_time" content="2020-09-27T08:49:49+00:00" /><meta property="og:image" content="https://i2.wp.com/www.ledecodeur.ch/wp-content/uploads/2018/04/finger-2081169_1280.jpg?fit=1280%2C720&#038;ssl=1" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="720" /><meta name="twitter:card" content="summary" /><meta name="twitter:creator" content="@marc_barbezat" /><meta name="twitter:site" content="@marc_barbezat" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.ledecodeur.ch/#website","url":"https://www.ledecodeur.ch/","name":"Le d\u00e9codeur suisse de cybers\u00e9curit\u00e9","description":"Pour d\u00e9coder la cybers\u00e9curit\u00e9 depuis la Suisse","publisher":{"@id":"https://www.ledecodeur.ch/#/schema/person/df21f1ebdccb1c83beea391f92ffdeed"},"potentialAction":[{"@type":"SearchAction","target":"https://www.ledecodeur.ch/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.ledecodeur.ch/2020/09/28/un-dealer-du-darknet-trahi-par-ses-empreintes-digitales/#primaryimage","inLanguage":"fr-FR","url":"https://i2.wp.com/www.ledecodeur.ch/wp-content/uploads/2018/04/finger-2081169_1280.jpg?fit=1280%2C720&ssl=1","width":1280,"height":720},{"@type":"WebPage","@id":"https://www.ledecodeur.ch/2020/09/28/un-dealer-du-darknet-trahi-par-ses-empreintes-digitales/#webpage","url":"https://www.ledecodeur.ch/2020/09/28/un-dealer-du-darknet-trahi-par-ses-empreintes-digitales/","name":"Un dealer du darknet trahi ... par ses empreintes digitales - Le d\u00e9codeur suisse de cybers\u00e9curit\u00e9","isPartOf":{"@id":"https://www.ledecodeur.ch/#website"},"primaryImageOfPage":{"@id":"https://www.ledecodeur.ch/2020/09/28/un-dealer-du-darknet-trahi-par-ses-empreintes-digitales/#primaryimage"},"datePublished":"2020-09-28T08:00:00+00:00","dateModified":"2020-09-27T08:49:49+00:00","inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.ledecodeur.ch/2020/09/28/un-dealer-du-darknet-trahi-par-ses-empreintes-digitales/"]}]},{"@type":"Article","@id":"https://www.ledecodeur.ch/2020/09/28/un-dealer-du-darknet-trahi-par-ses-empreintes-digitales/#article","isPartOf":{"@id":"https://www.ledecodeur.ch/2020/09/28/un-dealer-du-darknet-trahi-par-ses-empreintes-digitales/#webpage"},"author":{"@id":"https://www.ledecodeur.ch/#/schema/person/df21f1ebdccb1c83beea391f92ffdeed"},"headline":"Un dealer du darknet trahi &#8230; par ses empreintes digitales","datePublished":"2020-09-28T08:00:00+00:00","dateModified":"2020-09-27T08:49:49+00:00","mainEntityOfPage":{"@id":"https://www.ledecodeur.ch/2020/09/28/un-dealer-du-darknet-trahi-par-ses-empreintes-digitales/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.ledecodeur.ch/#/schema/person/df21f1ebdccb1c83beea391f92ffdeed"},"image":{"@id":"https://www.ledecodeur.ch/2020/09/28/un-dealer-du-darknet-trahi-par-ses-empreintes-digitales/#primaryimage"},"keywords":"empreinte digitale","articleSection":"R\u00e9glementaire / juridique","inLanguage":"fr-FR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.ledecodeur.ch/2020/09/28/un-dealer-du-darknet-trahi-par-ses-empreintes-digitales/#respond"]}]},{"@type":["Person","Organization"],"@id":"https://www.ledecodeur.ch/#/schema/person/df21f1ebdccb1c83beea391f92ffdeed","name":"Marc Barbezat","image":{"@type":"ImageObject","@id":"https://www.ledecodeur.ch/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/7f94b32362290f4b39311f6acba49ed4?s=96&d=mm&r=g","caption":"Marc Barbezat"},"logo":{"@id":"https://www.ledecodeur.ch/#personlogo"},"description":"Blogueur et sp\u00e9cialiste en cybers\u00e9curit\u00e9","sameAs":["www.linkedin.com/in/marcbarbezat","https://twitter.com/marc_barbezat"]}]}</script> <link rel='dns-prefetch' href='//js.stripe.com' /><link rel='dns-prefetch' href='//secure.gravatar.com' /><link rel='dns-prefetch' href='//checkout.stripe.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//v0.wordpress.com' /><link rel='dns-prefetch' href='//i0.wp.com' /><link rel='dns-prefetch' href='//i1.wp.com' /><link rel='dns-prefetch' href='//i2.wp.com' /><link rel='dns-prefetch' href='//c0.wp.com' /><link rel="alternate" type="application/rss+xml" title="Le décodeur suisse de cybersécurité &raquo; Flux" href="https://www.ledecodeur.ch/feed/" /><link rel="alternate" type="application/rss+xml" title="Le décodeur suisse de cybersécurité &raquo; Flux des commentaires" href="https://www.ledecodeur.ch/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Le décodeur suisse de cybersécurité &raquo; Un dealer du darknet trahi &#8230; par ses empreintes digitales Flux des commentaires" href="https://www.ledecodeur.ch/2020/09/28/un-dealer-du-darknet-trahi-par-ses-empreintes-digitales/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ledecodeur.ch\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='fontawesome-css'  href='https://www.ledecodeur.ch/wp-content/plugins/mts-wp-notification-bar/public/css/font-awesome.min.css' type='text/css' media='all' /><link rel='stylesheet' id='mts-notification-bar-css'  href='https://www.ledecodeur.ch/wp-content/cache/autoptimize/css/autoptimize_single_acde502a10c2f2c7431261d5572d0f6b.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-css'  href='https://www.ledecodeur.ch/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify;}</style><link rel='stylesheet' id='stripe-checkout-button-css'  href='https://checkout.stripe.com/v3/checkout/button.css' type='text/css' media='all' /><link rel='stylesheet' id='simpay-public-css'  href='https://www.ledecodeur.ch/wp-content/plugins/stripe/includes/core/assets/css/simpay-public.min.css' type='text/css' media='all' /><link rel='stylesheet' id='taqyeem-buttons-style-css'  href='https://www.ledecodeur.ch/wp-content/cache/autoptimize/css/autoptimize_single_1bc702e16be7a351883c5463c94d2939.css' type='text/css' media='all' /><link rel='stylesheet' id='taqyeem-style-css'  href='https://www.ledecodeur.ch/wp-content/cache/autoptimize/css/autoptimize_single_7762fe6f829ffc1c507d64d42ca9d38a.css' type='text/css' media='all' /><link rel='stylesheet' id='tie-style-css'  href='https://www.ledecodeur.ch/wp-content/cache/autoptimize/css/autoptimize_single_acb191d6b2907052359933ab405681bb.css' type='text/css' media='all' /><link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://www.ledecodeur.ch/wp-content/cache/autoptimize/css/autoptimize_single_c6c8dd7d8442da53c139aa69213155ce.css' type='text/css' media='all' /><link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-css'  href='https://www.ledecodeur.ch/wp-content/cache/autoptimize/css/autoptimize_single_f61c4b029fc7b95f4203b65093d4908c.css' type='text/css' media='all' /> <script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.ledecodeur.ch/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script> <script type='text/javascript' id='mts-notification-bar-js-extra'>var mtsnb_data = {"ajaxurl":"https:\/\/www.ledecodeur.ch\/wp-admin\/admin-ajax.php","cookies_expiry":"365"};</script> <link rel="https://api.w.org/" href="https://www.ledecodeur.ch/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ledecodeur.ch/wp-json/wp/v2/posts/51868" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ledecodeur.ch/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ledecodeur.ch/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.5.1" /><link rel='shortlink' href='https://wp.me/p7dkcV-duA' /><link rel="alternate" type="application/json+oembed" href="https://www.ledecodeur.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ledecodeur.ch%2F2020%2F09%2F28%2Fun-dealer-du-darknet-trahi-par-ses-empreintes-digitales%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.ledecodeur.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ledecodeur.ch%2F2020%2F09%2F28%2Fun-dealer-du-darknet-trahi-par-ses-empreintes-digitales%2F&#038;format=xml" />  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-328992-3', 'auto');
			ga('require', 'displayfeatures');
			ga('require', 'linkid');
			ga('set', 'anonymizeIp', true);
			ga('set', 'forceSSL', true);
			ga('send', 'pageview');</script> <meta name="viewport" content="width=device-width, initial-scale=1" /><script type='text/javascript'>var taqyeem = {"ajaxurl":"https://www.ledecodeur.ch/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};</script> <style type="text/css" media="screen"></style> <script>document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );</script> <style>.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}</style><style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="https://www.ledecodeur.ch/wp-content/uploads/2017/04/favicon_3.ico" title="Favicon" /> <!--[if IE]> <script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script> <![endif]--> <!--[if lt IE 9]> <script src="https://www.ledecodeur.ch/wp-content/themes/sahifa/js/html5.js"></script> <script src="https://www.ledecodeur.ch/wp-content/themes/sahifa/js/selectivizr-min.js"></script> <![endif]--> <!--[if IE 9]><link rel="stylesheet" type="text/css" media="all" href="https://www.ledecodeur.ch/wp-content/themes/sahifa/css/ie9.css" /> <![endif]--> <!--[if IE 8]><link rel="stylesheet" type="text/css" media="all" href="https://www.ledecodeur.ch/wp-content/themes/sahifa/css/ie8.css" /> <![endif]--> <!--[if IE 7]><link rel="stylesheet" type="text/css" media="all" href="https://www.ledecodeur.ch/wp-content/themes/sahifa/css/ie7.css" /> <![endif]--><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.ledecodeur.ch/wp-content/uploads/2015/01/avatar_twitter-e1455356925643.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.ledecodeur.ch/wp-content/uploads/2015/01/avatar_twitter-e1455356925643.png" /><link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.ledecodeur.ch/wp-content/uploads/2015/01/avatar_twitter-e1455356925643.png" /><link rel="apple-touch-icon-precomposed" href="https://www.ledecodeur.ch/wp-content/uploads/2015/01/avatar_twitter-e1455356925643.png" /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-328992-3', 'auto');
  ga('send', 'pageview');</script> <style type="text/css" media="screen">body{
	font-family: 'Droid Sans';
	font-size : 15px;
}

.logo h1 a, .logo h2 a{
	font-size : 30px;
}

.top-nav, .top-nav ul li a {
	font-size : 12px;
}

#main-nav, #main-nav ul li a{
	font-size : 14px;
}

.post-title{
	font-size : 40px;
}

::-webkit-scrollbar {
	width: 8px;
	height:8px;
}


::-moz-selection { background: #88cc00;}
::selection { background: #88cc00; }
#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #88cc00;
}

.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
#reading-position-indicator  {
	background-color:#88cc00;
}

::-webkit-scrollbar-thumb{
	background-color:#88cc00 !important;
}

#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box {
	border-top-color: #88cc00;
}

.search-block:after {
	border-right-color:#88cc00;
}

body.rtl .search-block:after {
	border-left-color:#88cc00;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #88cc00;
}

.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #88cc00;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #88cc00;
	border-color: #88cc00;
}

#order_review,
#order_review_heading {
	border-color: #88cc00;
}


.background-cover{
	background-color:#ffffff !important;
	background-image : url('https://www.ledecodeur.ch/wp-content/uploads/2020/08/20200806_110946-scaled.jpg') !important;
	filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='https://www.ledecodeur.ch/wp-content/uploads/2020/08/20200806_110946-scaled.jpg',sizingMethod='scale') !important;
	-ms-filter: "progid:DXImageTransform.Microsoft.AlphaImageLoader(src='https://www.ledecodeur.ch/wp-content/uploads/2020/08/20200806_110946-scaled.jpg',sizingMethod='scale')" !important;
}
	
a {
	color: #88cc00;
}
		
a:hover {
	color: #88cc00;
}
		
blockquote { border-left: 4px solid #777; }
blockquote p {border: 0px }

input[type="button"], button {
    padding: 15px;
    background-color: #8C0;
    font-weight: bold;
}</style> <script type="text/javascript">var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">View All Results<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/www.ledecodeur.ch\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/www.ledecodeur.ch\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});</script> <style type="text/css">/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}</style> <script>document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);</script> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-9667205771243826",
          enable_page_level_ads: true
     });</script> </head><body data-rsssl=1 id="top" class="post-template-default single single-post postid-51868 single-format-standard lazy-enabled"><div class="wrapper-outer"><div class="background-cover"></div><aside id="slide-out"><div class="search-mobile"><form method="get" id="searchform-mobile" action="https://www.ledecodeur.ch/"> <button class="search-button" type="submit" value="Search"><i class="fa fa-search"></i></button> <input type="text" id="s-mobile" name="s" title="Search" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}"  /></form></div><div class="social-icons"> <a class="ttip-none" title="Rss" href="https://www.ledecodeur.ch/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/LeDecodeurCH" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="http://twitter.com/LeDecodeur_CH" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="LinkedIn" href="https://www.linkedin.com/company/b3b" target="_blank"><i class="fa fa-linkedin"></i></a></div><div id="mobile-menu" ></div></aside><div id="wrapper" class="boxed-all"><div class="inner-wrapper"><header id="theme-header" class="theme-header"><div id="top-nav" class="top-nav"><div class="container"> <span class="today-date">lundi , 28 septembre 2020</span><div class="top-menu"><ul id="menu-menu-principal" class="menu"><li id="menu-item-35156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35156"><a href="https://www.ledecodeur.ch/contact/">Contact</a></li><li id="menu-item-35155" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35155"><a href="https://www.ledecodeur.ch/marc-barbezat/">Marc Barbezat</a></li><li id="menu-item-35157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35157"><a href="https://www.ledecodeur.ch/a-propos/">A propos</a></li></ul></div><div class="search-block"><form method="get" id="searchform-header" action="https://www.ledecodeur.ch/"> <button class="search-button" type="submit" value="Search"><i class="fa fa-search"></i></button> <input class="search-live" type="text" id="s-header" name="s" title="Search" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}"  /></form></div><div class="social-icons"> <a class="ttip-none" title="Rss" href="https://www.ledecodeur.ch/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/LeDecodeurCH" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="http://twitter.com/LeDecodeur_CH" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="LinkedIn" href="https://www.linkedin.com/company/b3b" target="_blank"><i class="fa fa-linkedin"></i></a></div></div></div><div class="header-content"> <a id="slide-out-open" class="slide-out-open" href="#"><span></span></a><div class="logo" style=" margin-top:15px; margin-bottom:15px;"><h2> <a title="Le décodeur suisse de cybersécurité" href="https://www.ledecodeur.ch/"> <img  alt="Le décodeur suisse de cybersécurité" data-src="https://www.ledecodeur.ch/wp-content/uploads/2016/10/logo-LeDecodeur-noir-et-vert.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.ledecodeur.ch/wp-content/uploads/2016/10/logo-LeDecodeur-noir-et-vert.jpg" alt="Le décodeur suisse de cybersécurité"  /></noscript><strong>Le décodeur suisse de cybersécurité Pour décoder la cybersécurité depuis la Suisse</strong> </a></h2></div><div class="e3lan e3lan-top"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:inline-block;width:320px;height:100px"
 data-ad-client="ca-pub-9667205771243826"
 data-ad-slot="5772841065"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div class="clear"></div></div><nav id="main-nav" class="fixed-enabled"><div class="container"><div class="main-menu"><ul id="menu-top" class="menu"><li id="menu-item-43753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43753 mega-menu mega-cat "><a href="https://www.ledecodeur.ch/category/analyse/"><i class="fa fa-eye"></i>Rapports de veille</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-cat-wrapper"><div class="mega-cat-content"><div id="mega-cat-43753-3" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.ledecodeur.ch/2020/09/27/un-hold-up-de-150-mios-et-le-code-de-windows-xp-dans-la-nature-veille-27-sept-2020/" title="Un hold-up de 150 Mios $ et le code de Windows XP dans la nature #veille (27 sept. 2020)"><img  width="310" height="165" alt="Un hold-up de 150 Mios $ et le code de Windows XP dans la nature #veille (27 sept. 2020)" data-src="https://i1.wp.com/www.ledecodeur.ch/wp-content/uploads/2020/09/microsoft-4417277_1280.jpg?resize=310%2C165&ssl=1" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://i1.wp.com/www.ledecodeur.ch/wp-content/uploads/2020/09/microsoft-4417277_1280.jpg?resize=310%2C165&ssl=1" width="310" height="165" alt="Un hold-up de 150 Mios $ et le code de Windows XP dans la nature #veille (27 sept. 2020)" /></noscript><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.ledecodeur.ch/2020/09/27/un-hold-up-de-150-mios-et-le-code-de-windows-xp-dans-la-nature-veille-27-sept-2020/" title="Un hold-up de 150 Mios $ et le code de Windows XP dans la nature #veille (27 sept. 2020)">Un hold-up de 150 Mios $ et le code de Windows XP dans la nature #veille (27 sept. 2020)</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>1 jour ago</span></div><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.ledecodeur.ch/2020/09/20/une-femme-decede-a-cause-dun-ransomware-et-bluetooth-affaiblit-des-milliards-dappareils-veille-20-sept-2020/" title="Une femme décède à cause d&#8217;un ransomware et Bluetooth affaiblit des milliards d&#8217;appareils #veille (20 sept 2020)"><img  width="310" height="165" alt="Une femme décède à cause d&#8217;un ransomware et Bluetooth affaiblit des milliards d&#8217;appareils #veille (20 sept 2020)" data-src="https://i2.wp.com/www.ledecodeur.ch/wp-content/uploads/2020/09/surgery-1807541_1280.jpg?resize=310%2C165&ssl=1" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://i2.wp.com/www.ledecodeur.ch/wp-content/uploads/2020/09/surgery-1807541_1280.jpg?resize=310%2C165&ssl=1" width="310" height="165" alt="Une femme décède à cause d&#8217;un ransomware et Bluetooth affaiblit des milliards d&#8217;appareils #veille (20 sept 2020)" /></noscript><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.ledecodeur.ch/2020/09/20/une-femme-decede-a-cause-dun-ransomware-et-bluetooth-affaiblit-des-milliards-dappareils-veille-20-sept-2020/" title="Une femme décède à cause d&#8217;un ransomware et Bluetooth affaiblit des milliards d&#8217;appareils #veille (20 sept 2020)">Une femme décède à cause d&#8217;un ransomware et Bluetooth affaiblit des milliards d&#8217;appareils #veille (20 sept 2020)</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>1 semaine ago</span></div><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.ledecodeur.ch/2020/09/13/emotet-se-renforce-et-bluetooth-a-nouveau-vulnerable-veille-13-sept-2020/" title="Emotet se renforce et Bluetooth à nouveau vulnérable #veille (13 sept 2020)"><img  width="310" height="165" alt="Emotet se renforce et Bluetooth à nouveau vulnérable #veille (13 sept 2020)" data-src="https://i0.wp.com/www.ledecodeur.ch/wp-content/uploads/2020/09/k5-3629748_1280.jpg?resize=310%2C165&ssl=1" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://i0.wp.com/www.ledecodeur.ch/wp-content/uploads/2020/09/k5-3629748_1280.jpg?resize=310%2C165&ssl=1" width="310" height="165" alt="Emotet se renforce et Bluetooth à nouveau vulnérable #veille (13 sept 2020)" /></noscript><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.ledecodeur.ch/2020/09/13/emotet-se-renforce-et-bluetooth-a-nouveau-vulnerable-veille-13-sept-2020/" title="Emotet se renforce et Bluetooth à nouveau vulnérable #veille (13 sept 2020)">Emotet se renforce et Bluetooth à nouveau vulnérable #veille (13 sept 2020)</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>2 semaines ago</span></div><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.ledecodeur.ch/2020/08/30/europol-demantele-lun-des-plus-grands-groupes-de-piratage-au-monde-et-tesla-evite-un-attaque-veille-30-aout-2020/" title="Europol démantèle l&#8217;un des plus grands groupes de piratage au monde et Tesla évite un attaque #veille (30 août 2020)"><img  width="310" height="165" alt="Europol démantèle l&#8217;un des plus grands groupes de piratage au monde et Tesla évite un attaque #veille (30 août 2020)" data-src="https://i1.wp.com/www.ledecodeur.ch/wp-content/uploads/2020/06/security-4700815_1920.jpg?resize=310%2C165&ssl=1" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://i1.wp.com/www.ledecodeur.ch/wp-content/uploads/2020/06/security-4700815_1920.jpg?resize=310%2C165&ssl=1" width="310" height="165" alt="Europol démantèle l&#8217;un des plus grands groupes de piratage au monde et Tesla évite un attaque #veille (30 août 2020)" /></noscript><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.ledecodeur.ch/2020/08/30/europol-demantele-lun-des-plus-grands-groupes-de-piratage-au-monde-et-tesla-evite-un-attaque-veille-30-aout-2020/" title="Europol démantèle l&#8217;un des plus grands groupes de piratage au monde et Tesla évite un attaque #veille (30 août 2020)">Europol démantèle l&#8217;un des plus grands groupes de piratage au monde et Tesla évite un attaque #veille (30 août 2020)</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>4 semaines ago</span></div></div></div><div class="clear"></div></div></div></div></li><li id="menu-item-51214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51214 mega-menu mega-recent-featured "><a href="https://www.ledecodeur.ch/category/cyber-attaques-fraudes/"><i class="fa fa-bomb"></i>Cyber-attaques / fraudes</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.ledecodeur.ch/2020/09/24/un-petit-rappel-mefiez-vous-des-codes-qr/" title="Un petit rappel, méfiez-vous des codes QR!"><img  width="660" height="330" alt="Un petit rappel, méfiez-vous des codes QR!" data-src="https://i1.wp.com/www.ledecodeur.ch/wp-content/uploads/2020/09/qr-code-1903447_1280.jpg?resize=660%2C330&ssl=1" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://i1.wp.com/www.ledecodeur.ch/wp-content/uploads/2020/09/qr-code-1903447_1280.jpg?resize=660%2C330&ssl=1" width="660" height="330" alt="Un petit rappel, méfiez-vous des codes QR!" /></noscript><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.ledecodeur.ch/2020/09/24/un-petit-rappel-mefiez-vous-des-codes-qr/" title="Un petit rappel, méfiez-vous des codes QR!">Un petit rappel, méfiez-vous des codes QR!</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>4 jours ago</span></div><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.ledecodeur.ch/2020/09/15/le-cerveau-bientot-piratable-grace-a-elon-musk/" title="Le cerveau bientôt piratable grâce à Elon Musk?"><img  width="110" height="75" alt="Le cerveau bientôt piratable grâce à Elon Musk?" data-src="https://i2.wp.com/www.ledecodeur.ch/wp-content/uploads/2020/09/knowledge-3914811_1280.jpg?resize=110%2C75&ssl=1" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://i2.wp.com/www.ledecodeur.ch/wp-content/uploads/2020/09/knowledge-3914811_1280.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="Le cerveau bientôt piratable grâce à Elon Musk?" /></noscript><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.ledecodeur.ch/2020/09/15/le-cerveau-bientot-piratable-grace-a-elon-musk/" title="Le cerveau bientôt piratable grâce à Elon Musk?">Le cerveau bientôt piratable grâce à Elon Musk?</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>2 semaines ago</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.ledecodeur.ch/2020/08/24/selon-un-rapport-de-larmee-americaine-de-nombreux-hackers-nord-coreens-operent-depuis-letranger/" title="Selon un rapport de l&#8217;armée américaine, de nombreux hackers nord-coréens opèrent depuis l&#8217;étranger"><img  width="110" height="75" alt="Selon un rapport de l&#8217;armée américaine, de nombreux hackers nord-coréens opèrent depuis l&#8217;étranger" data-src="https://i2.wp.com/www.ledecodeur.ch/wp-content/uploads/2020/08/north-korea-1151137_1280.jpg?resize=110%2C75&ssl=1" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://i2.wp.com/www.ledecodeur.ch/wp-content/uploads/2020/08/north-korea-1151137_1280.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="Selon un rapport de l&#8217;armée américaine, de nombreux hackers nord-coréens opèrent depuis l&#8217;étranger" /></noscript><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.ledecodeur.ch/2020/08/24/selon-un-rapport-de-larmee-americaine-de-nombreux-hackers-nord-coreens-operent-depuis-letranger/" title="Selon un rapport de l&#8217;armée américaine, de nombreux hackers nord-coréens opèrent depuis l&#8217;étranger">Selon un rapport de l&#8217;armée américaine, de nombreux hackers nord-coréens opèrent depuis l&#8217;étranger</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>24 août 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.ledecodeur.ch/2020/08/06/au-coeur-dune-attaque-de-la-premiere-breche-a-la-demande-de-rancon-ransomware/" title="Au coeur d&#8217;une attaque de la première brèche à la demande de rançon #ransomware"><img  width="110" height="75" alt="Au coeur d&#8217;une attaque de la première brèche à la demande de rançon #ransomware" data-src="https://i1.wp.com/www.ledecodeur.ch/wp-content/uploads/2018/06/cyber-security-3400657_1280.jpg?resize=110%2C75&ssl=1" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://i1.wp.com/www.ledecodeur.ch/wp-content/uploads/2018/06/cyber-security-3400657_1280.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="Au coeur d&#8217;une attaque de la première brèche à la demande de rançon #ransomware" /></noscript><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.ledecodeur.ch/2020/08/06/au-coeur-dune-attaque-de-la-premiere-breche-a-la-demande-de-rancon-ransomware/" title="Au coeur d&#8217;une attaque de la première brèche à la demande de rançon #ransomware">Au coeur d&#8217;une attaque de la première brèche à la demande de rançon #ransomware</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>6 août 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.ledecodeur.ch/2020/07/08/applications-de-tracage-attention-aux-fraudes-stopcovid-smishing/" title="Applications de traçage, attention aux fraudes   #StopCovid #smishing"><img  width="110" height="75" alt="Applications de traçage, attention aux fraudes   #StopCovid #smishing" data-src="https://i1.wp.com/www.ledecodeur.ch/wp-content/uploads/2020/07/mobile-phone-5355430_1920.png?resize=110%2C75&ssl=1" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://i1.wp.com/www.ledecodeur.ch/wp-content/uploads/2020/07/mobile-phone-5355430_1920.png?resize=110%2C75&ssl=1" width="110" height="75" alt="Applications de traçage, attention aux fraudes   #StopCovid #smishing" /></noscript><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.ledecodeur.ch/2020/07/08/applications-de-tracage-attention-aux-fraudes-stopcovid-smishing/" title="Applications de traçage, attention aux fraudes   #StopCovid #smishing">Applications de traçage, attention aux fraudes   #StopCovid #smishing</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>8 juillet 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.ledecodeur.ch/2020/06/03/enisa-propose-un-set-de-ressources-pour-aider-les-experts-a-mieux-detecter-les-cyber-incidents/" title="ENISA propose un set de ressources pour aider les experts à mieux détecter les cyber-incidents"><img  width="110" height="75" alt="ENISA propose un set de ressources pour aider les experts à mieux détecter les cyber-incidents" data-src="https://i1.wp.com/www.ledecodeur.ch/wp-content/uploads/2020/06/eye-3374462_1920.jpg?resize=110%2C75&ssl=1" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://i1.wp.com/www.ledecodeur.ch/wp-content/uploads/2020/06/eye-3374462_1920.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="ENISA propose un set de ressources pour aider les experts à mieux détecter les cyber-incidents" /></noscript><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.ledecodeur.ch/2020/06/03/enisa-propose-un-set-de-ressources-pour-aider-les-experts-a-mieux-detecter-les-cyber-incidents/" title="ENISA propose un set de ressources pour aider les experts à mieux détecter les cyber-incidents">ENISA propose un set de ressources pour aider les experts à mieux détecter les cyber-incidents</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>3 juin 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.ledecodeur.ch/2020/05/11/une-boite-a-outils-gratuite-de-cybersecurite-pour-les-pme/" title="Une boîte à outils de cybersécurité gratuite pour les PME #GCA"><img  width="110" height="75" alt="Une boîte à outils de cybersécurité gratuite pour les PME #GCA" data-src="https://i0.wp.com/www.ledecodeur.ch/wp-content/uploads/2020/05/keys-1380134_1920.jpg?resize=110%2C75&ssl=1" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://i0.wp.com/www.ledecodeur.ch/wp-content/uploads/2020/05/keys-1380134_1920.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="Une boîte à outils de cybersécurité gratuite pour les PME #GCA" /></noscript><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.ledecodeur.ch/2020/05/11/une-boite-a-outils-gratuite-de-cybersecurite-pour-les-pme/" title="Une boîte à outils de cybersécurité gratuite pour les PME #GCA">Une boîte à outils de cybersécurité gratuite pour les PME #GCA</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>11 mai 2020</span></li></ul></div></div></div></li><li id="menu-item-51216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51216 mega-menu mega-recent-featured "><a href="https://www.ledecodeur.ch/category/failles-vulnerabilites/"><i class="fa fa-exclamation-circle"></i>Failles / vulnérabilités</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.ledecodeur.ch/2020/08/28/teletravailleurs-attention-au-vishing/" title="Télétravailleurs, attention au vishing !"><img  width="660" height="330" alt="Télétravailleurs, attention au vishing !" data-src="https://i0.wp.com/www.ledecodeur.ch/wp-content/uploads/2020/08/phone-2476595_1280.png?resize=660%2C330&ssl=1" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://i0.wp.com/www.ledecodeur.ch/wp-content/uploads/2020/08/phone-2476595_1280.png?resize=660%2C330&ssl=1" width="660" height="330" alt="Télétravailleurs, attention au vishing !" /></noscript><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.ledecodeur.ch/2020/08/28/teletravailleurs-attention-au-vishing/" title="Télétravailleurs, attention au vishing !">Télétravailleurs, attention au vishing !</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>28 août 2020</span></div><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.ledecodeur.ch/2020/08/19/les-boeing-747-sont-encore-mis-a-jour-avec-des-disquettes-3-5/" title="Les Boeing 747 sont encore mis à jour avec des disquettes 3.5&#8243;"><img  width="110" height="75" alt="Les Boeing 747 sont encore mis à jour avec des disquettes 3.5&#8243;" data-src="https://i1.wp.com/www.ledecodeur.ch/wp-content/uploads/2020/08/jetliner-1767818_1280.jpg?resize=110%2C75&ssl=1" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://i1.wp.com/www.ledecodeur.ch/wp-content/uploads/2020/08/jetliner-1767818_1280.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="Les Boeing 747 sont encore mis à jour avec des disquettes 3.5&#8243;" /></noscript><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.ledecodeur.ch/2020/08/19/les-boeing-747-sont-encore-mis-a-jour-avec-des-disquettes-3-5/" title="Les Boeing 747 sont encore mis à jour avec des disquettes 3.5&#8243;">Les Boeing 747 sont encore mis à jour avec des disquettes 3.5&#8243;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>19 août 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.ledecodeur.ch/2020/08/11/les-6-principes-de-la-persuasion-ingenieriesociale/" title="Les 6 principes de la persuasion #ingénieriesociale"><img  width="110" height="75" alt="Les 6 principes de la persuasion #ingénieriesociale" data-src="https://i1.wp.com/www.ledecodeur.ch/wp-content/uploads/2020/08/2062057_L.jpg?resize=110%2C75&ssl=1" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://i1.wp.com/www.ledecodeur.ch/wp-content/uploads/2020/08/2062057_L.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="Les 6 principes de la persuasion #ingénieriesociale" /></noscript><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.ledecodeur.ch/2020/08/11/les-6-principes-de-la-persuasion-ingenieriesociale/" title="Les 6 principes de la persuasion #ingénieriesociale">Les 6 principes de la persuasion #ingénieriesociale</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>11 août 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.ledecodeur.ch/2020/08/08/le-hack-qui-pourrait-faire-croire-a-la-reconnaissance-faciale-que-vous-etes-quelquun-dautre/" title="Le hack qui pourrait faire croire à la reconnaissance faciale que vous êtes quelqu&#8217;un d&#8217;autre"><img  width="110" height="75" alt="Le hack qui pourrait faire croire à la reconnaissance faciale que vous êtes quelqu&#8217;un d&#8217;autre" data-src="https://i0.wp.com/www.ledecodeur.ch/wp-content/uploads/2019/12/human-3782189_1280.jpg?resize=110%2C75&ssl=1" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://i0.wp.com/www.ledecodeur.ch/wp-content/uploads/2019/12/human-3782189_1280.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="Le hack qui pourrait faire croire à la reconnaissance faciale que vous êtes quelqu&#8217;un d&#8217;autre" /></noscript><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.ledecodeur.ch/2020/08/08/le-hack-qui-pourrait-faire-croire-a-la-reconnaissance-faciale-que-vous-etes-quelquun-dautre/" title="Le hack qui pourrait faire croire à la reconnaissance faciale que vous êtes quelqu&#8217;un d&#8217;autre">Le hack qui pourrait faire croire à la reconnaissance faciale que vous êtes quelqu&#8217;un d&#8217;autre</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>8 août 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.ledecodeur.ch/2020/07/07/pourquoi-facebook-a-fabrique-volontairement-une-faille-0-day/" title="Pourquoi Facebook a fabriqué volontairement une faille 0-day"><img  width="110" height="75" alt="Pourquoi Facebook a fabriqué volontairement une faille 0-day" data-src="https://i0.wp.com/www.ledecodeur.ch/wp-content/uploads/2019/04/facebook-2387089_1280.jpg?resize=110%2C75&ssl=1" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://i0.wp.com/www.ledecodeur.ch/wp-content/uploads/2019/04/facebook-2387089_1280.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="Pourquoi Facebook a fabriqué volontairement une faille 0-day" /></noscript><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.ledecodeur.ch/2020/07/07/pourquoi-facebook-a-fabrique-volontairement-une-faille-0-day/" title="Pourquoi Facebook a fabriqué volontairement une faille 0-day">Pourquoi Facebook a fabriqué volontairement une faille 0-day</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>7 juillet 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.ledecodeur.ch/2019/12/16/les-systemes-de-reconnaissance-faciale-daeroport-et-de-paiement-trompes-par-des-masques-et-des-photos/" title="Les systèmes de reconnaissance faciale d&#8217;aéroport et de paiement trompés par des masques et des photos"><img  width="110" height="75" alt="Les systèmes de reconnaissance faciale d&#8217;aéroport et de paiement trompés par des masques et des photos" data-src="https://i0.wp.com/www.ledecodeur.ch/wp-content/uploads/2019/12/human-3782189_1280.jpg?resize=110%2C75&ssl=1" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://i0.wp.com/www.ledecodeur.ch/wp-content/uploads/2019/12/human-3782189_1280.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="Les systèmes de reconnaissance faciale d&#8217;aéroport et de paiement trompés par des masques et des photos" /></noscript><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.ledecodeur.ch/2019/12/16/les-systemes-de-reconnaissance-faciale-daeroport-et-de-paiement-trompes-par-des-masques-et-des-photos/" title="Les systèmes de reconnaissance faciale d&#8217;aéroport et de paiement trompés par des masques et des photos">Les systèmes de reconnaissance faciale d&#8217;aéroport et de paiement trompés par des masques et des photos</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>16 décembre 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.ledecodeur.ch/2019/08/12/pirater-un-boeing-787-cest-possible/" title="Pirater un Boeing 787, c&#8217;est possible"><img  width="110" height="75" alt="Pirater un Boeing 787, c&#8217;est possible" data-src="https://i2.wp.com/www.ledecodeur.ch/wp-content/uploads/2019/08/cropped-boeing-1731385_1920.jpg?resize=110%2C75&ssl=1" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://i2.wp.com/www.ledecodeur.ch/wp-content/uploads/2019/08/cropped-boeing-1731385_1920.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="Pirater un Boeing 787, c&#8217;est possible" /></noscript><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.ledecodeur.ch/2019/08/12/pirater-un-boeing-787-cest-possible/" title="Pirater un Boeing 787, c&#8217;est possible">Pirater un Boeing 787, c&#8217;est possible</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>12 août 2019</span></li></ul></div></div></div></li><li id="menu-item-51215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51215 mega-menu mega-recent-featured "><a href="https://www.ledecodeur.ch/category/protection-des-donnees/"><i class="fa fa-database"></i>Protection des données</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.ledecodeur.ch/2020/09/16/identifier-les-internautes-par-leur-historique-de-navigation/" title="Identifier les internautes par leur historique de navigation"><img  width="660" height="330" alt="Identifier les internautes par leur historique de navigation" data-src="https://i0.wp.com/www.ledecodeur.ch/wp-content/uploads/2020/09/laptop-2557571_1280.jpg?resize=660%2C330&ssl=1" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://i0.wp.com/www.ledecodeur.ch/wp-content/uploads/2020/09/laptop-2557571_1280.jpg?resize=660%2C330&ssl=1" width="660" height="330" alt="Identifier les internautes par leur historique de navigation" /></noscript><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.ledecodeur.ch/2020/09/16/identifier-les-internautes-par-leur-historique-de-navigation/" title="Identifier les internautes par leur historique de navigation">Identifier les internautes par leur historique de navigation</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>2 semaines ago</span></div><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.ledecodeur.ch/2020/08/25/la-reconnaissance-faciale-fait-sa-crise-dadolescence/" title="La reconnaissance faciale fait sa crise d&#8217;adolescence"><img  width="110" height="75" alt="La reconnaissance faciale fait sa crise d&#8217;adolescence" data-src="https://i0.wp.com/www.ledecodeur.ch/wp-content/uploads/2020/08/head-1597555_1280.jpg?resize=110%2C75&ssl=1" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://i0.wp.com/www.ledecodeur.ch/wp-content/uploads/2020/08/head-1597555_1280.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="La reconnaissance faciale fait sa crise d&#8217;adolescence" /></noscript><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.ledecodeur.ch/2020/08/25/la-reconnaissance-faciale-fait-sa-crise-dadolescence/" title="La reconnaissance faciale fait sa crise d&#8217;adolescence">La reconnaissance faciale fait sa crise d&#8217;adolescence</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>25 août 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.ledecodeur.ch/2020/08/18/le-cyber-defence-campus-de-lepfl-lance-son-cyber-startup-challenge-2020/" title="Le Cyber-Defence Campus de l&#8217;EPFL lance son Cyber Startup Challenge 2020"><img  width="110" height="75" alt="Le Cyber-Defence Campus de l&#8217;EPFL lance son Cyber Startup Challenge 2020" data-src="https://i2.wp.com/www.ledecodeur.ch/wp-content/uploads/2020/08/matrix-2953883_1280.jpg?resize=110%2C75&ssl=1" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://i2.wp.com/www.ledecodeur.ch/wp-content/uploads/2020/08/matrix-2953883_1280.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="Le Cyber-Defence Campus de l&#8217;EPFL lance son Cyber Startup Challenge 2020" /></noscript><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.ledecodeur.ch/2020/08/18/le-cyber-defence-campus-de-lepfl-lance-son-cyber-startup-challenge-2020/" title="Le Cyber-Defence Campus de l&#8217;EPFL lance son Cyber Startup Challenge 2020">Le Cyber-Defence Campus de l&#8217;EPFL lance son Cyber Startup Challenge 2020</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>18 août 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.ledecodeur.ch/2020/05/25/comment-reimaginer-lidentite-numerique-wef/" title="Comment réimaginer l&#8217;identité numérique #WEF"><img  width="110" height="75" alt="Comment réimaginer l&#8217;identité numérique #WEF" data-src="https://i1.wp.com/www.ledecodeur.ch/wp-content/uploads/2020/05/finger-2081169.jpg?resize=110%2C75&ssl=1" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://i1.wp.com/www.ledecodeur.ch/wp-content/uploads/2020/05/finger-2081169.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="Comment réimaginer l&#8217;identité numérique #WEF" /></noscript><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.ledecodeur.ch/2020/05/25/comment-reimaginer-lidentite-numerique-wef/" title="Comment réimaginer l&#8217;identité numérique #WEF">Comment réimaginer l&#8217;identité numérique #WEF</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>25 mai 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.ledecodeur.ch/2020/05/07/ce-que-pense-bruce-schneier-a-propos-des-apps-de-tracage-des-contacts-covid/" title="Ce que pense Bruce Schneier à propos des apps de traçage des contacts #Covid"><img  width="110" height="75" alt="Ce que pense Bruce Schneier à propos des apps de traçage des contacts #Covid" data-src="https://i2.wp.com/www.ledecodeur.ch/wp-content/uploads/2020/05/corona-app-5009502_1920.jpg?resize=110%2C75&ssl=1" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://i2.wp.com/www.ledecodeur.ch/wp-content/uploads/2020/05/corona-app-5009502_1920.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="Ce que pense Bruce Schneier à propos des apps de traçage des contacts #Covid" /></noscript><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.ledecodeur.ch/2020/05/07/ce-que-pense-bruce-schneier-a-propos-des-apps-de-tracage-des-contacts-covid/" title="Ce que pense Bruce Schneier à propos des apps de traçage des contacts #Covid">Ce que pense Bruce Schneier à propos des apps de traçage des contacts #Covid</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>7 mai 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.ledecodeur.ch/2020/04/06/attention-au-malware-zoom/" title="Attention au &#8220;malware&#8221; Zoom"><img  width="110" height="75" alt="Attention au &#8220;malware&#8221; Zoom" data-src="https://i0.wp.com/www.ledecodeur.ch/wp-content/uploads/2020/04/skype-835470_1920.jpg?resize=110%2C75&ssl=1" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://i0.wp.com/www.ledecodeur.ch/wp-content/uploads/2020/04/skype-835470_1920.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="Attention au &#8220;malware&#8221; Zoom" /></noscript><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.ledecodeur.ch/2020/04/06/attention-au-malware-zoom/" title="Attention au &#8220;malware&#8221; Zoom">Attention au &#8220;malware&#8221; Zoom</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>6 avril 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.ledecodeur.ch/2019/12/09/des-bonnes-pratiques-de-pseudonymisation-enisa/" title="Des bonnes pratiques de pseudonymisation #ENISA"><img  width="110" height="75" alt="Des bonnes pratiques de pseudonymisation #ENISA" data-src="https://i0.wp.com/www.ledecodeur.ch/wp-content/uploads/2019/12/laptop-820274_1280.jpg?resize=110%2C75&ssl=1" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://i0.wp.com/www.ledecodeur.ch/wp-content/uploads/2019/12/laptop-820274_1280.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="Des bonnes pratiques de pseudonymisation #ENISA" /></noscript><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.ledecodeur.ch/2019/12/09/des-bonnes-pratiques-de-pseudonymisation-enisa/" title="Des bonnes pratiques de pseudonymisation #ENISA">Des bonnes pratiques de pseudonymisation #ENISA</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>9 décembre 2019</span></li></ul></div></div></div></li><li id="menu-item-51518" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-51518 mega-menu mega-recent-featured "><a href="https://www.ledecodeur.ch/category/reglementaire-juridique/"><i class="fa fa-gavel"></i>Réglementaire / juridique</a><div class="mega-menu-block menu-sub-content"><div class="mega-menu-content"><div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.ledecodeur.ch/2020/09/28/un-dealer-du-darknet-trahi-par-ses-empreintes-digitales/" title="Un dealer du darknet trahi &#8230; par ses empreintes digitales"><img  width="660" height="330" alt="Un dealer du darknet trahi &#8230; par ses empreintes digitales" data-src="https://i2.wp.com/www.ledecodeur.ch/wp-content/uploads/2018/04/finger-2081169_1280.jpg?resize=660%2C330&ssl=1" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://i2.wp.com/www.ledecodeur.ch/wp-content/uploads/2018/04/finger-2081169_1280.jpg?resize=660%2C330&ssl=1" width="660" height="330" alt="Un dealer du darknet trahi &#8230; par ses empreintes digitales" /></noscript><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.ledecodeur.ch/2020/09/28/un-dealer-du-darknet-trahi-par-ses-empreintes-digitales/" title="Un dealer du darknet trahi &#8230; par ses empreintes digitales">Un dealer du darknet trahi &#8230; par ses empreintes digitales</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>6 heures ago</span></div><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.ledecodeur.ch/2020/08/05/un-blackberry-les-envoie-en-prison-5-ans-apres-sa-saisie/" title="Un BlackBerry les envoie en prison 5 ans après sa saisie"><img  width="110" height="75" alt="Un BlackBerry les envoie en prison 5 ans après sa saisie" data-src="https://i0.wp.com/www.ledecodeur.ch/wp-content/uploads/2020/08/hammer-802298_1920.jpg?resize=110%2C75&ssl=1" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://i0.wp.com/www.ledecodeur.ch/wp-content/uploads/2020/08/hammer-802298_1920.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="Un BlackBerry les envoie en prison 5 ans après sa saisie" /></noscript><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.ledecodeur.ch/2020/08/05/un-blackberry-les-envoie-en-prison-5-ans-apres-sa-saisie/" title="Un BlackBerry les envoie en prison 5 ans après sa saisie">Un BlackBerry les envoie en prison 5 ans après sa saisie</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>5 août 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.ledecodeur.ch/2020/07/09/la-suisse-a-dorenavant-son-centre-national-pour-la-cybersecurite/" title="La Suisse a dorénavant son centre national pour la cybersécurité"><img  width="110" height="75" alt="La Suisse a dorénavant son centre national pour la cybersécurité" data-src="https://i2.wp.com/www.ledecodeur.ch/wp-content/uploads/2020/07/bundeshaus-4873983_1920.jpg?resize=110%2C75&ssl=1" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://i2.wp.com/www.ledecodeur.ch/wp-content/uploads/2020/07/bundeshaus-4873983_1920.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="La Suisse a dorénavant son centre national pour la cybersécurité" /></noscript><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.ledecodeur.ch/2020/07/09/la-suisse-a-dorenavant-son-centre-national-pour-la-cybersecurite/" title="La Suisse a dorénavant son centre national pour la cybersécurité">La Suisse a dorénavant son centre national pour la cybersécurité</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>9 juillet 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.ledecodeur.ch/2019/12/18/leurope-se-prepare-a-deployer-un-cadre-de-certification-de-cybersecurite/" title="L&#8217;Europe se prépare à déployer un cadre de certification de cybersécurité"><img  width="110" height="75" alt="L&#8217;Europe se prépare à déployer un cadre de certification de cybersécurité" data-src="https://i1.wp.com/www.ledecodeur.ch/wp-content/uploads/2019/12/control-427512_1280.png?resize=110%2C75&ssl=1" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://i1.wp.com/www.ledecodeur.ch/wp-content/uploads/2019/12/control-427512_1280.png?resize=110%2C75&ssl=1" width="110" height="75" alt="L&#8217;Europe se prépare à déployer un cadre de certification de cybersécurité" /></noscript><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.ledecodeur.ch/2019/12/18/leurope-se-prepare-a-deployer-un-cadre-de-certification-de-cybersecurite/" title="L&#8217;Europe se prépare à déployer un cadre de certification de cybersécurité">L&#8217;Europe se prépare à déployer un cadre de certification de cybersécurité</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>18 décembre 2019</span></li></ul></div></div></div></li></ul></div></div></nav></header><div class="clear"></div><div id="breaking-news" class="breaking-news"> <span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>Breaking News</span></span><ul><li><a href="https://www.ledecodeur.ch/2020/09/27/un-hold-up-de-150-mios-et-le-code-de-windows-xp-dans-la-nature-veille-27-sept-2020/" title="Un hold-up de 150 Mios $ et le code de Windows XP dans la nature #veille (27 sept. 2020)">Un hold-up de 150 Mios $ et le code de Windows XP dans la nature #veille (27 sept. 2020)</a></li><li><a href="https://www.ledecodeur.ch/2020/09/20/une-femme-decede-a-cause-dun-ransomware-et-bluetooth-affaiblit-des-milliards-dappareils-veille-20-sept-2020/" title="Une femme décède à cause d&#8217;un ransomware et Bluetooth affaiblit des milliards d&#8217;appareils #veille (20 sept 2020)">Une femme décède à cause d&#8217;un ransomware et Bluetooth affaiblit des milliards d&#8217;appareils #veille (20 sept 2020)</a></li><li><a href="https://www.ledecodeur.ch/2020/09/13/emotet-se-renforce-et-bluetooth-a-nouveau-vulnerable-veille-13-sept-2020/" title="Emotet se renforce et Bluetooth à nouveau vulnérable #veille (13 sept 2020)">Emotet se renforce et Bluetooth à nouveau vulnérable #veille (13 sept 2020)</a></li><li><a href="https://www.ledecodeur.ch/2020/08/30/europol-demantele-lun-des-plus-grands-groupes-de-piratage-au-monde-et-tesla-evite-un-attaque-veille-30-aout-2020/" title="Europol démantèle l&#8217;un des plus grands groupes de piratage au monde et Tesla évite un attaque #veille (30 août 2020)">Europol démantèle l&#8217;un des plus grands groupes de piratage au monde et Tesla évite un attaque #veille (30 août 2020)</a></li><li><a href="https://www.ledecodeur.ch/2020/08/23/luniversite-de-lutah-paie-une-rancon-de-457000-et-fin-dune-enorme-lessiveuse-de-cryptomonnaies-en-ukraine-veille-23-aout-2020/" title="L&#8217;université de l&#8217;Utah paie une rançon de 457&#8217;000 $ et fin d’une énorme lessiveuse de cryptomonnaies en Ukraine #veille (23 août 2020)">L&#8217;université de l&#8217;Utah paie une rançon de 457&#8217;000 $ et fin d’une énorme lessiveuse de cryptomonnaies en Ukraine #veille (23 août 2020)</a></li><li><a href="https://www.ledecodeur.ch/2020/08/16/un-vaccin-contre-emotet-secretement-distribue-dans-le-monde-entier-depuis-6-mois-et-have-i-been-pwned-passe-en-open-source-veille-16-aout-2020/" title="Un vaccin contre Emotet secrètement distribué dans le monde entier depuis 6 mois et Have I Been Pwned passe en open source #veille (16 août 2020)">Un vaccin contre Emotet secrètement distribué dans le monde entier depuis 6 mois et Have I Been Pwned passe en open source #veille (16 août 2020)</a></li><li><a href="https://www.ledecodeur.ch/2020/08/03/garmin-cryptolocke-et-3-ados-charges-pour-lattaque-de-twitter-veille-ete-3-aout-2020/" title="Garmin cryptolocké et 3 ados chargés pour l&#8217;attaque de Twitter #veille #été (3 août 2020)">Garmin cryptolocké et 3 ados chargés pour l&#8217;attaque de Twitter #veille #été (3 août 2020)</a></li><li><a href="https://www.ledecodeur.ch/2020/07/19/twitter-pirate-et-la-fin-du-privacy-shield-veille-19-juil-2020/" title="Twitter piraté et la fin du Privacy Shield #veille (19 juil 2020)">Twitter piraté et la fin du Privacy Shield #veille (19 juil 2020)</a></li><li><a href="https://www.ledecodeur.ch/2020/07/12/des-milliards-de-mots-de-passe-desormais-disponibles-sur-les-forums-clandestins-veille-12-juil-2020/" title="Des milliards de mots de passe désormais disponibles sur les forums clandestins #veille (12 juil 2020)">Des milliards de mots de passe désormais disponibles sur les forums clandestins #veille (12 juil 2020)</a></li><li><a href="https://www.ledecodeur.ch/2020/07/05/la-suisse-cree-son-centre-national-pour-la-cybersecurite-et-europol-devient-un-hacker-pour-mieux-combattre-les-criminels-veille-5-juil-2020/" title="La Suisse crée son centre national pour la cybersécurité et Europol devient un hacker pour mieux combattre les criminels #veille (5 juil 2020)">La Suisse crée son centre national pour la cybersécurité et Europol devient un hacker pour mieux combattre les criminels #veille (5 juil 2020)</a></li></ul> <script type="text/javascript">jQuery(document).ready(function(){
								jQuery('#breaking-news ul').innerFade({animationType: 'fade', speed: 750 , timeout: 3500});
							});</script> </div><div id="main-content" class="container"><div class="content"><nav id="crumbs"><a href="https://www.ledecodeur.ch/"><span class="fa fa-home" aria-hidden="true"></span> Home</a><span class="delimiter">/</span><a href="https://www.ledecodeur.ch/category/reglementaire-juridique/">Réglementaire / juridique</a><span class="delimiter">/</span><span class="current">Un dealer du darknet trahi &#8230; par ses empreintes digitales</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Home","@id":"https:\/\/www.ledecodeur.ch\/"}},{"@type":"ListItem","position":2,"item":{"name":"R\u00e9glementaire \/ juridique","@id":"https:\/\/www.ledecodeur.ch\/category\/reglementaire-juridique\/"}}]}</script> <div class="e3lan e3lan-post"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:inline-block;width:320px;height:100px"
 data-ad-client="ca-pub-9667205771243826"
 data-ad-slot="5772841065"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><article class="post-listing post-51868 post type-post status-publish format-standard has-post-thumbnail  category-reglementaire-juridique tag-empreinte-digitale" id="the-post"><div class="single-post-thumb"> <img width="660" height="330" src="https://i2.wp.com/www.ledecodeur.ch/wp-content/uploads/2018/04/finger-2081169_1280.jpg?resize=660%2C330&amp;ssl=1" class="attachment-slider size-slider wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="45682" data-permalink="https://www.ledecodeur.ch/2018/04/04/la-police-deverrouille-maintenant-des-iphones-avec-les-empreintes-des-morts/finger-2081169_1280/" data-orig-file="https://i2.wp.com/www.ledecodeur.ch/wp-content/uploads/2018/04/finger-2081169_1280.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="finger-fingerprint- empreinte" data-image-description="" data-medium-file="https://i2.wp.com/www.ledecodeur.ch/wp-content/uploads/2018/04/finger-2081169_1280.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/www.ledecodeur.ch/wp-content/uploads/2018/04/finger-2081169_1280.jpg?fit=618%2C348&amp;ssl=1" data-lazy-src="https://i2.wp.com/www.ledecodeur.ch/wp-content/uploads/2018/04/finger-2081169_1280.jpg?resize=660%2C330&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><div class="post-inner"><h1 class="name post-title entry-title"><span itemprop="name">Un dealer du darknet trahi &#8230; par ses empreintes digitales</span></h1><p class="post-meta"> <span class="post-meta-author"><i class="fa fa-user"></i><a href="https://www.ledecodeur.ch/author/marc/" title="">Marc Barbezat </a></span> <span class="tie-date"><i class="fa fa-clock-o"></i>6 heures ago</span> <span class="post-cats"><i class="fa fa-folder"></i><a href="https://www.ledecodeur.ch/category/reglementaire-juridique/" rel="category tag">Réglementaire / juridique</a></span></p><div class="clear"></div><div class="entry"><div class="share-post"> <span class="share-text">Share</span><ul class="flat-social"><li><a href="http://www.facebook.com/sharer.php?u=https://wp.me/p7dkcV-duA" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li><li><a href="https://twitter.com/intent/tweet?text=Un+dealer+du+darknet+trahi+%E2%80%A6+par+ses+empreintes+digitales&url=https://wp.me/p7dkcV-duA" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li><li><a href="http://www.linkedin.com/shareArticle?mini=true&url=https://wp.me/p7dkcV-duA&title=Un+dealer+du+darknet+trahi+%E2%80%A6+par+ses+empreintes+digitales" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li></ul><div class="clear"></div></div><p>Voici le récit intéressant qui montre comment un e-baron de la drogue est tombé grâce à une simple photographie.</p><figure class="wp-block-embed is-type-rich is-provider-korben"><div class="wp-block-embed__wrapper"><blockquote class="embedly-card" data-card-controls="1" data-card-align="center" data-card-theme="light" data-card-key="76a2582630af400a837816a11d913866"><h4><a href="https://korben.info/dealer-trahi-empreintes-digitales.html">Le dealer trahi par ses empreintes digitales</a></h4><p>José Robert, 23 ans, est un habitué du darknet puisqu&#8217;il y vend de la drogue OKLM. Seulement voilà, pendant qu&#8217;il fait ça, il y a une enquête de police qui démarre en 2017 et il se fait attraper début 2018 avec des armes et 53 kg de marijuana qu&#8217;il s&#8217;apprêtait à vendre sur les sites&#8230;</p></blockquote><script async src="//cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script> </div></figure><figure class="wp-block-embed is-type-rich is-provider-darknetlive"><div class="wp-block-embed__wrapper"><blockquote class="embedly-card" data-card-controls="1" data-card-align="center" data-card-theme="light" data-card-key="76a2582630af400a837816a11d913866"><h4><a href="https://darknetlive.com/post/dream-vendor-canna-bars-sentenced-to-prison/">Dream Vendor &#8220;Canna_Bars&#8221; Sentenced to Prison &#8211; Darknetlive</a></h4><p>A judge in a California court sentenced Jose Robert Porras III to five years and 10 months in federal prison for distributing a controlled substance and illegally possessing firearms. The Northern California Illicit Digital Economy Task Force (NCIDE) investigated Porras in 2018 and identified him as the operator of vendor accounts on Hansa Market, Wall Street Market, and Dream Market.</p></blockquote><script async src="//cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script> </div></figure></div><div class="share-post"> <span class="share-text">Share</span><ul class="flat-social"><li><a href="http://www.facebook.com/sharer.php?u=https://wp.me/p7dkcV-duA" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li><li><a href="https://twitter.com/intent/tweet?text=Un+dealer+du+darknet+trahi+%E2%80%A6+par+ses+empreintes+digitales&url=https://wp.me/p7dkcV-duA" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li><li><a href="http://www.linkedin.com/shareArticle?mini=true&url=https://wp.me/p7dkcV-duA&title=Un+dealer+du+darknet+trahi+%E2%80%A6+par+ses+empreintes+digitales" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li></ul><div class="clear"></div></div><div class="clear"></div></div> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","dateCreated":"2020-09-28T10:00:00+02:00","datePublished":"2020-09-28T10:00:00+02:00","dateModified":"2020-09-27T10:49:49+02:00","headline":"Un dealer du darknet trahi &#8230; par ses empreintes digitales","name":"Un dealer du darknet trahi &#8230; par ses empreintes digitales","keywords":"empreinte digitale","url":"https:\/\/www.ledecodeur.ch\/2020\/09\/28\/un-dealer-du-darknet-trahi-par-ses-empreintes-digitales\/","description":"Voici le r\u00e9cit int\u00e9ressant qui montre comment un e-baron de la drogue est tomb\u00e9 gr\u00e2ce \u00e0 une simple photographie. https:\/\/korben.info\/dealer-trahi-empreintes-digitales.html https:\/\/darknetlive.com\/post","copyrightYear":"2020","publisher":{"@id":"#Publisher","@type":"Organization","name":"Le d\u00e9codeur suisse de cybers\u00e9curit\u00e9","logo":{"@type":"ImageObject","url":"https:\/\/www.ledecodeur.ch\/wp-content\/uploads\/2016\/10\/logo-LeDecodeur-noir-et-vert.jpg"},"sameAs":["https:\/\/www.facebook.com\/LeDecodeurCH","http:\/\/twitter.com\/LeDecodeur_CH","https:\/\/www.linkedin.com\/company\/b3b"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.ledecodeur.ch\/2020\/09\/28\/un-dealer-du-darknet-trahi-par-ses-empreintes-digitales\/","breadcrumb":{"@id":"#crumbs"}},"author":{"@type":"Person","name":"Marc Barbezat","url":"https:\/\/www.ledecodeur.ch\/author\/marc\/"},"articleSection":"R\u00e9glementaire \/ juridique","articleBody":"\nVoici le r\u00e9cit int\u00e9ressant qui montre comment un e-baron de la drogue est tomb\u00e9 gr\u00e2ce \u00e0 une simple photographie.\n\n\n\n\nhttps:\/\/korben.info\/dealer-trahi-empreintes-digitales.html\n\n\n\n\n\nhttps:\/\/darknetlive.com\/post\/dream-vendor-canna-bars-sentenced-to-prison\/\n\n","image":{"@type":"ImageObject","url":"https:\/\/i2.wp.com\/www.ledecodeur.ch\/wp-content\/uploads\/2018\/04\/finger-2081169_1280.jpg?fit=1280%2C720&ssl=1","width":1280,"height":720}}</script> </article><p class="post-tag">Tags <a href="https://www.ledecodeur.ch/tag/empreinte-digitale/" rel="tag">empreinte digitale</a></p><div class="e3lan e3lan-post"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:inline-block;width:320px;height:100px"
 data-ad-client="ca-pub-9667205771243826"
 data-ad-slot="5772841065"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><section id="author-box"><div class="block-head"><h3>About Marc Barbezat</h3><div class="stripe-line"></div></div><div class="post-listing"><div class="author-bio"><div class="author-avatar"> <img alt src="https://secure.gravatar.com/avatar/7f94b32362290f4b39311f6acba49ed4?s=90&#038;d=mm&#038;r=g" class="avatar avatar-90 photo jetpack-lazy-image" height="90" width="90" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/7f94b32362290f4b39311f6acba49ed4?s=180&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/7f94b32362290f4b39311f6acba49ed4?s=90&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt=''  data-srcset='https://secure.gravatar.com/avatar/7f94b32362290f4b39311f6acba49ed4?s=180&#038;d=mm&#038;r=g 2x'  height='90' width='90' loading='lazy' data-src="https://secure.gravatar.com/avatar/7f94b32362290f4b39311f6acba49ed4?s=90&#038;d=mm&#038;r=g" class="avatar avatar-90 photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/7f94b32362290f4b39311f6acba49ed4?s=90&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/7f94b32362290f4b39311f6acba49ed4?s=180&#038;d=mm&#038;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' loading='lazy'/></noscript></noscript></div><div class="author-description"> Blogueur et spécialiste en cybersécurité</div><div class="author-social flat-social"> <a class="social-site" target="_blank" href="https://www.ledecodeur.ch"><i class="fa fa-home"></i></a> <a class="social-twitter" target="_blank" href="http://twitter.com/marc_barbezat"><i class="fa fa-twitter"></i><span> @marc_barbezat</span></a> <a class="social-linkedin" target="_blank" href="http://www.linkedin.com/in/marcbarbezat"><i class="fa fa-linkedin"></i></a></div><div class="clear"></div></div></div></section><div class="post-navigation"><div class="post-previous"><a href="https://www.ledecodeur.ch/2020/09/27/un-hold-up-de-150-mios-et-le-code-de-windows-xp-dans-la-nature-veille-27-sept-2020/" rel="prev"><span>Previous</span> Un hold-up de 150 Mios $ et le code de Windows XP dans la nature #veille (27 sept. 2020)</a></div><div class="post-next"></div></div><section id="related_posts"><div class="block-head"><h3>Related Articles</h3><div class="stripe-line"></div></div><div class="post-listing"><div class="related-item"><div class="post-thumbnail"> <a href="https://www.ledecodeur.ch/2020/08/05/un-blackberry-les-envoie-en-prison-5-ans-apres-sa-saisie/"> <img width="310" height="165" src="https://i0.wp.com/www.ledecodeur.ch/wp-content/uploads/2020/08/hammer-802298_1920.jpg?resize=310%2C165&amp;ssl=1" class="attachment-tie-medium size-tie-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="51457" data-permalink="https://www.ledecodeur.ch/hammer-802298_1920/" data-orig-file="https://i0.wp.com/www.ledecodeur.ch/wp-content/uploads/2020/08/hammer-802298_1920.jpg?fit=1920%2C1440&amp;ssl=1" data-orig-size="1920,1440" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="hammer-802298_1920.jpg" data-image-description="" data-medium-file="https://i0.wp.com/www.ledecodeur.ch/wp-content/uploads/2020/08/hammer-802298_1920.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/www.ledecodeur.ch/wp-content/uploads/2020/08/hammer-802298_1920.jpg?fit=618%2C464&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.ledecodeur.ch/wp-content/uploads/2020/08/hammer-802298_1920.jpg?zoom=2&amp;resize=310%2C165&amp;ssl=1 620w, https://i0.wp.com/www.ledecodeur.ch/wp-content/uploads/2020/08/hammer-802298_1920.jpg?zoom=3&amp;resize=310%2C165&amp;ssl=1 930w" data-lazy-sizes="(max-width: 310px) 100vw, 310px" data-lazy-src="https://i0.wp.com/www.ledecodeur.ch/wp-content/uploads/2020/08/hammer-802298_1920.jpg?resize=310%2C165&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <span class="fa overlay-icon"></span> </a></div><h3><a href="https://www.ledecodeur.ch/2020/08/05/un-blackberry-les-envoie-en-prison-5-ans-apres-sa-saisie/" rel="bookmark">Un BlackBerry les envoie en prison 5 ans après sa saisie</a></h3><p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>5 août 2020</span></p></div><div class="related-item"><div class="post-thumbnail"> <a href="https://www.ledecodeur.ch/2020/07/09/la-suisse-a-dorenavant-son-centre-national-pour-la-cybersecurite/"> <img width="310" height="165" src="https://i2.wp.com/www.ledecodeur.ch/wp-content/uploads/2020/07/bundeshaus-4873983_1920.jpg?resize=310%2C165&amp;ssl=1" class="attachment-tie-medium size-tie-medium wp-post-image jetpack-lazy-image" alt="Palais fédéral Confédération Suisse" loading="lazy" data-attachment-id="51315" data-permalink="https://www.ledecodeur.ch/2020/07/09/la-suisse-a-dorenavant-son-centre-national-pour-la-cybersecurite/bundeshaus-4873983_1920/" data-orig-file="https://i2.wp.com/www.ledecodeur.ch/wp-content/uploads/2020/07/bundeshaus-4873983_1920.jpg?fit=1920%2C1280&amp;ssl=1" data-orig-size="1920,1280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bundeshaus" data-image-description="" data-medium-file="https://i2.wp.com/www.ledecodeur.ch/wp-content/uploads/2020/07/bundeshaus-4873983_1920.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/www.ledecodeur.ch/wp-content/uploads/2020/07/bundeshaus-4873983_1920.jpg?fit=618%2C412&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.ledecodeur.ch/wp-content/uploads/2020/07/bundeshaus-4873983_1920.jpg?zoom=2&amp;resize=310%2C165&amp;ssl=1 620w, https://i2.wp.com/www.ledecodeur.ch/wp-content/uploads/2020/07/bundeshaus-4873983_1920.jpg?zoom=3&amp;resize=310%2C165&amp;ssl=1 930w" data-lazy-sizes="(max-width: 310px) 100vw, 310px" data-lazy-src="https://i2.wp.com/www.ledecodeur.ch/wp-content/uploads/2020/07/bundeshaus-4873983_1920.jpg?resize=310%2C165&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <span class="fa overlay-icon"></span> </a></div><h3><a href="https://www.ledecodeur.ch/2020/07/09/la-suisse-a-dorenavant-son-centre-national-pour-la-cybersecurite/" rel="bookmark">La Suisse a dorénavant son centre national pour la cybersécurité</a></h3><p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>9 juillet 2020</span></p></div><div class="related-item"><div class="post-thumbnail"> <a href="https://www.ledecodeur.ch/2019/12/18/leurope-se-prepare-a-deployer-un-cadre-de-certification-de-cybersecurite/"> <img width="310" height="165" src="https://i1.wp.com/www.ledecodeur.ch/wp-content/uploads/2019/12/control-427512_1280.png?resize=310%2C165&amp;ssl=1" class="attachment-tie-medium size-tie-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="49620" data-permalink="https://www.ledecodeur.ch/2019/12/18/leurope-se-prepare-a-deployer-un-cadre-de-certification-de-cybersecurite/control-427512_1280/" data-orig-file="https://i1.wp.com/www.ledecodeur.ch/wp-content/uploads/2019/12/control-427512_1280.png?fit=1280%2C851&amp;ssl=1" data-orig-size="1280,851" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="control- compliance conformité" data-image-description="" data-medium-file="https://i1.wp.com/www.ledecodeur.ch/wp-content/uploads/2019/12/control-427512_1280.png?fit=300%2C199&amp;ssl=1" data-large-file="https://i1.wp.com/www.ledecodeur.ch/wp-content/uploads/2019/12/control-427512_1280.png?fit=618%2C411&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.ledecodeur.ch/wp-content/uploads/2019/12/control-427512_1280.png?zoom=2&amp;resize=310%2C165&amp;ssl=1 620w, https://i1.wp.com/www.ledecodeur.ch/wp-content/uploads/2019/12/control-427512_1280.png?zoom=3&amp;resize=310%2C165&amp;ssl=1 930w" data-lazy-sizes="(max-width: 310px) 100vw, 310px" data-lazy-src="https://i1.wp.com/www.ledecodeur.ch/wp-content/uploads/2019/12/control-427512_1280.png?resize=310%2C165&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <span class="fa overlay-icon"></span> </a></div><h3><a href="https://www.ledecodeur.ch/2019/12/18/leurope-se-prepare-a-deployer-un-cadre-de-certification-de-cybersecurite/" rel="bookmark">L&#8217;Europe se prépare à déployer un cadre de certification de cybersécurité</a></h3><p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>18 décembre 2019</span></p></div><div class="clear"></div></div></section><section id="check-also-box" class="post-listing check-also-right"> <a href="#" id="check-also-close"><i class="fa fa-close"></i></a><div class="block-head"><h3>Check Also</h3></div><div class="check-also-post"><div class="post-thumbnail"> <a href="https://www.ledecodeur.ch/2020/09/27/un-hold-up-de-150-mios-et-le-code-de-windows-xp-dans-la-nature-veille-27-sept-2020/"> <img width="310" height="165" src="https://i1.wp.com/www.ledecodeur.ch/wp-content/uploads/2020/09/microsoft-4417277_1280.jpg?resize=310%2C165&amp;ssl=1" class="attachment-tie-medium size-tie-medium wp-post-image jetpack-lazy-image" alt="Microsoft Sécurité" loading="lazy" data-attachment-id="51925" data-permalink="https://www.ledecodeur.ch/2020/09/27/un-hold-up-de-150-mios-et-le-code-de-windows-xp-dans-la-nature-veille-27-sept-2020/microsoft-4417277_1280/" data-orig-file="https://i1.wp.com/www.ledecodeur.ch/wp-content/uploads/2020/09/microsoft-4417277_1280.jpg?fit=1280%2C583&amp;ssl=1" data-orig-size="1280,583" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="microsoft-4417277_1280" data-image-description="" data-medium-file="https://i1.wp.com/www.ledecodeur.ch/wp-content/uploads/2020/09/microsoft-4417277_1280.jpg?fit=300%2C137&amp;ssl=1" data-large-file="https://i1.wp.com/www.ledecodeur.ch/wp-content/uploads/2020/09/microsoft-4417277_1280.jpg?fit=618%2C281&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.ledecodeur.ch/wp-content/uploads/2020/09/microsoft-4417277_1280.jpg?resize=310%2C165&amp;ssl=1 310w, https://i1.wp.com/www.ledecodeur.ch/wp-content/uploads/2020/09/microsoft-4417277_1280.jpg?zoom=2&amp;resize=310%2C165&amp;ssl=1 620w, https://i1.wp.com/www.ledecodeur.ch/wp-content/uploads/2020/09/microsoft-4417277_1280.jpg?zoom=3&amp;resize=310%2C165&amp;ssl=1 930w" data-lazy-sizes="(max-width: 310px) 100vw, 310px" data-lazy-src="https://i1.wp.com/www.ledecodeur.ch/wp-content/uploads/2020/09/microsoft-4417277_1280.jpg?resize=310%2C165&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <span class="fa overlay-icon"></span> </a></div><h2 class="post-title"><a href="https://www.ledecodeur.ch/2020/09/27/un-hold-up-de-150-mios-et-le-code-de-windows-xp-dans-la-nature-veille-27-sept-2020/" rel="bookmark">Un hold-up de 150 Mios $ et le code de Windows XP dans la nature #veille (27 sept. 2020)</a></h2><p>Les actualités de cybersécurité qu’il ne fallait pas manquer cette semaine</p></div><div class="check-also-post"><div class="post-thumbnail"> <a href="https://www.ledecodeur.ch/2020/09/24/un-petit-rappel-mefiez-vous-des-codes-qr/"> <img width="310" height="165" src="https://i1.wp.com/www.ledecodeur.ch/wp-content/uploads/2020/09/qr-code-1903447_1280.jpg?resize=310%2C165&amp;ssl=1" class="attachment-tie-medium size-tie-medium wp-post-image jetpack-lazy-image" alt="code QR" loading="lazy" data-attachment-id="51855" data-permalink="https://www.ledecodeur.ch/2020/09/24/un-petit-rappel-mefiez-vous-des-codes-qr/qr-code-1903447_1280/" data-orig-file="https://i1.wp.com/www.ledecodeur.ch/wp-content/uploads/2020/09/qr-code-1903447_1280.jpg?fit=1280%2C682&amp;ssl=1" data-orig-size="1280,682" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="qr-code-1903447_1280" data-image-description="" data-medium-file="https://i1.wp.com/www.ledecodeur.ch/wp-content/uploads/2020/09/qr-code-1903447_1280.jpg?fit=300%2C160&amp;ssl=1" data-large-file="https://i1.wp.com/www.ledecodeur.ch/wp-content/uploads/2020/09/qr-code-1903447_1280.jpg?fit=618%2C330&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.ledecodeur.ch/wp-content/uploads/2020/09/qr-code-1903447_1280.jpg?w=1280&amp;ssl=1 1280w, https://i1.wp.com/www.ledecodeur.ch/wp-content/uploads/2020/09/qr-code-1903447_1280.jpg?resize=300%2C160&amp;ssl=1 300w, https://i1.wp.com/www.ledecodeur.ch/wp-content/uploads/2020/09/qr-code-1903447_1280.jpg?resize=1024%2C546&amp;ssl=1 1024w, https://i1.wp.com/www.ledecodeur.ch/wp-content/uploads/2020/09/qr-code-1903447_1280.jpg?resize=310%2C165&amp;ssl=1 310w" data-lazy-sizes="(max-width: 310px) 100vw, 310px" data-lazy-src="https://i1.wp.com/www.ledecodeur.ch/wp-content/uploads/2020/09/qr-code-1903447_1280.jpg?resize=310%2C165&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <span class="fa overlay-icon"></span> </a></div><h2 class="post-title"><a href="https://www.ledecodeur.ch/2020/09/24/un-petit-rappel-mefiez-vous-des-codes-qr/" rel="bookmark">Un petit rappel, méfiez-vous des codes QR!</a></h2><p>Voici un  rappel que les code QR ne sont pas anodins</p></div></section><div id="comments"><div class="clear"></div><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/09/28/un-dealer-du-darknet-trahi-par-ses-empreintes-digitales/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://www.ledecodeur.ch/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Adresse de messagerie <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Prévenez-moi de tous les nouveaux commentaires par e-mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Prévenez-moi de tous les nouveaux articles par e-mail.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='51868' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ebfc72aae7" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="176"/></p></form></div><p class="akismet_comment_form_privacy_notice">Ce site utilise Akismet pour réduire les indésirables. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">En savoir plus sur comment les données de vos commentaires sont utilisées</a>.</p></div></div><aside id="sidebar"><div class="theiaStickySidebar"><div id="text-17" class="widget widget_text"><div class="widget-top"><h4>Newsletter</h4><div class="stripe-line"></div></div><div class="widget-container"><div class="textwidget"><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-51187" method="post" data-id="51187" data-name="Newsletter Le Décodeur" ><div class="mc4wp-form-fields"><p> <label>S'inscrire à la newsletter: <input type="email" name="EMAIL" placeholder="Votre email ici" required /> </label></p><p> <input type="submit" value="Abonnez-vous" /></p></div><label style="display: none !important;">Laissez ce champ vide si vous êtes humain : <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1601299884" /><input type="hidden" name="_mc4wp_form_id" value="51187" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form></div></div></div><div id="search-6" class="widget widget_search"><div class="widget-top"><h4>Rechercher</h4><div class="stripe-line"></div></div><div class="widget-container"><form role="search" method="get" class="search-form" action="https://www.ledecodeur.ch/"> <label> <span class="screen-reader-text">Rechercher :</span> <input type="search" class="search-field" placeholder="Rechercher…" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Rechercher" /></form></div></div><div id="twitter_timeline-4" class="widget widget_twitter_timeline"><div class="widget-top"><h4>Suivez-moi sur Twitter</h4><div class="stripe-line"></div></div><div class="widget-container"><a class="twitter-timeline" data-height="2000" data-theme="light" data-border-color="#e8e8e8" data-lang="FR" data-partner="jetpack" data-chrome="noheader noborders transparent" href="https://twitter.com/Ledecodeur_CH" href="https://twitter.com/Ledecodeur_CH">Mes Tweets</a></div></div></div></aside><div class="clear"></div></div><footer id="theme-footer"><div id="footer-widget-area" class="footer-3c"></div><div class="clear"></div></footer><div class="clear"></div><div class="footer-bottom"><div class="container"><div class="alignright"> Pour décoder la cybersécurité depuis la Suisse</div><div class="social-icons"> <a class="ttip-none" title="Rss" href="https://www.ledecodeur.ch/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/LeDecodeurCH" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="http://twitter.com/LeDecodeur_CH" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="LinkedIn" href="https://www.linkedin.com/company/b3b" target="_blank"><i class="fa fa-linkedin"></i></a></div><div class="alignleft"> © Copyright 2020, Tout droit réservé</div><div class="clear"></div></div></div></div></div></div><div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div><div id="fb-root"></div><div class="mtsnb mtsnb-sp-right mtsnb-newsletter mtsnb-shown mtsnb-bottom mtsnb-fixed" id="mtsnb-48875" data-mtsnb-id="48875" style="background-color:#88cc00;color:#000000;" data-bar-animation="" data-bar-content-animation="mtsnb-rubberBand" data-sp-selector= ""><style type="text/css">.mtsnb { position: fixed; -webkit-box-shadow: 0 3px 4px rgba(0, 0, 0, 0.4);box-shadow: 0 3px 4px rgba(0, 0, 0, 0.4);}
				.mtsnb .mtsnb-container { width: 1080px; font-size: 14px; font-weight: normal; line-height: 1.4}
				.mtsnb a { color: #88cc00;}
				.mtsnb a:hover { color: #88cc00;}
				.mtsnb .mtsnb-button, #mtsnb-sp-selector, #mtsnb-sp-selector .mtsnb-sp-icon { color: #ffffff!important; background-color: #000000;}</style><div class="mtsnb-container-outer"><div class="mtsnb-container mtsnb-clearfix" style="padding-top: 10px; padding-bottom: 10px; text-align: center"><div class="mtsnb-newsletter-type mtsnb-content" data-mtsnb-variation="none"><form id="mtsnb-newsletter" class="mtsnb-form" method="post" novalidate="true"> <span class="mtsnb-text">La newsletter</span><fieldset class="mtsnb-fieldset"><p style="display: none;" id="mtsnb-newsletter-type">MailChimp</p> <input id="mtsnb-email" name="mtsnb-email" type="email" placeholder="Email"/> <input value="GO" type="submit" class="mtsnb-submit mtsnb-button mtsnb-newsletter-button" name="mtsnb-submit"/></fieldset><div class="mtsnb-consent-wrapper"> <input type="checkbox" id="mtsnb-consent-field" name="consent" value="yes" required /> <label for="mtsnb-consent-field">Oui, je souhaite m&#039;inscrire !</label></div> <label class="mtsnb-message"></label></form></div></div> <a href="#" class="mtsnb-hide" style="background-color:#88cc00;color:#000000;"><i class="fa fa-trash"></i></a></div></div> <script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script> <div style="display:none"><div class="grofile-hash-map-7f94b32362290f4b39311f6acba49ed4"></div></div><div id="reading-position-indicator"></div> <script type='text/javascript' src='https://js.stripe.com/v3/' id='simpay-stripe-js-v3-js'></script> <script type='text/javascript' id='simpay-shared-js-extra'>var spGeneral = {"strings":{"currency":"CHF","currencySymbol":"CHF","currencyPosition":"left","decimalSeparator":".","thousandSeparator":",","ajaxurl":"https:\/\/www.ledecodeur.ch\/wp-admin\/admin-ajax.php"},"booleans":{"isZeroDecimal":false,"scriptDebug":false},"i18n":{"mediaTitle":"Insert Media","mediaButtonText":"Use Image"},"integers":{"decimalPlaces":2,"minAmount":1}};</script> <script type='text/javascript' id='wp-api-request-js-extra'>var wpApiSettings = {"root":"https:\/\/www.ledecodeur.ch\/wp-json\/","nonce":"11c755daa3","versionString":"wp\/v2\/"};</script> <script type='text/javascript' id='simpay-public-js-extra'>var simplePayForms = [];</script> <script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js' id='grofiles-cards-js'></script> <script type='text/javascript' id='wpgroho-js-extra'>var WPGroHo = {"my_hash":""};</script> <script type='text/javascript' id='tie-scripts-js-extra'>var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"true","sticky_sidebar":"1","is_singular":"1","reading_indicator":"true","lang_no_results":"No Results","lang_results_found":"Results Found"};</script> <script type='text/javascript' src='https://stats.wp.com/e-202040.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.9.1',blog:'106610297',post:'51868',tz:'2',srv:'www.ledecodeur.ch'} ]);
	_stq.push([ 'clickTrackerInit', '106610297', '51868' ]);</script> <amp-auto-ads type="adsense"
 data-ad-client="ca-pub-9667205771243826"> </amp-auto-ads><script defer src="https://www.ledecodeur.ch/wp-content/cache/autoptimize/js/autoptimize_90667724d7d20ccc7fd38b71ae9a5dda.js"></script></body></html>
<!-- Dynamic page generated in 1.221 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-09-28 15:31:24 -->

<!-- Compression = gzip -->