<!DOCTYPE html>
<html lang="fr-FR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, minimal-ui, viewport-fit=cover">
<link rel="profile" href="//gmpg.org/xfn/11">
<link rel="pingback" href="https://www.ledecodeur.ch/xmlrpc.php">

<title>Le trafic Internet en hausse de 70% et Zoom ne transmet plus ses données à Facebook #veille (29 mars 2020) #CyberSécurité en Suisse</title>

<!-- This site is optimized with the Yoast SEO plugin v13.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.ledecodeur.ch/2020/03/29/le-trafic-internet-en-hausse-de-70-et-zoom-ne-transmet-plus-ses-donnees-a-facebook-veille-29-mars-2020/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Le trafic Internet en hausse de 70% et Zoom ne transmet plus ses données à Facebook #veille (29 mars 2020) #CyberSécurité en Suisse" />
<meta property="og:description" content="Les actualités de cybersécurité qu’il ne fallait pas manquer cette semaine" />
<meta property="og:url" content="https://www.ledecodeur.ch/2020/03/29/le-trafic-internet-en-hausse-de-70-et-zoom-ne-transmet-plus-ses-donnees-a-facebook-veille-29-mars-2020/" />
<meta property="og:site_name" content="#CyberSécurité en Suisse" />
<meta property="article:publisher" content="https://www.facebook.com/b3bch" />
<meta property="article:tag" content="Amazon" />
<meta property="article:tag" content="General Electric" />
<meta property="article:tag" content="Google" />
<meta property="article:tag" content="hôpital" />
<meta property="article:tag" content="phishing" />
<meta property="article:tag" content="télétravail" />
<meta property="article:tag" content="Zoom" />
<meta property="article:section" content="Carnet de veille" />
<meta property="article:published_time" content="2020-03-29T09:14:53+00:00" />
<meta property="article:modified_time" content="2020-03-29T09:14:54+00:00" />
<meta property="og:updated_time" content="2020-03-29T09:14:54+00:00" />
<meta property="og:image" content="https://i2.wp.com/www.ledecodeur.ch/wp-content/uploads/2020/03/student-849822_1920.jpg?fit=1920%2C1280&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i2.wp.com/www.ledecodeur.ch/wp-content/uploads/2020/03/student-849822_1920.jpg?fit=1920%2C1280&#038;ssl=1" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1280" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Les actualités de cybersécurité qu’il ne fallait pas manquer cette semaine" />
<meta name="twitter:title" content="Le trafic Internet en hausse de 70% et Zoom ne transmet plus ses données à Facebook #veille (29 mars 2020) #CyberSécurité en Suisse" />
<meta name="twitter:site" content="@LeDecodeur_CH" />
<meta name="twitter:image" content="https://i2.wp.com/www.ledecodeur.ch/wp-content/uploads/2020/03/student-849822_1920.jpg?fit=1920%2C1280&#038;ssl=1" />
<meta name="twitter:creator" content="@LeDecodeur_CH" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.ledecodeur.ch/#website","url":"https://www.ledecodeur.ch/","name":"#CyberS\u00e9curit\u00e9 en Suisse","inLanguage":"fr-FR","description":"Pour d\u00e9coder l&#039;actualit\u00e9 et les nouvelles tendances de cyberS\u00e9curit\u00e9","publisher":{"@id":"https://www.ledecodeur.ch/#/schema/person/"},"potentialAction":[{"@type":"SearchAction","target":"https://www.ledecodeur.ch/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.ledecodeur.ch/2020/03/29/le-trafic-internet-en-hausse-de-70-et-zoom-ne-transmet-plus-ses-donnees-a-facebook-veille-29-mars-2020/#primaryimage","inLanguage":"fr-FR","url":"https://i2.wp.com/www.ledecodeur.ch/wp-content/uploads/2020/03/student-849822_1920.jpg?fit=1920%2C1280&ssl=1","width":1920,"height":1280,"caption":"t\u00e9l\u00e9travail"},{"@type":"WebPage","@id":"https://www.ledecodeur.ch/2020/03/29/le-trafic-internet-en-hausse-de-70-et-zoom-ne-transmet-plus-ses-donnees-a-facebook-veille-29-mars-2020/#webpage","url":"https://www.ledecodeur.ch/2020/03/29/le-trafic-internet-en-hausse-de-70-et-zoom-ne-transmet-plus-ses-donnees-a-facebook-veille-29-mars-2020/","name":"Le trafic Internet en hausse de 70% et Zoom ne transmet plus ses donn\u00e9es \u00e0 Facebook #veille (29 mars 2020) #CyberS\u00e9curit\u00e9 en Suisse","isPartOf":{"@id":"https://www.ledecodeur.ch/#website"},"inLanguage":"fr-FR","primaryImageOfPage":{"@id":"https://www.ledecodeur.ch/2020/03/29/le-trafic-internet-en-hausse-de-70-et-zoom-ne-transmet-plus-ses-donnees-a-facebook-veille-29-mars-2020/#primaryimage"},"datePublished":"2020-03-29T09:14:53+00:00","dateModified":"2020-03-29T09:14:54+00:00","potentialAction":[{"@type":"ReadAction","target":["https://www.ledecodeur.ch/2020/03/29/le-trafic-internet-en-hausse-de-70-et-zoom-ne-transmet-plus-ses-donnees-a-facebook-veille-29-mars-2020/"]}]},{"@type":"Article","@id":"https://www.ledecodeur.ch/2020/03/29/le-trafic-internet-en-hausse-de-70-et-zoom-ne-transmet-plus-ses-donnees-a-facebook-veille-29-mars-2020/#article","isPartOf":{"@id":"https://www.ledecodeur.ch/2020/03/29/le-trafic-internet-en-hausse-de-70-et-zoom-ne-transmet-plus-ses-donnees-a-facebook-veille-29-mars-2020/#webpage"},"author":{"@id":"https://www.ledecodeur.ch/#/schema/person/31145453ea561188b1b0625165f46623"},"headline":"Le trafic Internet en hausse de 70% et Zoom ne transmet plus ses donn\u00e9es \u00e0 Facebook  #veille (29 mars 2020)","datePublished":"2020-03-29T09:14:53+00:00","dateModified":"2020-03-29T09:14:54+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.ledecodeur.ch/2020/03/29/le-trafic-internet-en-hausse-de-70-et-zoom-ne-transmet-plus-ses-donnees-a-facebook-veille-29-mars-2020/#webpage"},"publisher":{"@id":"https://www.ledecodeur.ch/#/schema/person/"},"image":{"@id":"https://www.ledecodeur.ch/2020/03/29/le-trafic-internet-en-hausse-de-70-et-zoom-ne-transmet-plus-ses-donnees-a-facebook-veille-29-mars-2020/#primaryimage"},"keywords":"Amazon,General Electric,Google,h\u00f4pital,phishing,t\u00e9l\u00e9travail,Zoom","articleSection":"Carnet de veille","inLanguage":"fr-FR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.ledecodeur.ch/2020/03/29/le-trafic-internet-en-hausse-de-70-et-zoom-ne-transmet-plus-ses-donnees-a-facebook-veille-29-mars-2020/#respond"]}]},{"@type":["Person"],"@id":"https://www.ledecodeur.ch/#/schema/person/31145453ea561188b1b0625165f46623","name":"AdmLdcdr","image":{"@type":"ImageObject","@id":"https://www.ledecodeur.ch/#authorlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/4db94f04094a53bcb539c7b3dcfbaed2?s=96&d=mm&r=g","caption":"AdmLdcdr"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//js.stripe.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//checkout.stripe.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="#CyberSécurité en Suisse &raquo; Flux" href="https://www.ledecodeur.ch/feed/" />
<link rel="alternate" type="application/rss+xml" title="#CyberSécurité en Suisse &raquo; Flux des commentaires" href="https://www.ledecodeur.ch/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="#CyberSécurité en Suisse &raquo; Le trafic Internet en hausse de 70% et Zoom ne transmet plus ses données à Facebook  #veille (29 mars 2020) Flux des commentaires" href="https://www.ledecodeur.ch/2020/03/29/le-trafic-internet-en-hausse-de-70-et-zoom-ne-transmet-plus-ses-donnees-a-facebook-veille-29-mars-2020/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ledecodeur.ch\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='fontawesome-css'  href='https://www.ledecodeur.ch/wp-content/plugins/mts-wp-notification-bar/public/css/font-awesome.min.css?ver=1.1.30' type='text/css' media='all' />
<link rel='stylesheet' id='mts-notification-bar-css'  href='https://www.ledecodeur.ch/wp-content/plugins/mts-wp-notification-bar/public/css/mts-notification-bar-public.css?ver=1.1.30' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.3.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://c0.wp.com/c/5.3.2/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='https://www.ledecodeur.ch/wp-content/plugins/responsive-lightbox/assets/swipebox/swipebox.min.css?ver=2.2.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-font-roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto' type='text/css' media='all' />
<link rel='stylesheet' id='stripe-checkout-button-css'  href='https://checkout.stripe.com/v3/checkout/button.css' type='text/css' media='all' />
<link rel='stylesheet' id='simpay-public-css'  href='https://www.ledecodeur.ch/wp-content/plugins/stripe/assets/css/public.min.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='ink-parent-theme-css-css'  href='https://www.ledecodeur.ch/wp-content/themes/ink/style.css?ver=5.3.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='stag-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3Aregular%2Citalic%2C700%7CMontserrat%3Aregular%2Citalic%2C700&#038;subset=latin%2Clatin&#038;ver=2.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='stag-style-css'  href='https://www.ledecodeur.ch/wp-content/themes/ink-child/style.css?ver=2.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.ledecodeur.ch/wp-content/themes/ink/assets/css/fontawesome-all.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.3/css/jetpack.css' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-content/plugins/mts-wp-notification-bar/public/js/jquery.cookie.js?ver=1.1.30'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mtsnb_data = {"ajaxurl":"https:\/\/www.ledecodeur.ch\/wp-admin\/admin-ajax.php","cookies_expiry":"365"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-content/plugins/mts-wp-notification-bar/public/js/mts-notification-bar-public.js?ver=1.1.30'></script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-content/plugins/responsive-lightbox/assets/swipebox/jquery.swipebox.min.js?ver=2.2.2'></script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/www.ledecodeur.ch\/wp-admin\/admin-ajax.php","nonce":"799f0515d8"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-content/plugins/responsive-lightbox/js/front.js?ver=2.2.2'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/jquery.spin.min.js'></script>
<link rel='https://api.w.org/' href='https://www.ledecodeur.ch/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ledecodeur.ch/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ledecodeur.ch/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://wp.me/p7dkcV-d8m' />
<link rel="alternate" type="application/json+oembed" href="https://www.ledecodeur.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ledecodeur.ch%2F2020%2F03%2F29%2Fle-trafic-internet-en-hausse-de-70-et-zoom-ne-transmet-plus-ses-donnees-a-facebook-veille-29-mars-2020%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ledecodeur.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ledecodeur.ch%2F2020%2F03%2F29%2Fle-trafic-internet-en-hausse-de-70-et-zoom-ne-transmet-plus-ses-donnees-a-facebook-veille-29-mars-2020%2F&#038;format=xml" />

		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-328992-3', 'auto');
			ga('require', 'displayfeatures');
			ga('require', 'linkid');
			ga('set', 'anonymizeIp', true);
			ga('set', 'forceSSL', true);
			ga('send', 'pageview');
		</script>

	<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<style id="stag-custom-css" type="text/css">
		body,
		.site,
		hr:not(.stag-divider)::before,
		.stag-divider--plain::before {
			background-color: #ffffff;
		}
		body, .entry-subtitle,
		.rcp_level_description,
		.rcp_price,
		.rcp_level_duration ,
		.rcp_lost_password a {
			font-family: "Roboto";
		}
		.archive-header__title span,
		.ink-contact-form .stag-alert {
			color: #88cc00;
		}
		.accent-background,
		.stag-button.instagram-follow-link,
		button,
		.button,
		.locked-options .stag-button,
		input[type="reset"],
		input[type="submit"],
		input[type="button"],
		.hover-overlay .post-content-overlay button:hover {
			background-color: #88cc00;
		}
		a,
		.widget-area .widget .textwidget a:not(.stag-button),
		.site-nav .textwidget a:not(.stag-button),
		.ink-contact-form .stag-alert {
			border-color: #88cc00;
		}
		h1, h2, h3, h4, h5, h6, .button, .stag-button, input[type="submit"], input[type="reset"],
		.button-secondary, legend, .rcp_subscription_level_name, .post-navigation, .article-cover__arrow, .post-content-overlay,
		.entry-title .entry-title-primary, .page-links,
		.rcp_form label,
		label,
		.widget_recent_entries .post-date,
		span.entry-subtitle.entry-subtitle,
		.custom-header-description,
		#infinite-handle,
		.pagination,
		table th,
		.premium-tag,
		.sticky-tag {
			font-family: "Montserrat";
		}
		.post-grid {
			border-color: #ffffff;
		}

		.custom-header-cover {
						background-color: #000000;
			opacity: 1;
		}

				.reading-time { display: none; }
		
				.site-description { display: none; }
			</style>
							<style type="text/css" media="all">
				.custom-logo {
					background: url("https://www.ledecodeur.ch/wp-content/uploads/2018/09/apple-touch-icon-60-precomposed.png") no-repeat;
					width: 60px;
					height: 60px;
					background-size: contain;
				}
			</style>
					<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://www.ledecodeur.ch/2020/03/29/le-trafic-internet-en-hausse-de-70-et-zoom-ne-transmet-plus-ses-donnees-a-facebook-veille-29-mars-2020/amp/">			<style type="text/css" id="wp-custom-css">
				.mtsnb-fieldset input, .mtsnb-consent-wrapper input {
    min-height: 15px;
}
mtsnb-consent-wrapper input, .mtsnb-consent-wrapper label {
    display: inline-block;
}

.textwidget ul, .textwidget ol, .entry-content ul, .entry-content ol, .page-content ul, .page-content ol, .comment-content ul, .comment-content ol {
    list-style-position: inside;
    margin-bottom: 35px;
    
	list-style-position: outside;
}

ul, li {

	margin-bottom: 30px;
}
  
ul
.diigo-linkroll li{
    margin-bottom: 60px;
}
.diigo-linkroll p {
    margin: 5px;
}

.diigo-link  a{
    font-size: 30px;
    font-weight: 600;
    line-height: normal;
}

.diigo-link  a:hover{

}

.diigo-tags  span {

}

.diigo-tags  a {
     padding: 0.25em 0.5em;
     background: #f5f5f5;
     color: #777;
     text-shadow: 0 1px 0 rgba(255, 255, 255, 0.5);
}

.diigo-tags  a:hover {
     background: #f5f5f5;
     color: #FFFFFF;
     text-shadow: none;
}			</style>
		<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-9667205771243826",
          enable_page_level_ads: true
     });
</script>

</head>
<body data-rsssl=1 class="post-template-default single single-post postid-50490 single-format-standard wp-embed-responsive no-touch header-over sidebar-navigation" data-layout="">

<nav class="site-nav" role="complementary">
	<div class="site-nav--scrollable-container">
		<i class="fas fa-times close-nav"></i>

		
					<aside id="search-3" class="site-nav__section widget_search"><form role="search" method="get" class="search-form" action="https://www.ledecodeur.ch/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:">
	</label>
	<button type="submit" class="search-submit"><i class="fas fa-search"></i></button>
</form>
</aside><aside id="pages-2" class="site-nav__section widget_pages"><h4 class="widgettitle">Infos utiles</h4>		<ul>
			<li class="page_item page-item-15"><a href="https://www.ledecodeur.ch/a-propos/">A propos</a></li>
<li class="page_item page-item-194"><a href="https://www.ledecodeur.ch/contact/">Contact</a></li>
<li class="page_item page-item-1754"><a href="https://www.ledecodeur.ch/marc-barbezat/">Marc Barbezat</a></li>
<li class="page_item page-item-46901"><a href="https://www.ledecodeur.ch/merci-pour-votre-support/">Merci pour  votre support !</a></li>
<li class="page_item page-item-46940"><a href="https://www.ledecodeur.ch/merci-pour-votre-support-2/">Merci pour  votre support !</a></li>
		</ul>
			</aside><aside id="custom_html-2" class="widget_text site-nav__section widget_custom_html"><div class="textwidget custom-html-widget"><!-- Begin Mailchimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/horizontal-slim-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; width:100%;}
	/* Add your own Mailchimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="https://ledecodeur.us2.list-manage.com/subscribe/post?u=c18cb83dac4da9a23952d8c68&amp;id=947e9fafb0" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	<label for="mce-EMAIL">S'inscrire à la newsletter</label>
	<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email address" required>
    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_c18cb83dac4da9a23952d8c68_947e9fafb0" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>

<!--End mc_embed_signup--></div></aside>			</div>
</nav>
<div class="site-nav-overlay"></div>

<div id="page" class="hfeed site">

	<div id="content" class="site-content">

		<header id="masthead" class="site-header">

			<div class="site-branding">
									<a class="custom-logo" title="Home" href="https://www.ledecodeur.ch/"></a>
				
				<p class="site-description">Pour décoder l&#039;actualité et les nouvelles tendances de cyberSécurité</p>
			</div>

						
			<a href="#" id="site-navigation-toggle" class="site-navigation-toggle"><i class="fas fa-bars"></i></a>

			

		</header><!-- #masthead -->

		
		
	
	<style type="text/css" scoped>
		
		.background-video { opacity: 0.4; }

					.article-cover__background { background-image: url(https://i2.wp.com/www.ledecodeur.ch/wp-content/uploads/2020/03/student-849822_1920.jpg?fit=1920%2C1280&#038;ssl=1); opacity: 0.4; }
			</style>

	
<div class="article-cover article-cover--50490 ">
	<div class="article-cover__background stag-image--none"></div>

	
	<div class="article-cover__inner">
		<div class="article-cover__content">
			
			
			<h1 class="entry-title">
				Le trafic Internet en hausse de 70% et Zoom ne transmet plus ses données à Facebook  #veille (29 mars 2020)
							</h1>

			<footer class="entry-meta">
				<span class="posted-on"><a href="https://www.ledecodeur.ch/2020/03/29/le-trafic-internet-en-hausse-de-70-et-zoom-ne-transmet-plus-ses-donnees-a-facebook-veille-29-mars-2020/" title="11 h 14 min" rel="bookmark"><time class="entry-date published" datetime="2020-03-29T11:14:53+02:00">29 mars 2020</time><time class="updated" datetime="2020-03-29T11:14:54+02:00">29 mars 2020</time></a></span><span class="reading-time">1 minute read</span><span class="byline">by <span class="author vcard"><a class="url fn n" href="https://www.ledecodeur.ch/author/admldcdr/">AdmLdcdr</a></span></span>							</footer>

					</div>
	</div>

	
	<a id="scroll-to-content" class="article-cover__arrow
		">
		<span></span>
					Déroulez ici			</a>

</div>

	<main id="main" class="site-main single-sidebar-on">

		<div class="post-content-wrapper">

			<div class="content-area">
								
					
<article id="post-50490" class="post-50490 post type-post status-publish format-standard has-post-thumbnail hentry category-analyse tag-amazon tag-general-electric tag-google tag-hopital tag-phishing tag-teletravail tag-zoom">

	<div class="entry-content">
		
<p>Voici le rapport de veille de la semaine faisant le tour des actualités les plus intéressantes avec une actualité à nouveau centrée autour des cyberattaques liées à COVID-19. Bonne lecture et belle semaine à vous !   </p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="wp-block-image"><figure class="aligncenter is-resized"><img src="https://i0.wp.com/www.ledecodeur.ch/wp-content/uploads/2019/01/pablo-3.png?fit=970%2C485&amp;ssl=1" alt class="wp-image-46926 jetpack-lazy-image" width="532" height="266" data-lazy-src="https://i0.wp.com/www.ledecodeur.ch/wp-content/uploads/2019/01/pablo-3.png?fit=970%2C485&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i0.wp.com/www.ledecodeur.ch/wp-content/uploads/2019/01/pablo-3.png?fit=970%2C485&amp;ssl=1" alt="" class="wp-image-46926" width="532" height="266"/></noscript><figcaption> <br>Pour m'offrir un café en échange du travail de veille réalisé gratuitement<br><div id="simpay-stripe_checkout-form-wrap-46905" class="simpay-stripe_checkout-form-wrap simpay-form-wrap"><form action="" method="post" class="simpay-checkout-form simpay-form-46905" id="simpay-form-46905" data-simpay-form-id="46905" ><div class="simpay-form-control"><button id="" class="simpay-payment-btn"><span>Cliquez ici pour m&#039;offrir un café !</span></button></div><input type="hidden" name="simpay_form_id" value="46905" /><input type="hidden" name="simpay_amount" value="" class="simpay-amount" /><div class="simpay-errors" id="simpay-form-46905-error"></div><input type="hidden" id="_wpnonce" name="_wpnonce" value="ff7fa7ad9f" /><input type="hidden" name="_wp_http_referer" value="/2020/03/29/le-trafic-internet-en-hausse-de-70-et-zoom-ne-transmet-plus-ses-donnees-a-facebook-veille-29-mars-2020/" /></form></div>  </figcaption></figure></div></div>




<h2>Vol / perte de données</h2>



<figure class="wp-block-embed is-type-rich is-provider-siecle-digital"><div class="wp-block-embed__wrapper">
<blockquote class="embedly-card" data-card-controls="1" data-card-align="center" data-card-theme="light" data-card-key="76a2582630af400a837816a11d913866"><h4><a href="https://siecledigital.fr/2020/03/28/zoom-met-son-application-a-jour-et-ne-transmet-plus-vos-donnees-a-facebook/">Zoom met son application à jour et ne transmet plus vos données à Facebook</a></h4><p>Action, réaction. Zoom a été particulièrement efficace dans cette affaire de données transférées à Facebook. Il faut dire que ce n&#8217;est clairement pas le moment pour l&#8217;application de perdre de clients et de se faire une mauvaise image.</p></blockquote><script async src="//cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script>
</div></figure>



<figure class="wp-block-embed is-type-rich is-provider-the-state-of-security"><div class="wp-block-embed__wrapper">
<blockquote class="embedly-card" data-card-controls="1" data-card-align="center" data-card-theme="light" data-card-key="76a2582630af400a837816a11d913866"><h4><a href="https://www.tripwire.com/state-of-security/featured/ge-data-breach-third-party/">Third-party data breach exposes GE employees&#8217; personal information</a></h4><p>Past and present employees of General Electric (GE) are learning that their sensitive information has been exposed by a data breach at a third-party service provider. Fortune 500 company GE says it was recently informed of a security breach at one of its partners, Canon Business Process Services.</p></blockquote><script async src="//cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script>
</div></figure>



<figure class="wp-block-embed is-type-rich is-provider-zdnet"><div class="wp-block-embed__wrapper">
<blockquote class="embedly-card" data-card-controls="1" data-card-align="center" data-card-theme="light" data-card-key="76a2582630af400a837816a11d913866"><h4><a href="https://www.zdnet.com/article/working-from-home-switch-off-amazons-alexa-say-lawyers/">Working from home? Switch off Amazon&#8217;s Alexa (say lawyers) | ZDNet</a></h4><p>Those not used to working from home must be going through several stages of spiritual discomfort. Yes, ZDNet&#8217;s more experienced hands can help you acclimatize to the new working style, now that the pandemic has disrupted modern working life. Yet some professionals may not be so able to deal with life sans their office perks.</p></blockquote><script async src="//cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script>
</div></figure>



<h2>Cyber-attaques / fraudes</h2>



<figure class="wp-block-embed is-type-rich is-provider-01-net"><div class="wp-block-embed__wrapper">
<blockquote class="embedly-card" data-card-controls="1" data-card-align="center" data-card-theme="light" data-card-key="76a2582630af400a837816a11d913866"><h4><a href="https://www.01net.com/actualites/les-hopitaux-de-paris-cibles-d-une-attaque-par-deni-de-service-en-pleine-crise-du-coronavirus-1880659.html">Les hôpitaux de Paris, cibles d&#8217;une attaque par déni de service en pleine crise du coronavirus</a></h4><p>Lancée en pleine montée épidémique, l&#8217;offensive a pu être stoppée au bout d&#8217;une heure. Heureusement, aucune infrastructure sensible n&#8217;a été touchée.</p></blockquote><script async src="//cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script>
</div></figure>



<figure class="wp-block-embed is-type-rich is-provider-zdnet"><div class="wp-block-embed__wrapper">
<blockquote class="embedly-card" data-card-controls="1" data-card-align="center" data-card-theme="light" data-card-key="76a2582630af400a837816a11d913866"><h4><a href="https://www.zdnet.com/article/coronavirus-and-home-working-cyber-criminals-shift-focus-to-target-remote-workers/">Coronavirus and home working: Cyber criminals shift focus to target remote workers | ZDNet</a></h4><p>Criminals are only just getting started when it comes to exploiting the global spread of coronavirus to profit from hacking and cybercrime, and the number of attacks is likely to rise, Europe&#8217;s law enforcement agency Europol has warned.</p></blockquote><script async src="//cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script>
</div></figure>



<figure class="wp-block-embed is-type-rich is-provider-siecle-digital"><div class="wp-block-embed__wrapper">
<blockquote class="embedly-card" data-card-controls="1" data-card-align="center" data-card-theme="light" data-card-key="76a2582630af400a837816a11d913866"><h4><a href="https://siecledigital.fr/2020/03/26/les-hackers-chinois-ne-choment-pas-pendant-la-crise-du-coronavirus/">Les hackers chinois ne chôment pas pendant la crise du coronavirus</a></h4><p>Le groupe de hackers chinois surnommé APT 41 (pour Advanced Persistent Threat 41) connu pour avoir extorqué de l&#8217;argent à l&#8217;industrie du jeu vidéo et potentiellement lié au gouvernement chinois, fait de nouveau parler de lui. Il mène une campagne de cyber-espionnage massive depuis le début de l&#8217;année.</p></blockquote><script async src="//cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script>
</div></figure>



<figure class="wp-block-embed is-type-rich is-provider-infosecurity-magazine"><div class="wp-block-embed__wrapper">
https://www.infosecurity-magazine.com/news/covid19-drive-phishing-emails-667/
</div></figure>



<figure class="wp-block-embed is-type-rich is-provider-zdnet"><div class="wp-block-embed__wrapper">
<blockquote class="embedly-card" data-card-controls="1" data-card-align="center" data-card-theme="light" data-card-key="76a2582630af400a837816a11d913866"><h4><a href="https://www.zdnet.com/article/network-of-fake-qr-code-generators-will-steal-your-bitcoin/">Network of fake QR code generators will steal your Bitcoin | ZDNet</a></h4><p>A network of Bitcoin-to-QR-code generators has stolen more than $45,000 from users in the past four weeks, ZDNet has learned. The nine websites provided users with the ability to enter their Bitcoin address, a long string of text where Bitcoin funds are stored, and convert it into a QR code image they could save on their PC or smartphone.</p></blockquote><script async src="//cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script>
</div></figure>



<figure class="wp-block-embed is-type-rich is-provider-bleepingcomputer"><div class="wp-block-embed__wrapper">
<blockquote class="embedly-card" data-card-controls="1" data-card-align="center" data-card-theme="light" data-card-key="76a2582630af400a837816a11d913866"><h4><a href="https://www.bleepingcomputer.com/news/security/google-warned-users-of-40-000-state-sponsored-attacks-in-2019/">Google Warned Users of 40,000 State-Sponsored Attacks in 2019</a></h4><p>Google says that it delivered almost 40,000 alerts of state-sponsored phishing or malware hacking attempts to its users during 2019, with a 25% drop when compared to the previous year. One of the reasons behind this notable drop in the number of government-backed hacking incidents is the increasingly effective protections Google sets up to protect its users.</p></blockquote><script async src="//cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script>
</div></figure>



<h2>Failles / vulnérabilités</h2>



<p>&#8211;</p>



<h2>Réglementaire / juridique</h2>



<figure class="wp-block-embed is-type-rich is-provider-cyberscoop"><div class="wp-block-embed__wrapper">
<blockquote class="embedly-card" data-card-controls="1" data-card-align="center" data-card-theme="light" data-card-key="76a2582630af400a837816a11d913866"><h4><a href="https://www.cyberscoop.com/buybest-hackers-arrested-fsb-russia/">Rare cybercrime enforcement in Russia yields 25 arrests, shutters &#8216;BuyBest&#8217; marketplace &#8211; CyberScoop</a></h4><p>Written by Jeff Stone Mar 25, 2020 | CYBERSCOOP Russian authorities arrested more than two dozen people as part of a law enforcement operation against an alleged network of illicit websites where users bought and sold stolen payment cards and personal data.</p></blockquote><script async src="//cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script>
</div></figure>



<figure class="wp-block-embed is-type-rich is-provider-naked-security"><div class="wp-block-embed__wrapper">
<blockquote class="embedly-card" data-card-controls="1" data-card-align="center" data-card-theme="light" data-card-key="76a2582630af400a837816a11d913866"><h4><a href="https://nakedsecurity.sophos.com/2020/03/24/feds-shut-down-bogus-covid-19-vaccine-site/">Feds shut down bogus COVID-19 vaccine site</a></h4><p>A free coronavirus vaccine from the World Health Organization (WHO), for only $4.95 to cover shipping costs?!? Nah, we didn&#8217;t think so, either. On Sunday, the US Department of Justice (DOJ) announced that it shut down what it called a wire fraud scheme being carried out by the operators of a site in order to squeeze profit from the confusion and widespread fear surrounding COVID-19 &#8211; by promising to ship coronavirus vaccine kits that don&#8217;t actually exist.</p></blockquote><script async src="//cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script>
</div></figure>



<h2>Divers</h2>



<figure class="wp-block-embed is-type-rich is-provider-siecle-digital"><div class="wp-block-embed__wrapper">
<blockquote class="embedly-card" data-card-controls="1" data-card-align="center" data-card-theme="light" data-card-key="76a2582630af400a837816a11d913866"><h4><a href="https://siecledigital.fr/2020/03/26/le-trafic-internet-mondial-en-hausse-de-70-en-raison-du-confinement/">Le trafic Internet mondial en hausse de 70% en raison du confinement</a></h4><p>Un tiers de la population mondiale est confinée depuis plusieurs semaines. Une partie d&#8217;entre nous continue de travailler à domicile , tandis que d&#8217;autres travailleurs sont forcés d&#8217;être à l&#8217;arrêt. Les conséquences de ce nouveau mode de vie sont immédiates : le trafic Internet a considérablement augmenté.</p></blockquote><script async src="//cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script>
</div></figure>



<figure class="wp-block-embed is-type-rich is-provider-zdnet"><div class="wp-block-embed__wrapper">
<blockquote class="embedly-card" data-card-controls="1" data-card-align="center" data-card-theme="light" data-card-key="76a2582630af400a837816a11d913866"><h4><a href="https://www.zdnet.com/article/europol-takes-down-coronavirus-fake-medicine-surgical-mask-criminal-gangs/">Europol eradicates criminal gangs flogging fake coronavirus medicine, surgical masks | ZDNet</a></h4><p>Europol has seized €13 million in drugs being illegal peddled to consumers concerned about contracting coronavirus. On Monday, the European law enforcement agency said a worldwide investigation, dubbed Operation Pangea, has brought together police from over 90 countries in a bid to stem a rising flood of criminal enterprises relating to COVID-19.</p></blockquote><script async src="//cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script>
</div></figure>



<figure class="wp-block-embed is-type-rich is-provider-frenchweb-fr"><div class="wp-block-embed__wrapper">
<blockquote class="embedly-card" data-card-controls="1" data-card-align="center" data-card-theme="light" data-card-key="76a2582630af400a837816a11d913866"><h4><a href="https://www.frenchweb.fr/coronavirus-la-commission-europeenne-sempare-des-donnees-de-geolocalisation-des-smartphones/396895">Coronavirus: la Commission européenne s&#8217;empare des données de géolocalisation des smartphones &#8211; FrenchWeb.fr</a></h4><p>La Commission européenne devrait recevoir &#8221; dans les prochains jours &#8221; de la part de plusieurs opérateurs de télécoms des données de géolocalisation anonymisées afin d&#8217;anticiper les pics de propagation de l&#8217;épidémie de coronavirus, a indiqué mercredi une source à la Commission.</p></blockquote><script async src="//cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script>
</div></figure>
	</div><!-- .entry-content -->

		<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">
			<div class="nav-previous nav-link"><a href="https://www.ledecodeur.ch/2020/03/25/la-cybersecurite-sorganise-pour-proteger-les-organisations-medicales-coronavirus/" rel="prev"><span class="meta-nav"><span class="arrow">←</span> Previous Post</span></a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
		
		<footer class="entry-footer">
		<div class="grid">

			<div class="unit one-of-two">
				Tags: <a href="https://www.ledecodeur.ch/tag/amazon/">Amazon</a>, <a href="https://www.ledecodeur.ch/tag/general-electric/">General Electric</a>, <a href="https://www.ledecodeur.ch/tag/google/">Google</a>, <a href="https://www.ledecodeur.ch/tag/hopital/">hôpital</a>, <a href="https://www.ledecodeur.ch/tag/phishing/">phishing</a>, <a href="https://www.ledecodeur.ch/tag/teletravail/">télétravail</a>, <a href="https://www.ledecodeur.ch/tag/zoom/">Zoom</a> / Category: <a href="https://www.ledecodeur.ch/category/analyse/">Carnet de veille</a>			</div>

						<div class="unit one-of-two">
					<div class="post-share-buttons">
			</div>
			</div>
					</div>
	</footer><!-- .entry-meta -->
	
</article><!-- #post-## -->
<section class="related-posts" data-layout="2-2-2-2">
<article id="post-50398" class="post-50398 post type-post status-publish format-standard has-post-thumbnail hentry category-cybersec tag-nist tag-teletravail post-grid">
	
	<style type="text/css">
		
				.post-cover-50398 { background-image: url(https://i1.wp.com/www.ledecodeur.ch/wp-content/uploads/2020/03/laptop-3087585_1920.jpg?fit=1920%2C1280&#038;ssl=1); opacity: 0.4; }
			</style>
<div class="post-cover post-cover-50398 stag-image--none"></div>

	<div class="post-content">
		
		
<header class="entry-header">
	
	
	<h1 class="entry-title">
		<a href="https://www.ledecodeur.ch/2020/03/22/6-conseils-de-securite-pour-le-teletravail/" rel="bookmark">
		6 conseils de sécurité pour le télétravail				</a>
	</h1>
</header><!-- .entry-header -->

<footer class="entry-meta">
	<span class="posted-on"><a href="https://www.ledecodeur.ch/2020/03/22/6-conseils-de-securite-pour-le-teletravail/" title="12 h 08 min" rel="bookmark"><time class="entry-date published" datetime="2020-03-22T12:08:09+01:00">22 mars 2020</time><time class="updated" datetime="2020-03-22T12:19:16+01:00">22 mars 2020</time></a></span><span class="reading-time">1 minute read</span><span class="byline">by <span class="author vcard"><a class="url fn n" href="https://www.ledecodeur.ch/author/marc/">Marc Barbezat</a></span></span>	</footer><!-- .entry-meta -->



	</div>
</article>

<article id="post-49938" class="post-49938 post type-post status-publish format-standard has-post-thumbnail hentry category-analyse tag-amazon tag-approvisionnement-energetique tag-citrix tag-firefox tag-grece tag-iot tag-microsoft tag-mitsubishi tag-ransomware tag-russie tag-suisse tag-ups post-grid">
	
	<style type="text/css">
				.post-49938 { background-color: #000000 !important; }
		
				.post-cover-49938 { background-image: url(https://i2.wp.com/www.ledecodeur.ch/wp-content/uploads/2020/01/business-2846221_1920.jpg?fit=1920%2C1280&#038;ssl=1); opacity: 0.8; }
			</style>
<div class="post-cover post-cover-49938 stag-image--none"></div>

	<div class="post-content">
		
		
<header class="entry-header">
	
	
	<h1 class="entry-title">
		<a href="https://www.ledecodeur.ch/2020/01/26/microsoft-a-expose-250-millions-de-fiches-client-et-pourquoi-le-piratage-du-mobile-de-jeff-bezos-devrait-tous-nous-interpeller-veille-26-jan-2020/" rel="bookmark">
		Microsoft a exposé 250 millions de fiches client et pourquoi le piratage du mobile de Jeff Bezos devrait tous nous interpeller #veille (26 jan 2020)				</a>
	</h1>
</header><!-- .entry-header -->

<footer class="entry-meta">
	<span class="posted-on"><a href="https://www.ledecodeur.ch/2020/01/26/microsoft-a-expose-250-millions-de-fiches-client-et-pourquoi-le-piratage-du-mobile-de-jeff-bezos-devrait-tous-nous-interpeller-veille-26-jan-2020/" title="11 h 29 min" rel="bookmark"><time class="entry-date published" datetime="2020-01-26T11:29:24+01:00">26 janvier 2020</time><time class="updated" datetime="2020-01-26T11:29:25+01:00">26 janvier 2020</time></a></span><span class="reading-time">1 minute read</span><span class="byline">by <span class="author vcard"><a class="url fn n" href="https://www.ledecodeur.ch/author/marc/">Marc Barbezat</a></span></span>	</footer><!-- .entry-meta -->



	</div>
</article>
</section>
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/03/29/le-trafic-internet-en-hausse-de-70-et-zoom-ne-transmet-plus-ses-donnees-a-facebook-veille-29-mars-2020/#respond" style="display:none;">Annuler la réponse.</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Formulaire de commentaire" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=106610297&#038;postid=50490&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Laisser+un+commentaire&#038;greeting_reply=R%C3%A9pondre+%C3%A0+%25s&#038;color_scheme=light&#038;lang=fr_FR&#038;jetpack_version=8.3&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=adb40f6262c334922791eda18ca02253ffc598d5#parent=https%3A%2F%2Fwww.ledecodeur.ch%2F2020%2F03%2F29%2Fle-trafic-internet-en-hausse-de-70-et-zoom-ne-transmet-plus-ses-donnees-a-facebook-veille-29-mars-2020%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">Ce site utilise Akismet pour réduire les indésirables. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">En savoir plus sur comment les données de vos commentaires sont utilisées</a>.</p>
</div><!-- #comments -->

							</div>

		
<div class="widget-area" role="complementary">

	<aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://www.ledecodeur.ch/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:">
	</label>
	<button type="submit" class="search-submit"><i class="fas fa-search"></i></button>
</form>
</aside><aside id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Begin Mailchimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/horizontal-slim-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; width:100%;}
	/* Add your own Mailchimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="https://ledecodeur.us2.list-manage.com/subscribe/post?u=c18cb83dac4da9a23952d8c68&amp;id=947e9fafb0" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	<label for="mce-EMAIL">S'inscrire à la newsletter</label>
	<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email address" required>
    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_c18cb83dac4da9a23952d8c68_947e9fafb0" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>

<!--End mc_embed_signup--></div></aside>		<aside id="recent-posts-6" class="widget widget_recent_entries">		<h3 class="widget-title">Articles récents</h3>		<ul>
											<li>
					<a href="https://www.ledecodeur.ch/2020/03/29/le-trafic-internet-en-hausse-de-70-et-zoom-ne-transmet-plus-ses-donnees-a-facebook-veille-29-mars-2020/" aria-current="page">Le trafic Internet en hausse de 70% et Zoom ne transmet plus ses données à Facebook  #veille (29 mars 2020)</a>
									</li>
											<li>
					<a href="https://www.ledecodeur.ch/2020/03/25/la-cybersecurite-sorganise-pour-proteger-les-organisations-medicales-coronavirus/">La cybersécurité s&#8217;organise pour protéger les organisations médicales #coronavirus</a>
									</li>
											<li>
					<a href="https://www.ledecodeur.ch/2020/03/24/en-italie-seulement-60-de-la-population-respecte-le-confinement/">En Italie, seulement 60% de la population respecte le confinement</a>
									</li>
											<li>
					<a href="https://www.ledecodeur.ch/2020/03/22/6-conseils-de-securite-pour-le-teletravail/">6 conseils de sécurité pour le télétravail</a>
									</li>
											<li>
					<a href="https://www.ledecodeur.ch/2020/03/21/les-hackers-proposent-une-treve-aux-organisations-sanitaires-veille-22-mars-2020/">Les hackers proposent une trêve aux organisations sanitaires #veille (22 mars 2020)</a>
									</li>
					</ul>
		</aside><aside id="twitter_timeline-2" class="widget widget_twitter_timeline"><h3 class="widget-title">Suivez-moi sur Twitter</h3><a class="twitter-timeline" data-theme="light" data-border-color="#e8e8e8" data-tweet-limit="5" data-lang="FR" data-partner="jetpack" href="https://twitter.com/LeDecodeur_CH" href="https://twitter.com/LeDecodeur_CH">Mes Tweets</a></aside>
</div><!-- #secondary -->

		</div>

	</main><!-- #main -->

		<footer id="colophon" class="site-footer" role="contentinfo">
			
									<div class="copyright">
				<div class="inside">

					<div class="grid">
						<div class="unit one-of-two site-info">
							Pour décoder la cyberSécurité - Le site spécialiste pour suivre l'actualité et les nouvelles tendances de cyberSécurité						</div><!-- .site-info -->

											</div>

				</div>
			</div><!-- .copyright -->
					</footer><!-- #colophon -->

	</div><!-- #content -->

</div><!-- #page -->

				<div class="mtsnb mtsnb-sp-right mtsnb-newsletter mtsnb-shown mtsnb-bottom mtsnb-fixed" id="mtsnb-48875" data-mtsnb-id="48875" style="background-color:#88cc00;color:#000000;" data-bar-animation="" data-bar-content-animation="mtsnb-rubberBand" data-sp-selector= "">
			<style type="text/css">
				.mtsnb { position: fixed; -webkit-box-shadow: 0 3px 4px rgba(0, 0, 0, 0.4);box-shadow: 0 3px 4px rgba(0, 0, 0, 0.4);}
				.mtsnb .mtsnb-container { width: 1080px; font-size: 14px; font-weight: normal; line-height: 1.4}
				.mtsnb a { color: #88cc00;}
				.mtsnb a:hover { color: #88cc00;}
				.mtsnb .mtsnb-button, #mtsnb-sp-selector, #mtsnb-sp-selector .mtsnb-sp-icon { color: #ffffff!important; background-color: #000000;}
			</style>
			<div class="mtsnb-container-outer">
				<div class="mtsnb-container mtsnb-clearfix" style="padding-top: 10px; padding-bottom: 10px; text-align: center">
										<div class="mtsnb-newsletter-type mtsnb-content" data-mtsnb-variation="none">
			 		<form id="mtsnb-newsletter" class="mtsnb-form" method="post" novalidate="true">
													<span class="mtsnb-text">La newsletter</span>
												<fieldset class="mtsnb-fieldset">
							
							
							<p style="display: none;" id="mtsnb-newsletter-type">MailChimp</p>
							<input id="mtsnb-email" name="mtsnb-email" type="email" placeholder="Email"/>
							<input value="GO" type="submit" class="mtsnb-submit mtsnb-button mtsnb-newsletter-button" name="mtsnb-submit"/>
						</fieldset>
														<div class="mtsnb-consent-wrapper">
									<input type="checkbox" id="mtsnb-consent-field" name="consent" value="yes" required />
									<label for="mtsnb-consent-field">Oui, je souhaite m&#039;inscrire !</label>
								</div>
														<label class="mtsnb-message"></label>
					</form>
					</div>									</div>
													<a href="#" class="mtsnb-hide" style="background-color:#88cc00;color:#000000;"><i class="fa fa-trash"></i></a>
							</div>
		</div>
			<div style="display:none">
	</div>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://js.stripe.com/v3/'></script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-content/plugins/stripe/assets/js/vendor/accounting.min.js?ver=2.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var spGeneral = {"strings":{"currency":"CHF","currencySymbol":"CHF","currencyPosition":"left","decimalSeparator":".","thousandSeparator":",","ajaxurl":"https:\/\/www.ledecodeur.ch\/wp-admin\/admin-ajax.php"},"booleans":{"isZeroDecimal":false,"scriptDebug":false},"i18n":{"mediaTitle":"Insert Media","mediaButtonText":"Use Image"},"integers":{"decimalPlaces":2,"minAmount":1}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-content/plugins/stripe/assets/js/shared.min.js?ver=2.3.3'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/backbone.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpApiSettings = {"root":"https:\/\/www.ledecodeur.ch\/wp-json\/","nonce":"24217bd8d5","versionString":"wp\/v2\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/api-request.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-api.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var simplePayForms = {"46905":{"form":{"integers":{"amount":4},"strings":{"paymentButtonText":"Cliquez ici pour m&#039;offrir un caf\u00e9 !","paymentButtonLoadingText":"Attendez svp ..."}},"stripe":{"amount":"","country":"US","strings":{"key":"pk_live_ehhGW7FuuDbufv1QZ7G2aSYt","success_url":"https:\/\/www.ledecodeur.ch\/payment-confirmation\/?form_id=46905","error_url":"https:\/\/www.ledecodeur.ch\/payment-failed\/?form_id=46905","name":"Blog - Le D\u00e9codeur","image":"https:\/\/www.ledecodeur.ch\/wp-content\/uploads\/2017\/04\/Logo-Le-Decodeur-vert-HD.png","locale":"auto","country":"US","currency":"CHF","description":"Pour un caf\u00e9 :-)"},"bools":[]}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-content/plugins/stripe/assets/js/public.min.js?ver=2.3.3'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Maraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/modules/wpgroho.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var postSettings = {"ajaxurl":"https:\/\/www.ledecodeur.ch\/wp-admin\/admin-ajax.php","nonce":"ed984c2f24","category":"","search":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-content/themes/ink/assets/js/jquery.custom.min.js?ver=2.3.2'></script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-content/themes/ink/assets/js/plugins.js?ver=2.3.2'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/twitter-timeline.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://www.ledecodeur.ch/wp-content/plugins/akismet/_inc/form.js?ver=4.1.4'></script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=106610297&postid=50490&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Laisser+un+commentaire&greeting_reply=R%C3%A9pondre+%C3%A0+%25s&color_scheme=light&lang=fr_FR&jetpack_version=8.3&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=adb40f6262c334922791eda18ca02253ffc598d5#parent=https%3A%2F%2Fwww.ledecodeur.ch%2F2020%2F03%2F29%2Fle-trafic-internet-en-hausse-de-70-et-zoom-ne-transmet-plus-ses-donnees-a-facebook-veille-29-mars-2020%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=106610297&postid=50490&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Laisser+un+commentaire&greeting_reply=R%C3%A9pondre+%C3%A0+%25s&color_scheme=light&lang=fr_FR&jetpack_version=8.3&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=adb40f6262c334922791eda18ca02253ffc598d5#parent=https%3A%2F%2Fwww.ledecodeur.ch%2F2020%2F03%2F29%2Fle-trafic-internet-en-hausse-de-70-et-zoom-ne-transmet-plus-ses-donnees-a-facebook-veille-29-mars-2020%2F";
					}
				};

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202013.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'106610297',post:'50490',tz:'2',srv:'www.ledecodeur.ch'} ]);
	_stq.push([ 'clickTrackerInit', '106610297', '50490' ]);
</script>
<amp-auto-ads type="adsense"
              data-ad-client="ca-pub-9667205771243826">
</amp-auto-ads></body>
</html>

<!-- Dynamic page generated in 0.815 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-03-29 17:31:02 -->

<!-- Compression = gzip -->