
<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="fr-FR" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="fr-FR" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.ledecodeur.ch/xmlrpc.php">
	<title>Comment un jogging peut dévoiler des bases militaires secrètes #cyberSécurité</title>

<!-- This site is optimized with the Yoast SEO plugin v6.2 - https://yoa.st/1yg?utm_content=6.2 -->
<link rel="canonical" href="https://www.ledecodeur.ch/2018/02/05/jogging-devoiler-bases-militaires-secretes/" />
<link rel="publisher" href="https://plus.google.com/+B3bCh"/>
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Comment un jogging peut dévoiler des bases militaires secrètes #cyberSécurité" />
<meta property="og:description" content="En novembre, Strava, un réseau social pour les sportifs, a lancé une carte mondiale qui dévoilait indirectement des lieux militaires secrets" />
<meta property="og:url" content="https://www.ledecodeur.ch/2018/02/05/jogging-devoiler-bases-militaires-secretes/" />
<meta property="og:site_name" content="#cyberSécurité" />
<meta property="article:publisher" content="https://www.facebook.com/b3bch" />
<meta property="article:author" content="https://www.facebook.com/marc.barbezat" />
<meta property="article:tag" content="géolocalisation" />
<meta property="article:tag" content="perte de données" />
<meta property="article:section" content="Sécurité de l&#039;info" />
<meta property="article:published_time" content="2018-02-05T20:30:56+00:00" />
<meta property="article:modified_time" content="2018-02-04T20:23:05+00:00" />
<meta property="og:updated_time" content="2018-02-04T20:23:05+00:00" />
<meta property="og:image" content="https://www.ledecodeur.ch/wp-content/uploads/2018/02/people-2592247_1280.jpg" />
<meta property="og:image:secure_url" content="https://www.ledecodeur.ch/wp-content/uploads/2018/02/people-2592247_1280.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="847" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="En novembre, Strava, un réseau social pour les sportifs, a lancé une carte mondiale qui dévoilait indirectement des lieux militaires secrets" />
<meta name="twitter:title" content="Comment un jogging peut dévoiler des bases militaires secrètes #cyberSécurité" />
<meta name="twitter:site" content="@LeDecodeur_CH" />
<meta name="twitter:image" content="https://i1.wp.com/www.ledecodeur.ch/wp-content/uploads/2018/02/people-2592247_1280.jpg?fit=1280%2C847&#038;ssl=1" />
<meta name="twitter:creator" content="@marc_barbezat" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.ledecodeur.ch\/","name":"Le D\u00e9codeur","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.ledecodeur.ch\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Person","url":"https:\/\/www.ledecodeur.ch\/2018\/02\/05\/jogging-devoiler-bases-militaires-secretes\/","sameAs":["https:\/\/www.facebook.com\/b3bch","https:\/\/ch.linkedin.com\/in\/marcbarbezat","https:\/\/plus.google.com\/+B3bCh","https:\/\/uk.pinterest.com\/LeDecodeur\/","https:\/\/twitter.com\/LeDecodeur_CH"],"@id":"#person","name":"Marc Barbezat"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//checkout.stripe.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="#cyberSécurité &raquo; Flux" href="https://www.ledecodeur.ch/feed/" />
<link rel="alternate" type="application/rss+xml" title="#cyberSécurité &raquo; Flux des commentaires" href="https://www.ledecodeur.ch/comments/feed/" />
      <script>
      if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }
      </script>
      <script type='text/javascript'>
/* <![CDATA[ */
var GlyphsFontKit = "wmj1zdy";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-content/themes/upthemes-journalistic/inc/glyphs/js/glyphs-font-loader.js?ver=4.9.3'></script>
<link rel="alternate" type="application/rss+xml" title="#cyberSécurité &raquo; Comment un jogging peut dévoiler des bases militaires secrètes Flux des commentaires" href="https://www.ledecodeur.ch/2018/02/05/jogging-devoiler-bases-militaires-secretes/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ledecodeur.ch\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style type="text/css">ul.diigo-linkroll li{
    margin-bottom: 60px;
}
.diigo-linkroll p {
    margin: 5px;
}

.diigo-link  a{
    font-size: 30px;
    font-weight: 600;
    line-height: normal;
}

.diigo-link  a:hover{

}

.diigo-tags  span {

}

.diigo-tags  a {
     padding: 0.25em 0.5em;
     background: #f5f5f5;
     color: #777;
     text-shadow: 0 1px 0 rgba(255, 255, 255, 0.5);
}

.diigo-tags  a:hover {
     background: #f5f5f5;
     color: #white;
     text-shadow: none;
}</style><link rel='stylesheet' id='tie-insta-style-css'  href='https://www.ledecodeur.ch/wp-content/plugins/instanow/assets/style.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='tie-insta-ilightbox-skin-css'  href='https://www.ledecodeur.ch/wp-content/plugins/instanow/assets/ilightbox/dark-skin/skin.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='flick-css'  href='https://www.ledecodeur.ch/wp-content/plugins/mailchimp//css/flick/flick.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='https://www.ledecodeur.ch/?mcsf_action=main_css&#038;ver=4.9.3' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='https://www.ledecodeur.ch/wp-content/plugins/mailchimp/css/ie.css?ver=4.9.3' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='upthemes-default-fonts-css'  href='//fonts.googleapis.com/css?family=Lato%3A200%2C400%2C800%7CPT+Serif%3A400%2C400italic&#038;subset=latin%2Clatin-ext&#038;ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://www.ledecodeur.ch/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='largo-css'  href='https://www.ledecodeur.ch/wp-content/themes/upthemes-journalistic/style.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='dgd-scrollbox-plugin-core-css'  href='https://www.ledecodeur.ch/wp-content/plugins/dreamgrow-scroll-triggered-box/css/style.css?ver=2.3' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='https://www.ledecodeur.ch/wp-content/plugins/responsive-lightbox/assets/swipebox/css/swipebox.min.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='stripe-checkout-button-css'  href='https://checkout.stripe.com/v3/checkout/button.css' type='text/css' media='all' />
<link rel='stylesheet' id='simpay-public-css'  href='https://www.ledecodeur.ch/wp-content/plugins/stripe/assets/css/public.min.css?ver=2.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-fontawesome-css'  href='https://www.ledecodeur.ch/wp-content/plugins/taqyeem-buttons/assets/fontawesome.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='https://www.ledecodeur.ch/wp-content/plugins/taqyeem-buttons/assets/style.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-style-css'  href='https://www.ledecodeur.ch/wp-content/plugins/taqyeem/style.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='dcwss-css'  href='https://www.ledecodeur.ch/wp-content/plugins/wordpress-social-stream/css/dcwss.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='ai-core-style-css'  href='https://www.ledecodeur.ch/wp-content/plugins/aesop-story-engine/public/assets/css/ai-core.css?ver=1' type='text/css' media='all' />
<style id='ai-core-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='dashicons-css'  href='https://www.ledecodeur.ch/wp-includes/css/dashicons.min.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='largo-aesop-css'  href='https://www.ledecodeur.ch/wp-content/themes/upthemes-journalistic/aesop.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='largo-aesop-fotorama-css'  href='//cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='evcal_google_fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A700%2C400%2C400i%7CRoboto%3A700%2C400&#038;ver=4.9.3' type='text/css' media='screen' />
<link rel='stylesheet' id='evcal_cal_default-css'  href='//www.ledecodeur.ch/wp-content/plugins/eventON/assets/css/eventon_styles.css?ver=2.6' type='text/css' media='all' />
<link rel='stylesheet' id='evo_font_icons-css'  href='//www.ledecodeur.ch/wp-content/plugins/eventON/assets/fonts/font-awesome.css?ver=2.6' type='text/css' media='all' />
<link rel='stylesheet' id='eventon_dynamic_styles-css'  href='//www.ledecodeur.ch/wp-content/plugins/eventON/assets/css/eventon_dynamic_styles.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='stripe-checkout-public-lite-css'  href='https://www.ledecodeur.ch/wp-content/plugins/stripe/includes/old/assets/css/shared-public-main.min.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css'  href='https://www.ledecodeur.ch/wp-content/plugins/easy-social-share-buttons3/assets/css/tiny-retina/easy-social-share-buttons.min.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='essb-cct-style-css'  href='https://www.ledecodeur.ch/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.ledecodeur.ch/wp-content/plugins/jetpack/css/jetpack.css?ver=5.7.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var tie_insta = {"ajaxurl":"https:\/\/www.ledecodeur.ch\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-content/plugins/mailchimp//js/scrollTo.js?ver=1.5.7'></script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimpSF = {"ajax_url":"https:\/\/www.ledecodeur.ch\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-content/plugins/mailchimp//js/mailchimp.js?ver=1.5.7'></script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-content/plugins/mailchimp//js/datepicker.js?ver=4.9.3'></script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-content/themes/upthemes-journalistic/assets/js/modernizr.js?ver=2.7.1'></script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-content/themes/upthemes-journalistic/assets/js/jquery.flexslider.js?ver=4.9.3'></script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-content/themes/upthemes-journalistic/assets/js/min/jquery.nanoscroller.min.js?ver=0.8.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var navigation = {"hidemenu":"Hide Menu","showmenu":"Show Menu","sticky_nav_menu":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-content/themes/upthemes-journalistic/assets/js/main.js?ver=4.9.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var $DGD = {"ajaxurl":"\/wp-admin\/admin-ajax.php","nonce":"6a3a662f8e","debug":"","permalink":"https:\/\/www.ledecodeur.ch\/2018\/02\/05\/jogging-devoiler-bases-militaires-secretes\/","title":"Comment un jogging peut d\u00e9voiler des bases militaires secr\u00e8tes","thumbnail":"https:\/\/i1.wp.com\/www.ledecodeur.ch\/wp-content\/uploads\/2018\/02\/people-2592247_1280.jpg?fit=1280%2C847&ssl=1","scripthost":"\/wp-content\/plugins\/dreamgrow-scroll-triggered-box\/","scrollboxes":[{"trigger":{"action":"scroll","scroll":"50","delaytime":"0","element":""},"vpos":"center","hpos":"right","cookieLifetime":"1","hide_mobile":"1","receiver_email":"1","thankyou":"Vous \u00eates inscrits. Merci!","submit_auto_close":"5","hide_submitted":"1","delay_auto_close":"40","lightbox":{"color":"#000000","opacity":"0.7","blur":"2"},"theme":"grass_green","widget_enabled":"1","height":"auto","width":"350","jsCss":{"padding":"10","margin":"10","backgroundColor":"","boxShadow":"0px","borderColor":"","borderWidth":"0px","borderRadius":"0px","backgroundImageUrl":""},"closeImageUrl":"","transition":{"from":"b","effect":"none","speed":"400"},"social":{"facebook":"","twitter":"","google":"","pinterest":"","stumbleupon":"","linkedin":""},"id":"dgd_scrollbox-43813","mode":"stb","voff":0,"hoff":0}]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-content/plugins/dreamgrow-scroll-triggered-box/js/script.js?ver=2.3'></script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js?ver=1.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.7.2'></script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-content/plugins/taqyeem/js/tie.js?ver=4.9.3'></script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-content/plugins/wordpress-social-stream/js/jquery.social.stream.wall.1.6.js?ver=4.9.3'></script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-content/plugins/wordpress-social-stream/js/jquery.social.stream.1.5.15.min.js?ver=4.9.3'></script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-content/themes/upthemes-journalistic/inc/aesop-story-engine/assets/scripts/parallax.min.js?ver=4.9.3'></script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-content/themes/upthemes-journalistic/inc/aesop-story-engine/assets/scripts/init.js?ver=4.9.3'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.js?ver=4.9.3'></script>
<link rel='https://api.w.org/' href='https://www.ledecodeur.ch/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ledecodeur.ch/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ledecodeur.ch/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.3" />
<link rel='shortlink' href='https://wp.me/p7dkcV-bKZ' />
<link rel="alternate" type="application/json+oembed" href="https://www.ledecodeur.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ledecodeur.ch%2F2018%2F02%2F05%2Fjogging-devoiler-bases-militaires-secretes%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ledecodeur.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ledecodeur.ch%2F2018%2F02%2F05%2Fjogging-devoiler-bases-militaires-secretes%2F&#038;format=xml" />

		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-328992-3', 'auto');
			ga('require', 'displayfeatures');
			ga('require', 'linkid', 'linkid.js');
			ga('set', 'anonymizeIP', true);
			ga('set', 'forceSSL', true);
			ga('send', 'pageview');
		</script>

		<script type="text/javascript">
        jQuery(function($) {
            $('.date-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd/yyyy';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: true,
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').addClass('show'); },
                    dateFormat: format.toLowerCase(),
                });
            });
            d = new Date();
            $('.birthdate-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: false,
                    minDate: new Date(d.getFullYear(), 1-1, 1),
                    maxDate: new Date(d.getFullYear(), 12-1, 31),
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').removeClass('show'); },
                    dateFormat: format.toLowerCase(),
                });

            });

        });
    </script>
<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"https://www.ledecodeur.ch/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>
<style type="text/css" media="screen">

</style>
<!-- Custom Styling Social Stream -->
<style type="text/css">
.stream li.dcsns-twitter .section-intro,.filter .f-twitter a:hover, .wall-outer .dcsns-toolbar .filter .f-twitter a.iso-active{background-color:#4ec2dc!important;}.stream li.dcsns-facebook .section-intro,.filter .f-facebook a:hover, .wall-outer .dcsns-toolbar .filter .f-facebook a.iso-active{background-color:#3b5998!important;}.stream li.dcsns-google .section-intro,.filter .f-google a:hover, .wall-outer .dcsns-toolbar .filter .f-google a.iso-active{background-color:#2d2d2d!important;}.stream li.dcsns-rss .section-intro,.filter .f-rss a:hover, .wall-outer .dcsns-toolbar .filter .f-rss a.iso-active{background-color:#FF9800!important;}.stream li.dcsns-flickr .section-intro,.filter .f-flickr a:hover, .wall-outer .dcsns-toolbar .filter .f-flickr a.iso-active{background-color:#f90784!important;}.stream li.dcsns-delicious .section-intro,.filter .f-delicious a:hover, .wall-outer .dcsns-toolbar .filter .f-delicious a.iso-active{background-color:#3271CB!important;}.stream li.dcsns-youtube .section-intro,.filter .f-youtube a:hover, .wall-outer .dcsns-toolbar .filter .f-youtube a.iso-active{background-color:#DF1F1C!important;}.stream li.dcsns-pinterest .section-intro,.filter .f-pinterest a:hover, .wall-outer .dcsns-toolbar .filter .f-pinterest a.iso-active{background-color:#CB2528!important;}.stream li.dcsns-lastfm .section-intro,.filter .f-lastfm a:hover, .wall-outer .dcsns-toolbar .filter .f-lastfm a.iso-active{background-color:#C90E12!important;}.stream li.dcsns-dribbble .section-intro,.filter .f-dribbble a:hover, .wall-outer .dcsns-toolbar .filter .f-dribbble a.iso-active{background-color:#F175A8!important;}.stream li.dcsns-vimeo .section-intro,.filter .f-vimeo a:hover, .wall-outer .dcsns-toolbar .filter .f-vimeo a.iso-active{background-color:#4EBAFF!important;}.stream li.dcsns-stumbleupon .section-intro,.filter .f-stumbleupon a:hover, .wall-outer .dcsns-toolbar .filter .f-stumbleupon a.iso-active{background-color:#EB4924!important;}.stream li.dcsns-deviantart .section-intro,.filter .f-deviantart a:hover, .wall-outer .dcsns-toolbar .filter .f-deviantart a.iso-active{background-color:#607365!important;}.stream li.dcsns-tumblr .section-intro,.filter .f-tumblr a:hover, .wall-outer .dcsns-toolbar .filter .f-tumblr a.iso-active{background-color:#385774!important;}.stream li.dcsns-instagram .section-intro,.filter .f-instagram a:hover, .wall-outer .dcsns-toolbar .filter .f-instagram a.iso-active{background-color:#413A33!important;}.wall-outer .dcsns-toolbar .filter li a {background:#777;}</style>
			<style type="text/css" media="screen">
				/**
				 * Plugin Name: Subtitles
				 * Plugin URI: http://wordpress.org/plugins/subtitles/
				 * Description: Easily add subtitles into your WordPress posts, pages, custom post types, and themes.
				 * Author: We Cobble
				 * Author URI: https://wecobble.com/
				 * Version: 2.2.0
				 * License: GNU General Public License v2 or later
				 * License URI: http://www.gnu.org/licenses/gpl-2.0.html
				 */

				/**
				 * Be explicit about this styling only applying to spans,
				 * since that's the default markup that's returned by
				 * Subtitles. If a developer overrides the default subtitles
				 * markup with another element or class, we don't want to stomp
				 * on that.
				 *
				 * @since 1.0.0
				 */
				span.entry-subtitle {
					display: block; /* Put subtitles on their own line by default. */
					font-size: 0.53333333333333em; /* Sensible scaling. It's assumed that post titles will be wrapped in heading tags. */
				}
				/**
				 * If subtitles are shown in comment areas, we'll hide them by default.
				 *
				 * @since 1.0.5
				 */
				#comments .comments-title span.entry-subtitle {
					display: none;
				}
			</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style>

<!-- EventON Version -->
<meta name="generator" content="EventON 2.6" />


<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/www.ledecodeur.ch\/wp-admin\/admin-ajax.php","essb3_nonce":"99185d8ee6","essb3_plugin_url":"https:\/\/www.ledecodeur.ch\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":true,"essb3_admin_ajax":false,"essb3_internal_counter":false,"essb3_stats":false,"essb3_ga":false,"essb3_ga_mode":"simple","essb3_counter_button_min":0,"essb3_counter_total_min":0,"blog_url":"https:\/\/www.ledecodeur.ch\/","ajax_type":"wp","essb3_postfloat_stay":false,"essb3_no_counter_mailprint":false,"essb3_single_ajax":false,"twitter_counter":"api","post_id":45197};</script>	<style type="text/css" id="largo-header-css">
				#masthead .site-title a,
		#masthead .site-title a:hover {
			color: #88cc00;
		}

		#masthead .site-title a:hover {
			opacity: .9;
			-moz-opacity: .9;
			-o-opacity: .9;
			-webkit-opacity: .9;
			-khtml-opacity: .9;
		}
				#masthead-sidebar-container .header-image img {
			-webkit-border-radius: 50% 50% !important;
			-moz-border-radius: 50% 50% !important;
			-ms-border-radius: 50% 50% !important;
			border-radius: 50% 50% !important;
		}
				#masthead .site-description {
			color: #fff !important;
		}
				.attachment-thumbnail.wp-post-image{
			-webkit-border-radius: 50% 50% !important;
			-moz-border-radius: 50% 50% !important;
			-ms-border-radius: 50% 50% !important;
			border-radius: 50% 50% !important;
		}
			</style>

<link rel="amphtml" href="https://www.ledecodeur.ch/2018/02/05/jogging-devoiler-bases-militaires-secretes/amp/"></head>


<body data-rsssl=1 class="post-template-default single single-post postid-45197 single-format-standard browser-unknown aesop-core aesop-on-journalistic has-header-image has-featured-image  has-primary-sidebar aesop-active has-site-logo">


<header id="masthead">

	
	<div class="menu-button">
		<div class="menu-button-text-wrapper">
			<span class="menu-button-text">Menu</span>
			<span class="genericon genericon-menu menu-button-icon"></span>
		</div>
	</div>


	
<div id="masthead-sidebar-container">

	<div class="sidebar-scroller nano">

		<div class="nano-content">

			<span class="header-menu-close"></span>

			<aside id="masthead-sidebar" class="clearfix">

				<div class="header-image">
	<a href="https://www.ledecodeur.ch/"><img class="no-grav" src="https://www.ledecodeur.ch/wp-content/uploads/2015/01/avatar_facebook.png" alt=""></a>
</div>
<h3 class="site-title"><a href="https://www.ledecodeur.ch/">#cyberSécurité</a></h3><div class="site-description">Le site spécialiste pour suivre l&#039;actualité et les nouvelles tendances de cyberSécurité</div>
				
<div class="widget_nav_menu widget">

	<h3 class="widgettitle">Navigation</h3>

	<div id="menu-masthead" class="masthead"><ul id="menu-masthead-items" class="menu-items"><li id="menu-item-35156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35156"><a href="https://www.ledecodeur.ch/contact/">Contact</a></li>
<li id="menu-item-35155" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35155"><a href="https://www.ledecodeur.ch/marc-barbezat/">Marc Barbezat</a></li>
<li id="menu-item-35157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35157"><a href="https://www.ledecodeur.ch/a-propos/">A propos</a></li>
</ul></div>
</div><!--.masthead-menu-->
				
				

				
				<div class="widgets">

					
					<div id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://www.ledecodeur.ch/">
        <label>
                <span class="assistive-text">Search for:</span>
                <input type="search" class="search-field" placeholder="Search" value="" name="s">
        </label>
        <input type="submit" class="search-submit" value="&#xf400;">
</form></div>
					
				</div><!--/.widgets-->

			</aside><!--/#sidebar-->

		</div>

	</div>

</div>
	
</header>


<div id="main-content-area" class="content-wrapper">

    <section id="primary">
    <main id="main" class="site-main" role="main">

    
      

	<article id="post-45197" class="post-45197 post type-post status-publish format-standard has-post-thumbnail hentry category-securite tag-geolocalisation tag-perte-de-donnees has-featured-image" data-body-class="post-template-default single single-post postid-45197 single-format-standard browser-unknown aesop-core aesop-on-journalistic has-header-image has-featured-image  has-primary-sidebar aesop-active has-site-logo">

		
		<header class="post-header has-featured-image" style='background-image: url(https://i1.wp.com/www.ledecodeur.ch/wp-content/uploads/2018/02/people-2592247_1280.jpg?fit=1280%2C847&ssl=1);'>

			<!-- post thumbnail -->
			
			<div class="post-header-inside">

				<div class="single-header">
<a class="author-avatar" href="https://www.ledecodeur.ch/author/marc/">
	<img alt='' src='https://secure.gravatar.com/avatar/7f94b32362290f4b39311f6acba49ed4?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/7f94b32362290f4b39311f6acba49ed4?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></a></div>
				<div class="inner">
					<div class="text">
						<time class="date-posted published" datetime="1517862656">
															5 février 2018														</time>

						
						<h1 class="entry-title"><span class="entry-title-primary">Comment un jogging peut dévoiler des bases militaires secrètes</span> <span class="entry-subtitle">Des données pas si inoffensives que ça</span></h1>
						<span class="arrow-down"></span>
											</div>
				</div>

				
			</div>

			<div class="cf"></div>

		</header>

		
	<div class="entry-content">

		
		<p>En novembre, Strava, un réseau social pour les sportifs, a lancé une carte mondiale mise à jour qui visualisait toutes les données de localisation que ses utilisateurs diffusaient collectivement, révélant des spots de course populaires dans le monde entier. Un visuel fascinant mais qui a aussi accidentellement localisé l&#8217;emplacement et la disposition des bases militaires secrètes où les soldats soucieux de leur forme physique couraient avec leurs objets connectés ou leurs téléphones.</p>
<p>Bref, tout cela n&#8217;en n&#8217;est qu&#8217;à ces début. Nos téléphones et nos habitudes incessantes de diffuser des information qui semblent inoffensives sur internet doivent nous rappeler qu&#8217;elles peuvent se retourner contre nous, directement ou indirectement. Je vous laisse maintenant réfléchir à toutes les façons dont vos traces numériques pourraient être utilisées contre vous, en commençant peut-être par les cambrioleurs par exemple.</p>
<blockquote class="embedly-card" data-card-controls="1" data-card-align="center" data-card-theme="light" data-card-key="76a2582630af400a837816a11d913866">
<h4><a href="https://www.presse-citron.net/cette-application-de-fitness-devoile-plans-de-bases-militaires-top-secretes/">Cette application de fitness dévoile les plans de bases militaires top-secrètes</a></h4>
<p>S&#8217;il n&#8217;est pas possible de repérer des installations ultra-secrètes sur Google Maps ou Apple Plans, l&#8217;application Strava se charge de le faire. Vous rêvez de découvrir et &#8221; survoler &#8221; des installations ultra-secrètes de l&#8217;armée américaine, en Afghanistan, sur le territoire américain, ou même ailleurs dans le monde ?</p>
</blockquote>
<p><script async src="//cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script></p>
<blockquote class="embedly-card" data-card-controls="1" data-card-align="center" data-card-theme="light" data-card-key="76a2582630af400a837816a11d913866">
<h4><a href="https://www.forbes.com/sites/thomasbrewster/2018/01/29/strava-fitness-data-location-privacy-scare/#11f1a4c955c3">Why Strava&#8217;s Fitness Tracking Should Really Worry You</a></h4>
<p>As concern about Strava&#8217;s fitness tracking spreads like a contagion, thanks to the apparent exposure of U.S. military bases, there are good reasons for the general user to be concerned about the privacy of the popular healthy living app and its competitors.</p>
</blockquote>
<p><script async src="//cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script></p>
<blockquote class="embedly-card" data-card-controls="1" data-card-align="center" data-card-theme="light" data-card-key="76a2582630af400a837816a11d913866">
<h4><a href="https://www.engadget.com/2018/02/02/strava-s-fitness-heatmaps-are-a-potential-catastrophe/">Strava&#8217;s fitness heatmaps are a &#8216;potential catastrophe&#8217;</a></h4>
<p>I&#8217;m not sure how many times we need to go through this. The trifecta parable of confusing privacy settings, postpublication safety considerations and the requirement of major headlines for companies to give a shit. It&#8217;s as if the makers of Strava and its ilk are living in a completely different internet.</p>
</blockquote>
<p><script async src="//cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script></p>
<blockquote class="embedly-card" data-card-controls="1" data-card-align="center" data-card-theme="light" data-card-key="76a2582630af400a837816a11d913866">
<h4><a href="https://www.theguardian.com/commentisfree/2018/jan/29/strava-app-mapping-every-move">Worried about Strava? It&#8217;s not the only app mapping our every move | Keza MacDonald</a></h4>
<p>Giving away all manner of personal information is only a tap away on your phone settings, as the fitness tracking site&#8217;s blunder has shown t was a great PR move: in November fitness tracking company Strava launched an updated global heatmap that visualised all the location data that its users had been collectively broadcasting, revealing popular running spots around the world.</p>
</blockquote>
<p><script async src="//cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script></p>
<div class="essb_links essb_counters essb_counter_modern_right essb_displayed_bottom essb_share essb_template_tiny-retina essb_452130905 essb_links_center print-no" id="essb_displayed_bottom_452130905" data-essb-postid="45197" data-essb-position="bottom" data-essb-button-style="button" data-essb-template="tiny-retina" data-essb-counter-pos="right" data-essb-url="https://www.ledecodeur.ch/2018/02/05/jogging-devoiler-bases-militaires-secretes/" data-essb-twitter-url="https://www.ledecodeur.ch/2018/02/05/jogging-devoiler-bases-militaires-secretes/" data-essb-instance="452130905"><ul class="essb_links_list"><li class="essb_item essb_totalcount_item" data-counter-pos="right"><span class="essb_totalcount essb_t_l_big" title=""><span class="essb_t_nb"></span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="http://www.facebook.com/sharer/sharer.php?u=https://www.ledecodeur.ch/2018/02/05/jogging-devoiler-bases-militaires-secretes/&t=Comment+un+jogging+peut+d%C3%A9voiler+des+bases+militaires+secr%C3%A8tes" title="" onclick="essb_window(&#39;http://www.facebook.com/sharer/sharer.php?u=https://www.ledecodeur.ch/2018/02/05/jogging-devoiler-bases-militaires-secretes/&t=Comment+un+jogging+peut+d%C3%A9voiler+des+bases+militaires+secr%C3%A8tes&#39;,&#39;facebook&#39;,&#39;452130905&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=Comment+un+jogging+peut+d%C3%A9voiler+des+bases+militaires+secr%C3%A8tes&amp;url=https://wp.me/p7dkcV-bKZ&amp;counturl=https://www.ledecodeur.ch/2018/02/05/jogging-devoiler-bases-militaires-secretes/&#39;,&#39;twitter&#39;,&#39;452130905&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://www.ledecodeur.ch/2018/02/05/jogging-devoiler-bases-militaires-secretes/" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=https://www.ledecodeur.ch/2018/02/05/jogging-devoiler-bases-militaires-secretes/&#39;,&#39;google&#39;,&#39;452130905&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Google+</span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Comment+un+jogging+peut+d%C3%A9voiler+des+bases+militaires+secr%C3%A8tes&amp;url=https://www.ledecodeur.ch/2018/02/05/jogging-devoiler-bases-militaires-secretes/" title="" onclick="essb_window(&#39;http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Comment+un+jogging+peut+d%C3%A9voiler+des+bases+militaires+secr%C3%A8tes&amp;url=https://www.ledecodeur.ch/2018/02/05/jogging-devoiler-bases-militaires-secretes/&#39;,&#39;linkedin&#39;,&#39;452130905&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">LinkedIn</span></a></li><li class="essb_item essb_link_buffer nolightbox"> <a href="https://bufferapp.com/add?url=https://www.ledecodeur.ch/2018/02/05/jogging-devoiler-bases-militaires-secretes/&text=Comment+un+jogging+peut+d%C3%A9voiler+des+bases+militaires+secr%C3%A8tes&via=&picture=&count=horizontal&source=button" title="" onclick="essb_window(&#39;https://bufferapp.com/add?url=https://www.ledecodeur.ch/2018/02/05/jogging-devoiler-bases-militaires-secretes/&text=Comment+un+jogging+peut+d%C3%A9voiler+des+bases+militaires+secr%C3%A8tes&via=&picture=&count=horizontal&source=button&#39;,&#39;buffer&#39;,&#39;452130905&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Buffer</span></a></li></ul></div>
	</div><!--.entry-content-->

	
	
		
	</article>


<div class="author-info">
	<div class="author-avatar">
		<img alt='' src='https://secure.gravatar.com/avatar/7f94b32362290f4b39311f6acba49ed4?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/7f94b32362290f4b39311f6acba49ed4?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' />	</div><!-- .author-avatar -->
	<div class="author-description">
		<h2 class="author-title"><span>About</span> Marc Barbezat</h2>
		<p class="author-bio">
			Blogueur et spécialiste en sécurité #infoSec #cyberSec, je suis surtout un veilleur passionné par l'innovation et les nouvelles tendances.		</p>
				<p>
			<a class="author-link" href="https://www.ledecodeur.ch/author/marc/" rel="author">
				View all posts			</a>
		</p>
			</div><!-- .author-description -->
</div><!-- .author-info -->
      
		<div id="comments" class="comments-area">

			
			
			
			
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/02/05/jogging-devoiler-bases-militaires-secretes/#respond" style="display:none;">Annuler la réponse.</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=106610297&#038;postid=45197&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Laisser+un+commentaire&#038;greeting_reply=R%C3%A9pondre+%C3%A0+%25s&#038;color_scheme=light&#038;lang=fr_FR&#038;jetpack_version=5.7.1&#038;sig=b77f10fff2fb560edefdd6452cb552b21c80fb2c#parent=https%3A%2F%2Fwww.ledecodeur.ch%2F2018%2F02%2F05%2Fjogging-devoiler-bases-militaires-secretes%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener('DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName('jetpack_remote_comment');
						for (var i = 0; i < commentForms.length; i++) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					});
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
		</div><!-- #comments -->

	
      
      
	
		
		
		<div id="previous-post">
			<a href="https://www.ledecodeur.ch/2018/02/04/veille-cybersecurite-4-fev-2018-decouvrez-bases-secretes-grace-jogging-on-revient-arriere-correctif-de-spectre/">
				<i class="genericon genericon-leftarrow"></i>
				<span class="previous-post">Previous Post</span>
				<h1>#veille #cyberSécurité (4 fév. 2018) - Découvrez des bases secrètes grâce au jogging et on revient en arrière pour le correctif de Spectre</h1>
			</a>
		</div>

		
	
    
    </main><!-- #main -->
    </section>


			<div class="footertext">
							Le site de référence pour suivre l’actualité et les nouvelles tendances de cyberSécurité						</div><!--.footertext-->

		</div><!--/.content-wrapper-->

	</div><!--/#container-->

			<script type="text/javascript">
		/*<![CDATA[*/
		var gmapstyles = 'default';
		/* ]]> */
		</script>		
		<script src="//my.hellobar.com/ea287c810b26933fdfec970eed2bdfc4d7733c2d.js" type="text/javascript" async="async"></script>	<div style="display:none">
	<div class="grofile-hash-map-7f94b32362290f4b39311f6acba49ed4">
	</div>
	<div class="grofile-hash-map-7f94b32362290f4b39311f6acba49ed4">
	</div>
	</div>
<div class="close-menu-area"></div><div class='evo_lightboxes' style='display:block'>					<div class='evo_lightbox eventcard eventon_events_list' id='' >
						<div class="evo_content_in">													
							<div class="evo_content_inin">
								<div class="evo_lightbox_content">
									<a class='evolbclose '>X</a>
									<div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'></div>
								</div>
							</div>							
						</div>
					</div>
					</div><script type='text/javascript' src='https://www.ledecodeur.ch/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201806'></script>
<script type='text/javascript' src='https://checkout.stripe.com/checkout.js'></script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-content/plugins/stripe/assets/js/vendor/jquery.validate.min.js?ver=2.0.8'></script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-content/plugins/stripe/assets/js/vendor/accounting.min.js?ver=2.0.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var spGeneral = {"strings":{"currency":false,"currencySymbol":"$","currencyPosition":"left","decimalSeparator":".","thousandSeparator":",","ajaxurl":"https:\/\/www.ledecodeur.ch\/wp-admin\/admin-ajax.php"},"booleans":{"isZeroDecimal":false,"scriptDebug":false},"i18n":{"mediaTitle":"Insert Media","mediaButtonText":"Use Image"},"integers":{"decimalPlaces":2,"minAmount":0.5}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-content/plugins/stripe/assets/js/shared.min.js?ver=2.0.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var simplePayForms = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-content/plugins/stripe/assets/js/public.min.js?ver=2.0.8'></script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-content/plugins/aesop-story-engine/public/assets/js/ai-core.min.js?ver=1.9.9.4'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.3'></script>
<script type='text/javascript' src='//www.ledecodeur.ch/wp-content/plugins/eventON/assets/js/eventon_functions.js?ver=2.6'></script>
<script type='text/javascript' src='//www.ledecodeur.ch/wp-content/plugins/eventON/assets/js/jquery.mobile.min.js?ver=2.6'></script>
<script type='text/javascript' src='//www.ledecodeur.ch/wp-content/plugins/eventON/assets/js/jquery.mousewheel.min.js?ver=2.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/www.ledecodeur.ch\/wp-admin\/admin-ajax.php","postnonce":"9c18d6f8ea"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.ledecodeur.ch/wp-content/plugins/eventON/assets/js/eventon_script.js?ver=2.6'></script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-includes/js/wp-embed.min.js?ver=4.9.3'></script>
<script async="async" type='text/javascript' src='https://www.ledecodeur.ch/wp-content/plugins/akismet/_inc/form.js?ver=4.0.2'></script>

<!--     ===== START Dreamgrow Scroll Triggered Box 2.3 =====   -->

<div class="dgd_overlay"></div>
<div class="dgd_stb_box grass_green" id="dgd_scrollbox-43813"><a class="dgd_stb_box_close dgd_stb_box_x" href="javascript:void(0);"> </a><h5>Rejoignez la communauté du Décodeur!</h5>
<h3><em>Pour rester au courant des nouvelles #cyberSécurité</em></h3>
<p>Votre email pour ne rien manquer,</p>
<form class="stbContactForm" action="#" method="post"><input id="email" name="Email" type="text" value="" /><input class="stb-submit" name="Submit" type="submit" value="Subscribe" /></form>
<p class="stbMsgArea">
</div>


<!--     ===== END OF Dreamgrow Scroll Triggered Box 2.3 =====   -->


		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=106610297&postid=45197&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Laisser+un+commentaire&greeting_reply=R%C3%A9pondre+%C3%A0+%25s&color_scheme=light&lang=fr_FR&jetpack_version=5.7.1&sig=b77f10fff2fb560edefdd6452cb552b21c80fb2c#parent=https%3A%2F%2Fwww.ledecodeur.ch%2F2018%2F02%2F05%2Fjogging-devoiler-bases-militaires-secretes%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=106610297&postid=45197&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Laisser+un+commentaire&greeting_reply=R%C3%A9pondre+%C3%A0+%25s&color_scheme=light&lang=fr_FR&jetpack_version=5.7.1&sig=b77f10fff2fb560edefdd6452cb552b21c80fb2c#parent=https%3A%2F%2Fwww.ledecodeur.ch%2F2018%2F02%2F05%2Fjogging-devoiler-bases-militaires-secretes%2F";
					}
				};

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201806.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.7.1',blog:'106610297',post:'45197',tz:'1',srv:'www.ledecodeur.ch'} ]);
	_stq.push([ 'clickTrackerInit', '106610297', '45197' ]);
</script>
<style type="text/css">.essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { color: #777777;content: "shares";display: block;font-size: 11px;font-weight: normal;text-align: center;text-transform: uppercase;margin-top: -5px; } .essb_links_list li.essb_totalcount_item .essb_t_l_big, .essb_links_list li.essb_totalcount_item .essb_t_r_big { text-align: center; } .essb_displayed_sidebar .essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_displayed_sidebar .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { margin-top: 0px; } .essb_displayed_sidebar_right .essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_displayed_sidebar_right .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { margin-top: 0px; } .essb_totalcount_item_before, .essb_totalcount_item_after { display: block !important; } .essb_totalcount_item_before .essb_totalcount, .essb_totalcount_item_after .essb_totalcount { border: 0px !important; } .essb_counter_insidebeforename { margin-right: 5px; font-weight: bold; } .essb_width_columns_1 li { width: 100%; } .essb_width_columns_1 li a { width: 92%; } .essb_width_columns_2 li { width: 49%; } .essb_width_columns_2 li a { width: 86%; } .essb_width_columns_3 li { width: 32%; } .essb_width_columns_3 li a { width: 80%; } .essb_width_columns_4 li { width: 24%; } .essb_width_columns_4 li a { width: 70%; } .essb_width_columns_5 li { width: 19.5%; } .essb_width_columns_5 li a { width: 60%; } .essb_links li.essb_totalcount_item_before, .essb_width_columns_1 li.essb_totalcount_item_after { width: 100%; text-align: left; } .essb_network_align_center a { text-align: center; } .essb_network_align_right .essb_network_name { float: right;}</style><style type="text/css"></style><script type="text/javascript">
					(function() {
					var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;;
					po.src = 'https://www.ledecodeur.ch/wp-content/plugins/easy-social-share-buttons3/assets/js/easy-social-share-buttons.min.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
					})();</script><script type="text/javascript">var essb_clicked_lovethis = false; var essb_love_you_message_thanks = "Thank you for loving this."; var essb_love_you_message_loved = "You already love this today."; var essb_lovethis = function(oInstance) { if (essb_clicked_lovethis) { alert(essb_love_you_message_loved); return; } var element = jQuery('.essb_'+oInstance); if (!element.length) { return; } var instance_post_id = jQuery(element).attr("data-essb-postid") || ""; var cookie_set = essb_get_lovecookie("essb_love_"+instance_post_id); if (cookie_set) { alert(essb_love_you_message_loved); return; } if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { 'action': 'essb_love_action', 'post_id': instance_post_id, 'service': 'love', 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { alert(essb_love_you_message_thanks); }},'json'); } essb_tracking_only('', 'love', oInstance, true); }; var essb_get_lovecookie = function(name) { var value = "; " + document.cookie; var parts = value.split("; " + name + "="); if (parts.length == 2) return parts.pop().split(";").shift(); }; var essb_window = function(oUrl, oService, oInstance) { var element = jQuery('.essb_'+oInstance); var instance_post_id = jQuery(element).attr("data-essb-postid") || ""; var instance_position = jQuery(element).attr("data-essb-position") || ""; var wnd; var w = 800 ; var h = 500; if (oService == "twitter") { w = 500; h= 300; } var left = (screen.width/2)-(w/2); var top = (screen.height/2)-(h/2); if (oService == "twitter") { wnd = window.open( oUrl, "essb_share_window", "height=300,width=500,resizable=1,scrollbars=yes,top="+top+",left="+left ); } else { wnd = window.open( oUrl, "essb_share_window", "height=500,width=800,resizable=1,scrollbars=yes,top="+top+",left="+left ); } if (typeof(essb_settings) != "undefined") { if (essb_settings.essb3_stats) { if (typeof(essb_handle_stats) != "undefined") { essb_handle_stats(oService, instance_post_id, oInstance); } } if (essb_settings.essb3_ga) { essb_ga_tracking(oService, oUrl, instance_position); } } essb_self_postcount(oService, instance_post_id); var pollTimer = window.setInterval(function() { if (wnd.closed !== false) { window.clearInterval(pollTimer); essb_smart_onclose_events(oService, instance_post_id); } }, 200); }; var essb_self_postcount = function(oService, oCountID) { if (typeof(essb_settings) != "undefined") { oCountID = String(oCountID); jQuery.post(essb_settings.ajax_url, { 'action': 'essb_self_postcount', 'post_id': oCountID, 'service': oService, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } }; var essb_smart_onclose_events = function(oService, oPostID) { if (typeof (essbasc_popup_show) == 'function') { essbasc_popup_show(); } if (typeof essb_acs_code == 'function') { essb_acs_code(oService, oPostID); } }; var essb_tracking_only = function(oUrl, oService, oInstance, oAfterShare) { var element = jQuery('.essb_'+oInstance); if (oUrl == "") { oUrl = document.URL; } var instance_post_id = jQuery(element).attr("data-essb-postid") || ""; var instance_position = jQuery(element).attr("data-essb-position") || ""; if (typeof(essb_settings) != "undefined") { if (essb_settings.essb3_stats) { if (typeof(essb_handle_stats) != "undefined") { essb_handle_stats(oService, instance_post_id, oInstance); } } if (essb_settings.essb3_ga) { essb_ga_tracking(oService, oUrl, instance_position); } } essb_self_postcount(oService, instance_post_id); if (oAfterShare) { essb_smart_onclose_events(oService, instance_post_id); } }; var essb_pinterest_picker = function(oInstance) { essb_tracking_only('', 'pinterest', oInstance); var e=document.createElement('script'); e.setAttribute('type','text/javascript'); e.setAttribute('charset','UTF-8'); e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e); };</script>
	
</body>

</html>