<!DOCTYPE html>
<html lang="fr-FR">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
	<link rel="profile" href="https://gmpg.org/xfn/11">

	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'/>
<script>window._wca=window._wca||[];</script>
				<link rel="pingback" href="https://www.ledecodeur.ch/xmlrpc.php">
				
	
	<title>Les 5 actus cybersécurité à ne pas manquer | 5 oct 2022 - Le décodeur de cybersécurité</title>
	<link rel="canonical" href="https://www.ledecodeur.ch/2022/10/05/les-5-actus-cybersecurite-a-ne-pas-manquer-5-oct-2022/"/>
	<meta property="og:locale" content="fr_FR"/>
	<meta property="og:type" content="article"/>
	<meta property="og:title" content="Les 5 actus cybersécurité à ne pas manquer | 5 oct 2022 - Le décodeur de cybersécurité"/>
	<meta property="og:description" content="Voici une sélection de 5 actualités de cybersécurité qu’il ne fallait pas manquer cette semaine"/>
	<meta property="og:url" content="https://www.ledecodeur.ch/2022/10/05/les-5-actus-cybersecurite-a-ne-pas-manquer-5-oct-2022/"/>
	<meta property="og:site_name" content="Le décodeur de cybersécurité"/>
	<meta property="article:published_time" content="2022-10-05T08:00:00+00:00"/>
	<meta property="article:modified_time" content="2022-10-02T07:01:11+00:00"/>
	<meta property="og:image" content="https://i0.wp.com/www.ledecodeur.ch/wp-content/uploads/2022/10/pexels-photo-1028600.jpeg?fit=1734%2C1300&ssl=1"/>
	<meta property="og:image:width" content="1734"/>
	<meta property="og:image:height" content="1300"/>
	<meta property="og:image:type" content="image/jpeg"/>
	<meta name="author" content="Marc Barbezat"/>
	<meta name="twitter:card" content="summary"/>
	<meta name="twitter:creator" content="@marc_barbezat"/>
	<meta name="twitter:site" content="@marc_barbezat"/>
	<meta name="twitter:label1" content="Écrit par"/>
	<meta name="twitter:data1" content="Marc Barbezat"/>
	<meta name="twitter:label2" content="Durée de lecture estimée"/>
	<meta name="twitter:data2" content="1 minute"/>
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://www.ledecodeur.ch/2022/10/05/les-5-actus-cybersecurite-a-ne-pas-manquer-5-oct-2022/#article","isPartOf":{"@id":"https://www.ledecodeur.ch/2022/10/05/les-5-actus-cybersecurite-a-ne-pas-manquer-5-oct-2022/"},"author":{"name":"Marc Barbezat","@id":"https://www.ledecodeur.ch/#/schema/person/df21f1ebdccb1c83beea391f92ffdeed"},"headline":"Les 5 actus cybersécurité à ne pas manquer | 5 oct 2022","datePublished":"2022-10-05T08:00:00+00:00","dateModified":"2022-10-02T07:01:11+00:00","mainEntityOfPage":{"@id":"https://www.ledecodeur.ch/2022/10/05/les-5-actus-cybersecurite-a-ne-pas-manquer-5-oct-2022/"},"wordCount":71,"commentCount":0,"publisher":{"@id":"https://www.ledecodeur.ch/#/schema/person/df21f1ebdccb1c83beea391f92ffdeed"},"image":{"@id":"https://www.ledecodeur.ch/2022/10/05/les-5-actus-cybersecurite-a-ne-pas-manquer-5-oct-2022/#primaryimage"},"thumbnailUrl":"https://i0.wp.com/www.ledecodeur.ch/wp-content/uploads/2022/10/pexels-photo-1028600.jpeg?fit=1734%2C1300&ssl=1","keywords":["La Poste","Microsoft","Optus"],"articleSection":["Carnet de veille"],"inLanguage":"fr-FR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.ledecodeur.ch/2022/10/05/les-5-actus-cybersecurite-a-ne-pas-manquer-5-oct-2022/#respond"]}]},{"@type":"WebPage","@id":"https://www.ledecodeur.ch/2022/10/05/les-5-actus-cybersecurite-a-ne-pas-manquer-5-oct-2022/","url":"https://www.ledecodeur.ch/2022/10/05/les-5-actus-cybersecurite-a-ne-pas-manquer-5-oct-2022/","name":"Les 5 actus cybersécurité à ne pas manquer | 5 oct 2022 - Le décodeur de cybersécurité","isPartOf":{"@id":"https://www.ledecodeur.ch/#website"},"primaryImageOfPage":{"@id":"https://www.ledecodeur.ch/2022/10/05/les-5-actus-cybersecurite-a-ne-pas-manquer-5-oct-2022/#primaryimage"},"image":{"@id":"https://www.ledecodeur.ch/2022/10/05/les-5-actus-cybersecurite-a-ne-pas-manquer-5-oct-2022/#primaryimage"},"thumbnailUrl":"https://i0.wp.com/www.ledecodeur.ch/wp-content/uploads/2022/10/pexels-photo-1028600.jpeg?fit=1734%2C1300&ssl=1","datePublished":"2022-10-05T08:00:00+00:00","dateModified":"2022-10-02T07:01:11+00:00","breadcrumb":{"@id":"https://www.ledecodeur.ch/2022/10/05/les-5-actus-cybersecurite-a-ne-pas-manquer-5-oct-2022/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.ledecodeur.ch/2022/10/05/les-5-actus-cybersecurite-a-ne-pas-manquer-5-oct-2022/"]}]},{"@type":"ImageObject","inLanguage":"fr-FR","@id":"https://www.ledecodeur.ch/2022/10/05/les-5-actus-cybersecurite-a-ne-pas-manquer-5-oct-2022/#primaryimage","url":"https://i0.wp.com/www.ledecodeur.ch/wp-content/uploads/2022/10/pexels-photo-1028600.jpeg?fit=1734%2C1300&ssl=1","contentUrl":"https://i0.wp.com/www.ledecodeur.ch/wp-content/uploads/2022/10/pexels-photo-1028600.jpeg?fit=1734%2C1300&ssl=1","width":1734,"height":1300,"caption":"Photo by Lum3n on Pexels.com"},{"@type":"BreadcrumbList","@id":"https://www.ledecodeur.ch/2022/10/05/les-5-actus-cybersecurite-a-ne-pas-manquer-5-oct-2022/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Accueil","item":"https://www.ledecodeur.ch/"},{"@type":"ListItem","position":2,"name":"Les 5 actus cybersécurité à ne pas manquer | 5 oct 2022"}]},{"@type":"WebSite","@id":"https://www.ledecodeur.ch/#website","url":"https://www.ledecodeur.ch/","name":"Le décodeur de cybersécurité","description":"Pour décoder la cybersécurité","publisher":{"@id":"https://www.ledecodeur.ch/#/schema/person/df21f1ebdccb1c83beea391f92ffdeed"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.ledecodeur.ch/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":["Person","Organization"],"@id":"https://www.ledecodeur.ch/#/schema/person/df21f1ebdccb1c83beea391f92ffdeed","name":"Marc Barbezat","image":{"@type":"ImageObject","inLanguage":"fr-FR","@id":"https://www.ledecodeur.ch/#/schema/person/image/","url":"https://i0.wp.com/www.ledecodeur.ch/wp-content/uploads/2020/07/Logo-Le-Decodeur-80x80-1.png?fit=80%2C80&ssl=1","contentUrl":"https://i0.wp.com/www.ledecodeur.ch/wp-content/uploads/2020/07/Logo-Le-Decodeur-80x80-1.png?fit=80%2C80&ssl=1","width":80,"height":80,"caption":"Marc Barbezat"},"logo":{"@id":"https://www.ledecodeur.ch/#/schema/person/image/"},"description":"Veilleur et spécialiste en cybersécurité","sameAs":["https://www.ledecodeur.ch","www.linkedin.com/in/marcbarbezat","https://twitter.com/marc_barbezat"]}]}</script>
	


<link rel='dns-prefetch' href='//stats.wp.com'/>
<link rel='dns-prefetch' href='//secure.gravatar.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel="alternate" type="application/rss+xml" title="Le décodeur de cybersécurité &raquo; Flux" href="https://www.ledecodeur.ch/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Le décodeur de cybersécurité &raquo; Flux des commentaires" href="https://www.ledecodeur.ch/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Le décodeur de cybersécurité &raquo; Les 5 actus cybersécurité à ne pas manquer | 5 oct 2022 Flux des commentaires" href="https://www.ledecodeur.ch/2022/10/05/les-5-actus-cybersecurite-a-ne-pas-manquer-5-oct-2022/feed/"/>
<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ledecodeur.ch\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
	<link rel='stylesheet' id='wc-blocks-checkout-style-css' href='https://www.ledecodeur.ch/wp-content/plugins/woocommerce-payments/dist/upe-blocks-checkout.css?ver=1.0' type='text/css' media='all'/>
<link rel='stylesheet' id='sbi_styles-css' href='https://www.ledecodeur.ch/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=6.0.8' type='text/css' media='all'/>
<link rel='stylesheet' id='dripicons-css' href='https://www.ledecodeur.ch/wp-content/plugins/henrik-core/inc/icons/dripicons/assets/css/A.dripicons.min.css,qver=6.0.2.pagespeed.cf.0BzVXxRaQU.css' type='text/css' media='all'/>
<link rel='stylesheet' id='elegant-icons-css' href='https://www.ledecodeur.ch/wp-content/plugins/henrik-core/inc/icons/elegant-icons/assets/css/elegant-icons.min.css?ver=6.0.2' type='text/css' media='all'/>
<link rel='stylesheet' id='font-awesome-css' href='https://www.ledecodeur.ch/wp-content/plugins/henrik-core/inc/icons/font-awesome/assets/css/A.all.min.css,qver=6.0.2.pagespeed.cf.ZlCUO_HJTO.css' type='text/css' media='all'/>
<link rel='stylesheet' id='ionicons-css' href='https://www.ledecodeur.ch/wp-content/plugins/henrik-core/inc/icons/ionicons/assets/css/A.ionicons.min.css,qver=6.0.2.pagespeed.cf.lINItf4Dt_.css' type='text/css' media='all'/>
<link rel='stylesheet' id='linea-icons-css' href='https://www.ledecodeur.ch/wp-content/plugins/henrik-core/inc/icons/linea-icons/assets/css/linea-icons.min.css?ver=6.0.2' type='text/css' media='all'/>
<link rel='stylesheet' id='linear-icons-css' href='https://www.ledecodeur.ch/wp-content/plugins/henrik-core/inc/icons/linear-icons/assets/css/A.linear-icons.min.css,qver=6.0.2.pagespeed.cf.mmYJwdBkc5.css' type='text/css' media='all'/>
<link rel='stylesheet' id='material-icons-css' href='https://fonts.googleapis.com/icon?family=Material+Icons&#038;ver=6.0.2' type='text/css' media='all'/>
<link rel='stylesheet' id='shape-icons-css' href='https://www.ledecodeur.ch/wp-content/plugins/henrik-core/inc/icons/shape-icons/assets/css/shape-icons.min.css?ver=6.0.2' type='text/css' media='all'/>
<link rel='stylesheet' id='simple-line-icons-css' href='https://www.ledecodeur.ch/wp-content/plugins/henrik-core/inc/icons/simple-line-icons/assets/css/simple-line-icons.min.css?ver=6.0.2' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/6.0.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all'/>
<style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify}</style>
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/6.0.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/6.0.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='wc-blocks-vendors-style-css' href='https://c0.wp.com/p/woocommerce/6.9.4/packages/woocommerce-blocks/build/wc-blocks-vendors-style.css' type='text/css' media='all'/>
<link rel='stylesheet' id='wc-blocks-style-css' href='https://c0.wp.com/p/woocommerce/6.9.4/packages/woocommerce-blocks/build/wc-blocks-style.css' type='text/css' media='all'/>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css' href='https://www.ledecodeur.ch/wp-content/plugins/contact-form-7/includes/css/A.styles.css,qver=5.6.3.pagespeed.cf.-dvEpspat2.css' type='text/css' media='all'/>
<link rel='stylesheet' id='ctf_styles-css' href='https://www.ledecodeur.ch/wp-content/plugins/custom-twitter-feeds/css/ctf-styles.min.css?ver=2.0.3' type='text/css' media='all'/>
<style id='woocommerce-inline-inline-css' type='text/css'>.woocommerce form .form-row .required{visibility:visible}</style>
<link rel='stylesheet' id='select2-css' href='https://c0.wp.com/p/woocommerce/6.9.4/assets/css/select2.css' type='text/css' media='all'/>
<link rel='stylesheet' id='henrik-core-dashboard-style-css' href='https://www.ledecodeur.ch/wp-content/plugins/henrik-core/inc/core-dashboard/assets/css/core-dashboard.min.css?ver=6.0.2' type='text/css' media='all'/>
<link rel='stylesheet' id='swiper-css' href='https://www.ledecodeur.ch/wp-content/themes/henrik/assets/plugins/swiper/A.swiper.min.css,qver=6.0.2.pagespeed.cf.pBQpek-FPR.css' type='text/css' media='all'/>
<link rel='stylesheet' id='henrik-main-css' href='https://www.ledecodeur.ch/wp-content/themes/henrik/assets/css/main.min.css?ver=6.0.2' type='text/css' media='all'/>
<link rel='stylesheet' id='henrik-core-style-css' href='https://www.ledecodeur.ch/wp-content/plugins/henrik-core/assets/css/A.henrik-core.min.css,qver=6.0.2.pagespeed.cf.zZNwRhJo9S.css' type='text/css' media='all'/>
<link rel='stylesheet' id='magnific-popup-css' href='https://www.ledecodeur.ch/wp-content/themes/henrik/assets/plugins/magnific-popup/A.magnific-popup.css,qver=6.0.2.pagespeed.cf.oH7FVk2L52.css' type='text/css' media='all'/>
<link rel='stylesheet' id='henrik-google-fonts-css' href='https://fonts.googleapis.com/css?family=Inter%3A300%2C400%2C500%2C600%2C700&#038;subset=latin-ext&#038;display=swap&#038;ver=1.0.0' type='text/css' media='all'/>
<style id='henrik-style-css' media='all'></style>
<style id='henrik-style-inline-css' type='text/css'>#qodef-back-to-top:hover .qodef-back-to-top-icon{color:#8c0}:root{--qode-main-color:#8c0}a,p a{color:#8c0}a:hover,p a:hover{color:#8c0}</style>
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/11.4/css/jetpack.css' type='text/css' media='all'/>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script defer type='text/javascript' src='https://stats.wp.com/s-202240.js' id='woocommerce-analytics-js'></script>
<link rel="https://api.w.org/" href="https://www.ledecodeur.ch/wp-json/"/><link rel="alternate" type="application/json" href="https://www.ledecodeur.ch/wp-json/wp/v2/posts/56625"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ledecodeur.ch/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ledecodeur.ch/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 6.0.2"/>
<meta name="generator" content="WooCommerce 6.9.4"/>
<link rel='shortlink' href='https://wp.me/p7dkcV-eJj'/>
<link rel="alternate" type="application/json+oembed" href="https://www.ledecodeur.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ledecodeur.ch%2F2022%2F10%2F05%2Fles-5-actus-cybersecurite-a-ne-pas-manquer-5-oct-2022%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.ledecodeur.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ledecodeur.ch%2F2022%2F10%2F05%2Fles-5-actus-cybersecurite-a-ne-pas-manquer-5-oct-2022%2F&#038;format=xml"/>
<style>img#wpstats{display:none}</style>
		<noscript><style>.woocommerce-product-gallery{opacity:1!important}</style></noscript>
				<style type="text/css">html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {display:none}</style>
			<script>document.documentElement.classList.add('jetpack-lazy-images-js-enabled');</script>
		<meta name="generator" content="Powered by Slider Revolution 6.5.19 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface."/>
<link rel="icon" href="https://www.ledecodeur.ch/wp-content/uploads/2020/07/favicon_3.ico" sizes="32x32"/>
<link rel="icon" href="https://www.ledecodeur.ch/wp-content/uploads/2020/07/favicon_3.ico" sizes="192x192"/>
<link rel="apple-touch-icon" href="https://www.ledecodeur.ch/wp-content/uploads/2020/07/favicon_3.ico"/>
<meta name="msapplication-TileImage" content="https://www.ledecodeur.ch/wp-content/uploads/2020/07/favicon_3.ico"/>
<script>function setREVStartSize(e){window.RSIW=window.RSIW===undefined?window.innerWidth:window.RSIW;window.RSIH=window.RSIH===undefined?window.innerHeight:window.RSIH;try{var pw=document.getElementById(e.c).parentNode.offsetWidth,newh;pw=pw===0||isNaN(pw)?window.RSIW:pw;e.tabw=e.tabw===undefined?0:parseInt(e.tabw);e.thumbw=e.thumbw===undefined?0:parseInt(e.thumbw);e.tabh=e.tabh===undefined?0:parseInt(e.tabh);e.thumbh=e.thumbh===undefined?0:parseInt(e.thumbh);e.tabhide=e.tabhide===undefined?0:parseInt(e.tabhide);e.thumbhide=e.thumbhide===undefined?0:parseInt(e.thumbhide);e.mh=e.mh===undefined||e.mh==""||e.mh==="auto"?0:parseInt(e.mh,0);if(e.layout==="fullscreen"||e.l==="fullscreen")newh=Math.max(e.mh,window.RSIH);else{e.gw=Array.isArray(e.gw)?e.gw:[e.gw];for(var i in e.rl)if(e.gw[i]===undefined||e.gw[i]===0)e.gw[i]=e.gw[i-1];e.gh=e.el===undefined||e.el===""||(Array.isArray(e.el)&&e.el.length==0)?e.gh:e.el;e.gh=Array.isArray(e.gh)?e.gh:[e.gh];for(var i in e.rl)if(e.gh[i]===undefined||e.gh[i]===0)e.gh[i]=e.gh[i-1];var nl=new Array(e.rl.length),ix=0,sl;e.tabw=e.tabhide>=pw?0:e.tabw;e.thumbw=e.thumbhide>=pw?0:e.thumbw;e.tabh=e.tabhide>=pw?0:e.tabh;e.thumbh=e.thumbhide>=pw?0:e.thumbh;for(var i in e.rl)nl[i]=e.rl[i]<window.RSIW?0:e.rl[i];sl=nl[0];for(var i in nl)if(sl>nl[i]&&nl[i]>0){sl=nl[i];ix=i;}var m=pw>(e.gw[ix]+e.tabw+e.thumbw)?1:(pw-(e.tabw+e.thumbw))/(e.gw[ix]);newh=(e.gh[ix]*m)+(e.tabh+e.thumbh);}var el=document.getElementById(e.c);if(el!==null&&el)el.style.height=newh+"px";el=document.getElementById(e.c+"_wrapper");if(el!==null&&el){el.style.height=newh+"px";el.style.display="block";}}catch(e){console.log("Failure at Presize of Slider:"+e)}};</script>
<style type="text/css" id="wp-custom-css">button.simpay-btn{background-color:#8c0;border:none;color:#fff;padding:15px 32px;text-align:center;text-decoration:none;display:inline-block;font-size:24px;margin:4px 2px;cursor:pointer}button.simpay-payment-btn{background-color:#8c0;border:none;color:#fff;padding:15px 32px;text-align:center;text-decoration:none;display:inline-block;font-size:24px;margin:4px 2px;cursor:pointer}input#nf-field-4.ninja-forms-field.nf-element,input#nf-field-4_1.ninja-forms-field.nf-element{background-color:#8c0;padding:20px;color:#fff}.qodef-m-pagination.qodef--wp .nav-links{flex-wrap:wrap!important}#qodef-page-sidebar{padding-right:10px;padding-left:10px}</style><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-9667205771243826",enable_page_level_ads:true});</script>

</head>
<body data-rsssl=1 class="post-template-default single single-post postid-56625 single-format-standard wp-custom-logo theme-henrik qode-framework-1.1.8 woocommerce-no-js qodef-back-to-top--enabled  qodef-header--standard qodef-header-appearance--none qodef-mobile-header--standard qodef-drop-down-second--default henrik-core-1.0.1 henrik-1.1 qodef-content-grid-1400 qodef-header-standard--right qodef-search--covers-header elementor-default elementor-kit-54268" itemscope itemtype="https://schema.org/WebPage">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0.49803921568627"/><feFuncG type="table" tableValues="0 0.49803921568627"/><feFuncB type="table" tableValues="0 0.49803921568627"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1"/><feFuncG type="table" tableValues="0 1"/><feFuncB type="table" tableValues="0 1"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765"/><feFuncG type="table" tableValues="0 1"/><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1"/><feFuncG type="table" tableValues="0 0.27843137254902"/><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0"/><feFuncG type="table" tableValues="0 0.64705882352941"/><feFuncB type="table" tableValues="0 1"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.78039215686275 1"/><feFuncG type="table" tableValues="0 0.94901960784314"/><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745"/><feFuncG type="table" tableValues="0 1"/><feFuncB type="table" tableValues="0.44705882352941 0.4"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.098039215686275 1"/><feFuncG type="table" tableValues="0 0.66274509803922"/><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><a class="skip-link screen-reader-text" href="#qodef-page-content">Skip to the content</a>	<div id="qodef-page-wrapper" class="">
		<header id="qodef-page-header" role="banner">
		<div id="qodef-page-header-inner" class=" qodef-skin--dark">
		
<a itemprop="url" class="qodef-header-logo-link qodef-height--set" href="https://www.ledecodeur.ch/" style="height:80px" rel="home">
	<img width="80" height="80" src="https://i0.wp.com/www.ledecodeur.ch/wp-content/uploads/2020/07/Logo-Le-Decodeur-80x80-1.png?fit=80%2C80&amp;ssl=1" class="qodef-header-logo-image qodef--main qodef--customizer jetpack-lazy-image" alt="Le décodeur de cybersécurité" itemprop="logo" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/><img width="512" height="512" src="https://i0.wp.com/www.ledecodeur.ch/wp-content/uploads/2017/04/cropped-Logo-Le-Decodeur-vert-HD.png?fit=512%2C512&amp;ssl=1" class="qodef-header-logo-image qodef--dark jetpack-lazy-image" alt="logo dark" itemprop="image" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/><img width="512" height="512" src="https://i0.wp.com/www.ledecodeur.ch/wp-content/uploads/2017/04/cropped-Logo-Le-Decodeur-vert-HD.png?fit=512%2C512&amp;ssl=1" class="qodef-header-logo-image qodef--light jetpack-lazy-image" alt="logo light" itemprop="image" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></a>
	<nav class="qodef-header-navigation" role="navigation" aria-label="Top Menu">
		<ul id="menu-top-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-43753"><a href="https://www.ledecodeur.ch/category/analyse/"><span class="qodef-menu-item-text">Rapports de veille</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51214"><a href="https://www.ledecodeur.ch/category/cyber-attaques-fraudes/"><span class="qodef-menu-item-text">Cyber-attaques / fraudes</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51216"><a href="https://www.ledecodeur.ch/category/failles-vulnerabilites/"><span class="qodef-menu-item-text">Failles / vulnérabilités</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55840"><a href="https://www.ledecodeur.ch/products/"><span class="qodef-menu-item-text">Sponsoring</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55731"><a href="https://www.ledecodeur.ch/cart/"><span class="qodef-menu-item-text">Mon panier</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54956"><a href="https://www.ledecodeur.ch/marc-barbezat/"><span class="qodef-menu-item-text">Marc Barbezat</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55011"><a href="https://www.ledecodeur.ch/a-propos/"><span class="qodef-menu-item-text">A propos</span></a></li>
</ul>	</nav>
	</div>
	</header>
<header id="qodef-page-mobile-header" role="banner">
		<div id="qodef-page-mobile-header-inner" class="">
		<a itemprop="url" class="qodef-mobile-header-logo-link qodef-height--set" href="https://www.ledecodeur.ch/" style="height:80px" rel="home">
	<img width="80" height="80" src="https://i0.wp.com/www.ledecodeur.ch/wp-content/uploads/2020/07/Logo-Le-Decodeur-80x80-1.png?fit=80%2C80&amp;ssl=1" class="qodef-header-logo-image qodef--main qodef--customizer jetpack-lazy-image" alt="Le décodeur de cybersécurité" itemprop="logo" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></a>
<a href="javascript:void(0)" class="qodef-opener-icon qodef-m qodef-source--predefined qodef-mobile-header-opener">
			<span class="qodef-m-icon qodef--open">
		<span class="qodef-m-lines"><span class="qodef-m-line qodef--1"></span><span class="qodef-m-line qodef--2"></span></span>	</span>
			<span class="qodef-m-icon qodef--close">
			<span class="qodef-m-lines"><span class="qodef-m-line qodef--1"></span><span class="qodef-m-line qodef--2"></span></span>		</span>
		</a>
	<nav class="qodef-mobile-header-navigation" role="navigation" aria-label="Mobile Menu">
		<ul id="menu-top-3" class="qodef-content-grid"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-43753"><a href="https://www.ledecodeur.ch/category/analyse/"><span class="qodef-menu-item-text">Rapports de veille</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51214"><a href="https://www.ledecodeur.ch/category/cyber-attaques-fraudes/"><span class="qodef-menu-item-text">Cyber-attaques / fraudes</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51216"><a href="https://www.ledecodeur.ch/category/failles-vulnerabilites/"><span class="qodef-menu-item-text">Failles / vulnérabilités</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55840"><a href="https://www.ledecodeur.ch/products/"><span class="qodef-menu-item-text">Sponsoring</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55731"><a href="https://www.ledecodeur.ch/cart/"><span class="qodef-menu-item-text">Mon panier</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54956"><a href="https://www.ledecodeur.ch/marc-barbezat/"><span class="qodef-menu-item-text">Marc Barbezat</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55011"><a href="https://www.ledecodeur.ch/a-propos/"><span class="qodef-menu-item-text">A propos</span></a></li>
</ul>	</nav>
	</div>
	</header>
		<div id="qodef-page-outer">
						<div id="qodef-page-inner" class="qodef-content-grid">
<main id="qodef-page-content" class="qodef-grid qodef-layout--template ">
	<div class="qodef-grid-inner clear">
		<div class="qodef-grid-item qodef-page-content-section qodef-col--8">
		<div class="qodef-blog qodef-m qodef--single">
		<article class="qodef-blog-item qodef-e post-56625 post type-post status-publish format-standard has-post-thumbnail hentry category-analyse tag-la-poste tag-microsoft tag-optus">
	<div class="qodef-e-inner">
		<div class="qodef-e-media">
		<div class="qodef-e-media-image">
					<img width="1734" height="1300" src="https://i0.wp.com/www.ledecodeur.ch/wp-content/uploads/2022/10/pexels-photo-1028600.jpeg?fit=1734%2C1300&amp;ssl=1" class="attachment-full size-full wp-post-image jetpack-lazy-image" alt="macro shot photography of water drops" data-lazy-srcset="https://i0.wp.com/www.ledecodeur.ch/wp-content/uploads/2022/10/pexels-photo-1028600.jpeg?w=1734&amp;ssl=1 1734w, https://i0.wp.com/www.ledecodeur.ch/wp-content/uploads/2022/10/pexels-photo-1028600.jpeg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/www.ledecodeur.ch/wp-content/uploads/2022/10/pexels-photo-1028600.jpeg?resize=1024%2C768&amp;ssl=1 1024w, https://i0.wp.com/www.ledecodeur.ch/wp-content/uploads/2022/10/pexels-photo-1028600.jpeg?resize=1536%2C1152&amp;ssl=1 1536w, https://i0.wp.com/www.ledecodeur.ch/wp-content/uploads/2022/10/pexels-photo-1028600.jpeg?resize=600%2C450&amp;ssl=1 600w" data-lazy-sizes="(max-width: 1734px) 100vw, 1734px" data-lazy-src="https://i0.wp.com/www.ledecodeur.ch/wp-content/uploads/2022/10/pexels-photo-1028600.jpeg?fit=1734%2C1300&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">					</div>
</div>
		<div class="qodef-e-content">
			<div class="qodef-e-top-holder">
				<div class="qodef-e-info">
					<a itemprop="dateCreated" href="https://www.ledecodeur.ch/2022/10/" class="qodef-e-info-date published updated">
	5 octobre 2022</a><div class="qodef-info-separator-end qodef-date-separator"></div><a itemprop="author" href="https://www.ledecodeur.ch/author/marc/" class="qodef-e-info-author">
	<span class="qodef-author-label">
		By 	</span>
	Marc Barbezat</a><div class="qodef-info-separator-end"></div><div class="qodef-e-info-item qodef-e-info-category">
	<a href="https://www.ledecodeur.ch/category/analyse/" rel="tag">Carnet de veille</a></div>
<div class="qodef-info-separator-end"></div>
					</div>
			</div>
			<div class="qodef-e-text">
				<h1 itemprop="name" class="qodef-e-title entry-title">
			Les 5 actus cybersécurité à ne pas manquer | 5 oct 2022	</h1>

<p>Voici une sélection de 5 actualités de cybersécurité qu’il ne fallait pas manquer cette semaine. Bonne lecture et merci pour le café 😉</p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>

<div class="wp-block-image is-style-default"><figure class="aligncenter size-full"><a href="https://buy.stripe.com/3cs8xS7Q1gwOfVm288" target="_blank"><img src="https://i0.wp.com/www.ledecodeur.ch/wp-content/uploads/2021/12/un-petit-clic-pour-ma-veille-600px-width.png?w=1300&#038;ssl=1" alt="un petit clic pour ma veille" class="wp-image-54966 jetpack-lazy-image" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.ledecodeur.ch/wp-content/uploads/2021/12/un-petit-clic-pour-ma-veille-600px-width.png?w=1300&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://i0.wp.com/www.ledecodeur.ch/wp-content/uploads/2021/12/un-petit-clic-pour-ma-veille-600px-width.png?w=1300&#038;ssl=1" alt="un petit clic pour ma veille" class="wp-image-54966" data-recalc-dims="1"/></noscript></a></figure></div>
</div>




<h2>Top 1</h2>



<figure class="wp-block-embed is-type-rich is-provider-naked-security wp-block-embed-naked-security"><div class="wp-block-embed__wrapper">
<blockquote class="embedly-card" data-card-controls="1" data-card-align="center" data-card-theme="light" data-card-key="76a2582630af400a837816a11d913866"><h4><a href="https://nakedsecurity.sophos.com/2022/09/30/urgent-microsoft-exchange-double-zero-day-like-proxyshell-only-different/">URGENT! Microsoft Exchange double zero-day &#8211; « like ProxyShell, only different »</a></h4><p>Just when you hoped the week would quieten down and yield you some SecOps downtime over the weekend&#8230; &#8230;and along comes a brand new zero-day hole in Microsoft Exchange! More precisely, two zero-days that can apparently be chained together, with the first bug used remotely to open enough of a hole to trigger the second bug, which potentially allows remote code execution (RCE) on the Exchange server itself.</p></blockquote><script async src="//cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script>
</div></figure>



<h2>Top 2</h2>



<figure class="wp-block-embed is-type-rich is-provider-zdnet wp-block-embed-zdnet"><div class="wp-block-embed__wrapper">
<blockquote class="embedly-card" data-card-controls="1" data-card-align="center" data-card-theme="light" data-card-key="76a2582630af400a837816a11d913866"><h4><a href="https://www.zdnet.com/article/australia-government-wants-optus-to-pay-for-data-breach/#ftag=RSSbaffb68">Australia government wants Optus to pay for data breach</a></h4><p>Australia&rsquo;s current administration is calling for stronger privacy laws, following last week&rsquo;s cybersecurity breach that compromised personal data of 9.8 million Optus customers. Describing the cyber attack as « not technologically challenging », the government says the breach should never have happened and that Optus should pay to rectify the situation.</p></blockquote><script async src="//cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script>
</div></figure>



<h2>Top 3</h2>



<figure class="wp-block-embed is-type-rich is-provider-cyberscoop wp-block-embed-cyberscoop"><div class="wp-block-embed__wrapper">
<blockquote class="embedly-card" data-card-controls="1" data-card-align="center" data-card-theme="light" data-card-key="76a2582630af400a837816a11d913866"><h4><a href="https://www.cyberscoop.com/ukrainians-warn-of-massive-cyberattacks/">Ukraine warns of &lsquo;massive cyberattacks&rsquo; coming from Russia on critical infrastructure sites</a></h4><p>Written by AJ Vicens Sep 26, 2022 | CYBERSCOOP The Russian government is planning « massive cyberattacks » against Ukrainian critical infrastructure facilities to « increase the effect of missile strikes on electrical supply facilities, » the Ukrainian government said Monday.</p></blockquote><script async src="//cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script>
</div></figure>



<h2>Top 4</h2>



<figure class="wp-block-embed is-type-rich is-provider-ictjournal wp-block-embed-ictjournal"><div class="wp-block-embed__wrapper">
<blockquote class="embedly-card" data-card-controls="1" data-card-align="center" data-card-theme="light" data-card-key="76a2582630af400a837816a11d913866"><h4><a href="https://www.ictjournal.ch/news/2022-09-29/le-systeme-de-voting-de-la-poste-suisse-resiste-a-60000-attaques">Le système d&rsquo;e-voting de la Poste suisse résiste à 60&rsquo;000 attaques</a></h4><p>Environ 3400 hackers du monde entier ont tenté, pendant quatre semaines, de pirater le futur système de vote électronique de la Poste suisse. Dans son communiqué tirant le bilan du récent test d&rsquo;intrusion, le géant jaune indique que 60&rsquo;000 attaques ont été lancée contre sur la plateforme.</p></blockquote><script async src="//cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script>
</div></figure>



<h2>Top 5</h2>



<figure class="wp-block-embed is-type-rich is-provider-cyberscoop wp-block-embed-cyberscoop"><div class="wp-block-embed__wrapper">
<blockquote class="embedly-card" data-card-controls="1" data-card-align="center" data-card-theme="light" data-card-key="76a2582630af400a837816a11d913866"><h4><a href="https://www.cyberscoop.com/russian-disinformation-nord-stream/">Nord Stream pipeline disinformation fits pattern of Russian information warfare</a></h4><p>Written by Suzanne Smalley Sep 30, 2022 | CYBERSCOOP Within hours of this week&rsquo;s Nord Stream pipeline explosion, Russian officials, Twitter users and Tucker Carlson began circulating disinformation suggesting that the Biden administration was responsible for the apparent act of sabotage. In fact, some viral tweets included old footage of U.S.</p></blockquote><script async src="//cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script>
</div></figure>
<div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div style="padding: 20px; background-color:#88CC00">
<script>(function(){window.mc4wp=window.mc4wp||{listeners:[],forms:{on:function(evt,cb){window.mc4wp.listeners.push({event:evt,callback:cb});}}}})();</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-51187" method="post" data-id="51187" data-name="Newsletter Le Décodeur"><div class="mc4wp-form-fields"><p>
	<label>S'inscrire à la newsletter: 
		<input type="email" name="EMAIL" placeholder="Votre email ici" required />
</label>
</p>

<p>
	<input type="submit" value="Abonnez-vous"/>
</p></div><label style="display: none !important;">Laissez ce champ vide si vous êtes humain : <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off"/></label><input type="hidden" name="_mc4wp_timestamp" value="1664982071"/><input type="hidden" name="_mc4wp_form_id" value="51187"/><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1"/><div class="mc4wp-response"></div></form>
</div></div>

			</div>
			<div class="qodef-e-bottom-holder">
				<div class="qodef-e-left qodef-e-info">
					<div class="qodef-e-share-holder">
							<div class="qodef-e-info-item qodef-info--social-share">
		<div class="qodef-shortcode qodef-m  qodef-social-share clear qodef-layout--dropdown qodef-dropdown--right">	<a class="qodef-social-share-dropdown-opener" href="javascript:void(0)">		<span class="qodef-social-title">Share</span>		<span class="qodef-dropdown-opener-icon">			<svg xmlns="http://www.w3.org/2000/svg" width="14.994" height="16.225" viewBox="0 0 14.994 16.225">                <g transform="translate(0.56 0.56)">				    <circle cx="1.902" cy="1.902" r="1.902" transform="translate(-0.001 5.706)" fill="none" stroke="#000" stroke-linecap="round" stroke-linejoin="round" stroke-width="1.119"/>				    <circle cx="1.902" cy="1.902" r="1.902" transform="translate(10.069 0)" fill="none" stroke="#000" stroke-linecap="round" stroke-linejoin="round" stroke-width="1.119"/>				    <circle cx="1.902" cy="1.902" r="1.902" transform="translate(10.069 11.301)" fill="none" stroke="#000" stroke-linecap="round" stroke-linejoin="round" stroke-width="1.119"/>				    <line x2="6.713" y2="3.804" transform="translate(3.58 8.504)" fill="none" stroke="#000" stroke-linecap="round" stroke-linejoin="round" stroke-width="1.119"/>				    <line x1="6.713" y2="3.804" transform="translate(3.58 2.909)" fill="none" stroke="#000" stroke-linecap="round" stroke-linejoin="round" stroke-width="1.119"/>			  </g>			</svg>		</span>	</a>	<div class="qodef-social-share-dropdown">		<ul class="qodef-shortcode-list">			<li class="qodef-facebook-share">	<a itemprop="url" class="qodef-share-link" href="#" onclick="window.open(&#039;https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ledecodeur.ch%2F2022%2F10%2F05%2Fles-5-actus-cybersecurite-a-ne-pas-manquer-5-oct-2022%2F&#039;, &#039;sharer&#039;, &#039;toolbar=0,status=0,width=620,height=280&#039;);">					<span class="qodef-icon-font-awesome fab fa-facebook-f qodef-social-network-icon"></span>			</a></li><li class="qodef-twitter-share">	<a itemprop="url" class="qodef-share-link" href="#" onclick="window.open(&#039;https://twitter.com/intent/tweet?text=Voici+une+s%C3%A9lection+de+5+actualit%C3%A9s+de+cybers%C3%A9curit%C3%A9+qu%E2%80%99il+ne+fallait+pas+manquer+cette+semaine+via+%40marc_barbezathttps://www.ledecodeur.ch/2022/10/05/les-5-actus-cybersecurite-a-ne-pas-manquer-5-oct-2022/&#039;, &#039;popupwindow&#039;, &#039;scrollbars=yes,width=800,height=400&#039;);">					<span class="qodef-icon-font-awesome fab fa-twitter qodef-social-network-icon"></span>			</a></li><li class="qodef-linkedin-share">	<a itemprop="url" class="qodef-share-link" href="#" onclick="popUp=window.open(&#039;https://linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.ledecodeur.ch%2F2022%2F10%2F05%2Fles-5-actus-cybersecurite-a-ne-pas-manquer-5-oct-2022%2F&amp;title=Les+5+actus+cybers%C3%A9curit%C3%A9+%C3%A0+ne+pas+manquer+%7C+5+oct+2022&#039;, &#039;popupwindow&#039;, &#039;scrollbars=yes,width=800,height=400&#039;);popUp.focus();return false;">					<span class="qodef-icon-font-awesome fab fa-linkedin-in qodef-social-network-icon"></span>			</a></li>		</ul>	</div></div>	</div>
					</div>
				</div>
				<div class="qodef-e-right qodef-e-info">
						<div class="qodef-e-info-item qodef-e-info-tags">
		<a href="https://www.ledecodeur.ch/tag/la-poste/" rel="tag">La Poste</a><span class="qodef-tag-separator-single">/</span><a href="https://www.ledecodeur.ch/tag/microsoft/" rel="tag">Microsoft</a><span class="qodef-tag-separator-single">/</span><a href="https://www.ledecodeur.ch/tag/optus/" rel="tag">Optus</a>	</div>
	<div class="qodef-info-separator-end"></div>
				</div>
			</div>
		</div>
	</div>
</article>
	<div id="qodef-author-info" class="qodef-m">
		<div class="qodef-m-inner">
			<div class="qodef-m-image">
				<a itemprop="url" href="https://www.ledecodeur.ch/author/marc/">
					<img alt src="https://secure.gravatar.com/avatar/7f94b32362290f4b39311f6acba49ed4?s=192&#038;d=mm&#038;r=g" class="avatar avatar-192 photo jetpack-lazy-image" height="192" width="192" data-lazy-srcset="https://secure.gravatar.com/avatar/7f94b32362290f4b39311f6acba49ed4?s=384&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/7f94b32362290f4b39311f6acba49ed4?s=192&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='' src='https://secure.gravatar.com/avatar/7f94b32362290f4b39311f6acba49ed4?s=192&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/7f94b32362290f4b39311f6acba49ed4?s=384&#038;d=mm&#038;r=g 2x' class='avatar avatar-192 photo' height='192' width='192' loading='lazy'/></noscript>				</a>
			</div>
			<div class="qodef-m-content">
				<h5 class="qodef-m-author vcard author">
					<a itemprop="url" href="https://www.ledecodeur.ch/author/marc/">
						<span class="fn">Marc Barbezat</span>
					</a>
				</h5>
								<p itemprop="description" class="qodef-m-description">Veilleur et spécialiste en cybersécurité</p>
							</div>
		</div>
	</div>
	<div id="qodef-single-post-navigation" class="qodef-m">
		<div class="qodef-m-inner">
								<a itemprop="url" class="qodef-m-nav qodef--prev" href="https://www.ledecodeur.ch/2022/10/03/les-fournisseurs-de-vpn-delaissent-linde-et-sa-nouvelle-loi/">
						<svg xmlns="http://www.w3.org/2000/svg" width="8.379" height="14.919" viewBox="0 0 8.379 14.919"><path d="M7.9,14.5l-7-7,7-7" transform="translate(0.019 -0.04)" fill="none" stroke="#000" stroke-width="1.3"/></svg>						<span class="qodef-m-nav-label">Prev article</span>					</a>
							</div>
	</div>
<div id="qodef-page-comments">
			<div id="qodef-page-comments-form">
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Post a comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/10/05/les-5-actus-cybersecurite-a-ne-pas-manquer-5-oct-2022/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://www.ledecodeur.ch/wp-comments-post.php" method="post" id="commentform" class="qodef-comment-form"><p class="comment-notes"><span id="email-notes">Votre adresse e-mail ne sera pas publiée.</span> <span class="required-field-message" aria-hidden="true">Les champs obligatoires sont indiqués avec <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment">
                                    <textarea id="comment" name="comment" placeholder="Your Comment *" cols="45" rows="4" maxlength="65525" required="required"></textarea>
                                    </p><div class="qodef-grid qodef-layout--columns"><div class="qodef-grid-inner"><div class="qodef-grid-item"><p class="comment-form-author">
                            <input id="author" name="author" placeholder="Your Name *" type="text" value="" size="30" maxlength="245" required="required"/>
                            </p></div>
<div class="qodef-grid-item"><p class="comment-form-email">
                            <input id="email" name="email" placeholder="Your Email *" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required="required"/>
                            </p></div></div></div>
<p class="comment-form-url">
                            <input id="url" name="url" placeholder="Website" type="text" value="" size="30" maxlength="200"/>
                            </p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes"/> <label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site dans le navigateur pour mon prochain commentaire.</label></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Prévenez-moi de tous les nouveaux articles par e-mail.</label></p><p class="form-submit"><button name="submit" type="submit" id="submit" class="qodef-button qodef-layout--outlined" value="Submit"><span class="qodef-m-text">Submit</span></button> <input type='hidden' name='comment_post_ID' value='56625' id='comment_post_ID'/>
<input type='hidden' name='comment_parent' id='comment_parent' value='0'/>
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8cdd0ffeb9"/></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="59"/><script>document.getElementById("ak_js_1").setAttribute("value",(new Date()).getTime());</script></p></form>	</div>
	<p class="akismet_comment_form_privacy_notice">Ce site utilise Akismet pour réduire les indésirables. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">En savoir plus sur comment les données de vos commentaires sont utilisées</a>.</p>	</div>
</div>
	</div>
</div>
	<div class="qodef-grid-item qodef-page-sidebar-section qodef-col--4">
			<aside id="qodef-page-sidebar" role="complementary">
		<div id="block-29" class="widget widget_block" data-area="qodef-main-sidebar"><div style="margin-top:30px;">
<hr>
</div></div><div id="search-3" class="widget widget_search" data-area="qodef-main-sidebar"><form role="search" method="get" class="qodef-search-form" action="https://www.ledecodeur.ch/">
	<label for="qodef-search-form-633d9c370d5da" class="screen-reader-text">Search for:</label>
	<div class="qodef-search-form-inner clear">
		<input type="search" id="qodef-search-form-633d9c370d5da" class="qodef-search-form-field" value="" name="s" placeholder="Search"/>
		<button type="submit" class="qodef-search-form-button"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="-1 -1 20 20"><path d="M17.8,16.819l-4.547-4.548A7.485,7.485,0,0,0,7.489,0h0A7.49,7.49,0,1,0,12.27,13.249L16.818,17.8a.691.691,0,0,0,.978-.978ZM7.489,13.6a6.105,6.105,0,1,1,6.1-6.105A6.112,6.112,0,0,1,7.489,13.6Z"/></svg></button>
	</div>
</form></div><div id="block-21" class="widget widget_block" data-area="qodef-main-sidebar"><div id="ctf" class="ctf" data-ctfshortcode="[]"><div class="ctf-error"><div class="ctf-error-user"></div></div></div></div><div id="block-25" class="widget widget_block widget_media_image" data-area="qodef-main-sidebar"><div class="wp-block-image is-style-default">
<figure class="aligncenter size-full"><a href="https://buy.stripe.com/3cs8xS7Q1gwOfVm288" target="_blank"><img loading="lazy" width="600" height="337" src="https://www.ledecodeur.ch/wp-content/uploads/2021/12/xun-petit-clic-pour-ma-veille-600px-width.png.pagespeed.ic.PJBBNG5dQG.png" alt="un petit clic pour ma veille" class="wp-image-54966" srcset="https://i0.wp.com/www.ledecodeur.ch/wp-content/uploads/2021/12/un-petit-clic-pour-ma-veille-600px-width.png?w=600&amp;ssl=1 600w, https://i0.wp.com/www.ledecodeur.ch/wp-content/uploads/2021/12/un-petit-clic-pour-ma-veille-600px-width.png?resize=300%2C169&amp;ssl=1 300w" sizes="(max-width: 600px) 100vw, 600px"/></a></figure></div></div><div id="block-28" class="widget widget_block" data-area="qodef-main-sidebar"><div style=" padding: 20px; margin-top:30px; background-color:#88CC00">
<script>(function(){window.mc4wp=window.mc4wp||{listeners:[],forms:{on:function(evt,cb){window.mc4wp.listeners.push({event:evt,callback:cb});}}}})();</script><form id="mc4wp-form-2" class="mc4wp-form mc4wp-form-51187" method="post" data-id="51187" data-name="Newsletter Le Décodeur"><div class="mc4wp-form-fields"><p>
	<label>S'inscrire à la newsletter: 
		<input type="email" name="EMAIL" placeholder="Votre email ici" required />
</label>
</p>

<p>
	<input type="submit" value="Abonnez-vous"/>
</p></div><label style="display: none !important;">Laissez ce champ vide si vous êtes humain : <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off"/></label><input type="hidden" name="_mc4wp_timestamp" value="1664982071"/><input type="hidden" name="_mc4wp_form_id" value="51187"/><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-2"/><div class="mc4wp-response"></div></form>
</div></div><div id="block-37" class="widget widget_block" data-area="qodef-main-sidebar"><p><a class="twitter-timeline" data-tweet-limit="5" href="https://twitter.com/marc_barbezat?ref_src=twsrc%5Etfw">Tweets by marc_barbezat</a> <script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p></div><div id="block-40" class="widget widget_block" data-area="qodef-main-sidebar"><div style="margin-top:10px; margin-botttom:10px;">
<hr>
</div></div><div id="block-39" class="widget widget_block" data-area="qodef-main-sidebar"><noscript class="ninja-forms-noscript-message">
    Remarque : JavaScript est requis pour ce contenu.</noscript><div id="nf-form-1-cont" class="nf-form-cont" aria-live="polite" aria-labelledby="nf-form-title-1" aria-describedby="nf-form-errors-1" role="form">

    <div class="nf-loading-spinner"></div>

</div>
        
        <script>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</script>
        </div>	</aside>
	</div>
	</div>
</main>
			</div>
		</div>
		<a id="qodef-back-to-top" href="#" class="qodef--predefined">
	<span class="qodef-back-to-top-icon">
		<span class="qodef-icon-elegant-icons arrow_carrot-up"></span>	</span>
</a>
	</div>
	
		<script>window.RS_MODULES=window.RS_MODULES||{};window.RS_MODULES.modules=window.RS_MODULES.modules||{};window.RS_MODULES.waiting=window.RS_MODULES.waiting||[];window.RS_MODULES.defered=true;window.RS_MODULES.moduleWaiting=window.RS_MODULES.moduleWaiting||{};window.RS_MODULES.type='compiled';</script>
		<script>(function(){function maybePrefixUrlField(){if(this.value.trim()!==''&&this.value.indexOf('http')!==0){this.value="http://"+this.value;}}var urlFields=document.querySelectorAll('.mc4wp-form input[type="url"]');if(urlFields){for(var j=0;j<urlFields.length;j++){urlFields[j].addEventListener('blur',maybePrefixUrlField);}}})();</script>
<script type="text/javascript">var sbiajaxurl="https://www.ledecodeur.ch/wp-admin/admin-ajax.php";</script>
	<div style="display:none">
			<div class="grofile-hash-map-7f94b32362290f4b39311f6acba49ed4">
		</div>
		</div>
			<script type="text/javascript">(function(){var c=document.body.className;c=c.replace(/woocommerce-no-js/,'woocommerce-js');document.body.className=c;})();</script>
	<style type="text/css" data-ctf-style="101568107">.ctf-feed-101568107.ctf-regular-style .ctf-item,.ctf-feed-101568107 .ctf-header{border-bottom:1px solid #ddd!important}.ctf-feed-101568107{width:100%!important}</style><link rel='stylesheet' id='dashicons-css' href='https://c0.wp.com/c/6.0.2/wp-includes/css/dashicons.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='nf-display-css' href='https://www.ledecodeur.ch/wp-content/plugins/ninja-forms/assets/css/display-structure.css?ver=6.0.2' type='text/css' media='all'/>
<link rel='stylesheet' id='rs-plugin-settings-css' href='https://www.ledecodeur.ch/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.5.19' type='text/css' media='all'/>
<style id='rs-plugin-settings-inline-css' type='text/css'>#rs-demo-id{}</style>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.4/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-content/plugins/contact-form-7/includes/swv/js/index.js?ver=5.6.3' id='swv-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>//<![CDATA[
var wpcf7={"api":{"root":"https:\/\/www.ledecodeur.ch\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
//]]></script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.3' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-content/plugins/revslider/public/assets/js/rbtools.min.js,qver=6.5.18.pagespeed.jm.q_zgGuQlsf.js' defer async id='tp-tools-js'></script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-content/plugins/revslider/public/assets/js/rs6.min.js,qver=6.5.19.pagespeed.jm.VAUGF10Dag.js' defer async id='revmin-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/6.9.4/assets/js/jquery-blockui/jquery.blockUI.min.js' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>//<![CDATA[
var wc_add_to_cart_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%&elementor_page_id=56625","i18n_view_cart":"Voir le panier","cart_url":"https:\/\/www.ledecodeur.ch\/cart\/","is_cart":"","cart_redirect_after_add":"yes"};
//]]></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/6.9.4/assets/js/frontend/add-to-cart.min.js' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/6.9.4/assets/js/js-cookie/js.cookie.min.js' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>//<![CDATA[
var woocommerce_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%&elementor_page_id=56625"};
//]]></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/6.9.4/assets/js/frontend/woocommerce.min.js' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>//<![CDATA[
var wc_cart_fragments_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%&elementor_page_id=56625","cart_hash_key":"wc_cart_hash_c2c89b985cf3d4f3bde23bea20373346","fragment_name":"wc_fragments_c2c89b985cf3d4f3bde23bea20373346","request_timeout":"5000"};
//]]></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/6.9.4/assets/js/frontend/cart-fragments.min.js' id='wc-cart-fragments-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-after'>jQuery('body').bind('wc_fragments_refreshed',function(){var jetpackLazyImagesLoadEvent;try{jetpackLazyImagesLoadEvent=new Event('jetpack-lazy-images-load',{bubbles:true,cancelable:true});}catch(e){jetpackLazyImagesLoadEvent=document.createEvent('Event')
jetpackLazyImagesLoadEvent.initEvent('jetpack-lazy-images-load',true,true);}jQuery('body').get(0).dispatchEvent(jetpackLazyImagesLoadEvent);});</script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/hoverIntent.min.js' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script src="https://www.ledecodeur.ch/wp-content/plugins/henrik-core/assets/plugins/jquery,_jquery.easing.1.3.js,qver==6.0.2+modernizr,_modernizr.js,qver==6.0.2.pagespeed.jc.gUhnSCIsWk.js"></script><script>eval(mod_pagespeed_33d2OuskXb);</script>
<script>eval(mod_pagespeed_EtD2kaHXgL);</script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-content/plugins/henrik-core/assets/plugins/gsap/gsap.min.js?ver=6.0.2' id='gsap-js'></script>
<script type='text/javascript' id='henrik-main-js-js-extra'>//<![CDATA[
var qodefGlobal={"vars":{"adminBarHeight":0,"iconArrowLeft":"<svg  xmlns=\"http:\/\/www.w3.org\/2000\/svg\" width=\"19.023\" height=\"35.219\" viewBox=\"0 0 19.023 35.219\"><path data-name=\"Path 11\" d=\"M10504.979,1153.713l16.9-16.9-16.9-16.9\" transform=\"translate(10523.296 1154.42) rotate(180)\" fill=\"none\" stroke=\"currentColor\" stroke-width=\"2\"\/><\/svg>","iconArrowRight":"<svg  xmlns=\"http:\/\/www.w3.org\/2000\/svg\" width=\"19.023\" height=\"35.219\" viewBox=\"0 0 19.023 35.219\"><path data-name=\"Path 10\" d=\"M10504.979,1153.713l16.9-16.9-16.9-16.9\" transform=\"translate(-10504.272 -1119.201)\" fill=\"none\" stroke=\"currentColor\" stroke-width=\"2\"\/><\/svg>","iconClose":"<svg  xmlns=\"http:\/\/www.w3.org\/2000\/svg\" xmlns:xlink=\"http:\/\/www.w3.org\/1999\/xlink\" width=\"32\" height=\"32\" viewBox=\"0 0 32 32\"><g><path d=\"M 10.050,23.95c 0.39,0.39, 1.024,0.39, 1.414,0L 17,18.414l 5.536,5.536c 0.39,0.39, 1.024,0.39, 1.414,0 c 0.39-0.39, 0.39-1.024,0-1.414L 18.414,17l 5.536-5.536c 0.39-0.39, 0.39-1.024,0-1.414c-0.39-0.39-1.024-0.39-1.414,0 L 17,15.586L 11.464,10.050c-0.39-0.39-1.024-0.39-1.414,0c-0.39,0.39-0.39,1.024,0,1.414L 15.586,17l-5.536,5.536 C 9.66,22.926, 9.66,23.56, 10.050,23.95z\"><\/path><\/g><\/svg>","topAreaHeight":0,"restUrl":"https:\/\/www.ledecodeur.ch\/wp-json\/","restNonce":"f807d87086","paginationRestRoute":"henrik\/v1\/get-posts","headerHeight":97,"mobileHeaderHeight":70}};
//]]></script>
<script src="https://www.ledecodeur.ch/wp-content/themes,_henrik,_assets,_js,_main.min.js,qver==6.0.2+plugins,_henrik-core,_assets,_js,_henrik-core.min.js,qver==6.0.2.pagespeed.jc.squt99I_YI.js"></script><script>eval(mod_pagespeed_tj_q$WvoZC);</script>
<script>eval(mod_pagespeed_n8KJu4AQD9);</script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202240' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>//<![CDATA[
var WPGroHo={"my_hash":""};
//]]></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.4/modules/wpgroho.js' id='wpgroho-js'></script>
<script src="https://www.ledecodeur.ch/wp-content/themes/henrik/assets/plugins/waitforimages,_jquery.waitforimages.js,qver==6.0.2+appear,_jquery.appear.js,qver==6.0.2.pagespeed.jc.xWtTNzyFcq.js"></script><script>eval(mod_pagespeed_iGwh1jr798);</script>
<script>eval(mod_pagespeed_XjND5ZQp71);</script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-content/themes/henrik/assets/plugins/swiper/swiper.min.js?ver=6.0.2' id='swiper-js'></script>
<script src="https://www.ledecodeur.ch/wp-content/themes,_henrik,_assets,_plugins,_magnific-popup,_jquery.magnific-popup.min.js,qver==6.0.2+plugins,_jetpack,_jetpack_vendor,_automattic,_jetpack-lazy-images,_dist,_intersection-observer.js,qminify==false,aver==83ec8aa758f883d6da14.pagespeed.jc.3A6QmAkLhK.js"></script><script>eval(mod_pagespeed_BQL5KjifFJ);</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/6.9.4/assets/js/select2/select2.full.min.js' id='select2-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script>eval(mod_pagespeed_GF0KnW5TUE);</script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>//<![CDATA[
var jetpackLazyImagesL10n={"loading_warning":"Les images sont toujours en cours de chargement. Annulez votre impression, puis r\u00e9essayez."};
//]]></script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=8767d0da914b289bd862' id='jetpack-lazy-images-js'></script>
<script defer type='text/javascript' src='https://www.ledecodeur.ch/wp-content/plugins/akismet/_inc/akismet-frontend.js,qver=1664383466.pagespeed.jm.cHd6PhkW6w.js' id='akismet-frontend-js'></script>
<script type='text/javascript' id='ctf_scripts-js-extra'>//<![CDATA[
var ctf={"ajax_url":"https:\/\/www.ledecodeur.ch\/wp-admin\/admin-ajax.php"};
//]]></script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-content/plugins/custom-twitter-feeds/js/ctf-scripts.min.js?ver=2.0.3' id='ctf_scripts-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/backbone.min.js' id='backbone-js'></script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-content/plugins/ninja-forms/assets/js/min/front-end-deps.js?ver=3.6.14' id='nf-front-end-deps-js'></script>
<script type='text/javascript' id='nf-front-end-js-extra'>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</script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-content/plugins/ninja-forms/assets/js/min/front-end.js,qver=3.6.14.pagespeed.jm.lr5dNfQO4T.js' id='nf-front-end-js'></script>
<script type='text/javascript' defer src='https://www.ledecodeur.ch/wp-content/plugins/mailchimp-for-wp/assets/js/forms.js?ver=4.8.10' id='mc4wp-forms-api-js'></script>
<script src='https://stats.wp.com/e-202240.js' defer></script>
<script>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:11.4',blog:'106610297',post:'56625',tz:'2',srv:'www.ledecodeur.ch'}]);_stq.push(['clickTrackerInit','106610297','56625']);</script>
<script id="tmpl-nf-layout" type="text/template">
	<span id="nf-form-title-{{{ data.id }}}" class="nf-form-title">
		{{{ ( 1 == data.settings.show_title ) ? '<h3>' + data.settings.title + '</h3>' : '' }}}
	</span>
	<div class="nf-form-wrap ninja-forms-form-wrap">
		<div class="nf-response-msg"></div>
		<div class="nf-debug-msg"></div>
		<div class="nf-before-form"></div>
		<div class="nf-form-layout"></div>
		<div class="nf-after-form"></div>
	</div>
</script>

<script id="tmpl-nf-empty" type="text/template">

</script>
<script id="tmpl-nf-before-form" type="text/template">
	{{{ data.beforeForm }}}
</script><script id="tmpl-nf-after-form" type="text/template">
	{{{ data.afterForm }}}
</script><script id="tmpl-nf-before-fields" type="text/template">
    <div class="nf-form-fields-required">{{{ data.renderFieldsMarkedRequired() }}}</div>
    {{{ data.beforeFields }}}
</script><script id="tmpl-nf-after-fields" type="text/template">
    {{{ data.afterFields }}}
    <div id="nf-form-errors-{{{ data.id }}}" class="nf-form-errors" role="alert"></div>
    <div class="nf-form-hp"></div>
</script>
<script id="tmpl-nf-before-field" type="text/template">
    {{{ data.beforeField }}}
</script><script id="tmpl-nf-after-field" type="text/template">
    {{{ data.afterField }}}
</script><script id="tmpl-nf-form-layout" type="text/template">
	<form>
		<div>
			<div class="nf-before-form-content"></div>
			<div class="nf-form-content {{{ data.element_class }}}"></div>
			<div class="nf-after-form-content"></div>
		</div>
	</form>
</script><script id="tmpl-nf-form-hp" type="text/template">
	<label for="nf-field-hp-{{{ data.id }}}" aria-hidden="true">
		{{{ nfi18n.formHoneypot }}}
		<input id="nf-field-hp-{{{ data.id }}}" name="nf-field-hp" class="nf-element nf-field-hp" type="text" value=""/>
	</label>
</script>
<script id="tmpl-nf-field-layout" type="text/template">
    <div id="nf-field-{{{ data.id }}}-container" class="nf-field-container {{{ data.type }}}-container {{{ data.renderContainerClass() }}}">
        <div class="nf-before-field"></div>
        <div class="nf-field"></div>
        <div class="nf-after-field"></div>
    </div>
</script>
<script id="tmpl-nf-field-before" type="text/template">
    {{{ data.beforeField }}}
</script><script id="tmpl-nf-field-after" type="text/template">
    <#
    /*
     * Render our input limit section if that setting exists.
     */
    #>
    <div class="nf-input-limit"></div>
    <#
    /*
     * Render our error section if we have an error.
     */
    #>
    <div id="nf-error-{{{ data.id }}}" class="nf-error-wrap nf-error" role="alert"></div>
    <#
    /*
     * Render any custom HTML after our field.
     */
    #>
    {{{ data.afterField }}}
</script>
<script id="tmpl-nf-field-wrap" type="text/template">
	<div id="nf-field-{{{ data.id }}}-wrap" class="{{{ data.renderWrapClass() }}}" data-field-id="{{{ data.id }}}">
		<#
		/*
		 * This is our main field template. It's called for every field type.
		 * Note that must have ONE top-level, wrapping element. i.e. a div/span/etc that wraps all of the template.
		 */
        #>
		<#
		/*
		 * Render our label.
		 */
        #>
		{{{ data.renderLabel() }}}
		<#
		/*
		 * Render our field element. Uses the template for the field being rendered.
		 */
        #>
		<div class="nf-field-element">{{{ data.renderElement() }}}</div>
		<#
		/*
		 * Render our Description Text.
		 */
        #>
		{{{ data.renderDescText() }}}
	</div>
</script>
<script id="tmpl-nf-field-wrap-no-label" type="text/template">
    <div id="nf-field-{{{ data.id }}}-wrap" class="{{{ data.renderWrapClass() }}}" data-field-id="{{{ data.id }}}">
        <div class="nf-field-label"></div>
        <div class="nf-field-element">{{{ data.renderElement() }}}</div>
        <div class="nf-error-wrap"></div>
    </div>
</script>
<script id="tmpl-nf-field-wrap-no-container" type="text/template">

        {{{ data.renderElement() }}}

        <div class="nf-error-wrap"></div>
</script>
<script id="tmpl-nf-field-label" type="text/template">
	<div class="nf-field-label"><label for="nf-field-{{{ data.id }}}"
	                                   id="nf-label-field-{{{ data.id }}}"
	                                   class="{{{ data.renderLabelClasses() }}}">{{{ ( data.maybeFilterHTML() === 'true' ) ? _.escape( data.label ) : data.label }}} {{{ ( 'undefined' != typeof data.required && 1 == data.required ) ? '<span class="ninja-forms-req-symbol">*</span>' : '' }}} {{{ data.maybeRenderHelp() }}}</label></div>
</script>
<script id="tmpl-nf-field-error" type="text/template">
	<div class="nf-error-msg nf-error-{{{ data.id }}}">{{{ data.msg }}}</div>
</script><script id="tmpl-nf-form-error" type="text/template">
	<div class="nf-error-msg nf-error-{{{ data.id }}}">{{{ data.msg }}}</div>
</script><script id="tmpl-nf-field-input-limit" type="text/template">
    {{{ data.currentCount() }}} {{{ nfi18n.of }}} {{{ data.input_limit }}} {{{ data.input_limit_msg }}}
</script><script id="tmpl-nf-field-null" type="text/template">
</script><script id="tmpl-nf-field-textbox" type="text/template">
	<input
			type="text"
			value="{{{ _.escape( data.value ) }}}"
			class="{{{ data.renderClasses() }}} nf-element"
			{{{ data.renderPlaceholder() }}}
			{{{ data.maybeDisabled() }}}
			{{{ data.maybeInputLimit() }}}

			id="nf-field-{{{ data.id }}}"
			<# if( ! data.disable_browser_autocomplete && -1 < [ 'city', 'zip' ].indexOf( data.type ) ){ #>
				name="{{ data.custom_name_attribute || 'nf-field-' + data.id + '-' + data.type }}"
				autocomplete="on"
			<# } else { #>
				name="{{ data.custom_name_attribute || 'nf-field-' + data.id }}"
				{{{ data.maybeDisableAutocomplete() }}}
			<# } #>

			aria-invalid="false"
			aria-describedby="nf-error-{{{ data.id }}}"
			aria-labelledby="nf-label-field-{{{ data.id }}}"

			{{{ data.maybeRequired() }}}
	>
</script>
<script id='tmpl-nf-field-input' type='text/template'>
    <input id="nf-field-{{{ data.id }}}" name="nf-field-{{{ data.id }}}" aria-invalid="false" aria-describedby="nf-error-{{{ data.id }}}" class="{{{ data.renderClasses() }}} nf-element" type="text" value="{{{ _.escape( data.value ) }}}" {{{ data.renderPlaceholder() }}} {{{ data.maybeDisabled() }}}
           aria-labelledby="nf-label-field-{{{ data.id }}}"

            {{{ data.maybeRequired() }}}
    >
</script>
<script id="tmpl-nf-field-email" type="text/template">
	<input
			type="email"
			value="{{{ _.escape( data.value ) }}}"
			class="{{{ data.renderClasses() }}} nf-element"

			id="nf-field-{{{ data.id }}}"
			<# if( ! data.disable_browser_autocompletes ){ #>
			name="{{ data.custom_name_attribute || 'nf-field-' + data.id + '-' + data.type }}"
			autocomplete="email"
			<# } else { #>
			name="{{ data.custom_name_attribute || 'nf-field-' + data.id }}"
			{{{ data.maybeDisableAutocomplete() }}}
			<# } #>
			{{{ data.renderPlaceholder() }}}
			{{{ data.maybeDisabled() }}}

			aria-invalid="false"
			aria-describedby="nf-error-{{{ data.id }}}"
			aria-labelledby="nf-label-field-{{{ data.id }}}"

			{{{ data.maybeRequired() }}}
	>
</script>
<script id="tmpl-nf-field-textarea" type="text/template">
    <textarea id="nf-field-{{{ data.id }}}" name="nf-field-{{{ data.id }}}" aria-invalid="false" aria-describedby="nf-error-{{{ data.id }}}" class="{{{ data.renderClasses() }}} nf-element" {{{ data.renderPlaceholder() }}} {{{ data.maybeDisabled() }}} {{{ data.maybeDisableAutocomplete() }}} {{{ data.maybeInputLimit() }}}
        aria-labelledby="nf-label-field-{{{ data.id }}}"

        {{{ data.maybeRequired() }}}
    >{{{ _.escape( data.value ) }}}</textarea>
</script>



<script id="tmpl-nf-rte-media-button" type="text/template">
    <span class="dashicons dashicons-admin-media"></span>
</script>

<script id="tmpl-nf-rte-link-button" type="text/template">
    <span class="dashicons dashicons-admin-links"></span>
</script>

<script id="tmpl-nf-rte-unlink-button" type="text/template">
    <span class="dashicons dashicons-editor-unlink"></span>
</script>

<script id="tmpl-nf-rte-link-dropdown" type="text/template">
    <div class="summernote-link">
        URL
        <input type="url" class="widefat code link-url"> <br />
        Text
        <input type="url" class="widefat code link-text"> <br />
        <label>
            <input type="checkbox" class="link-new-window"> {{{ nfi18n.fieldsTextareaOpenNewWindow }}}
        </label>
        <input type="button" class="cancel-link extra" value="Cancel">
        <input type="button" class="insert-link extra" value="Insert">
    </div>
</script>
<script id="tmpl-nf-field-submit" type="text/template">
	<input id="nf-field-{{{ data.id }}}" class="{{{ data.renderClasses() }}} nf-element " type="button" value="{{{ ( data.maybeFilterHTML() === 'true' ) ? _.escape( data.label ) : data.label }}}" {{{ ( data.disabled ) ? 'disabled' : '' }}}>
</script><script id='tmpl-nf-field-button' type='text/template'>
    <button id="nf-field-{{{ data.id }}}" name="nf-field-{{{ data.id }}}" class="{{{ data.classes }}} nf-element">
        {{{ ( data.maybeFilterHTML() === 'true' ) ? _.escape( data.label ) : data.label }}}
    </button>
</script><amp-auto-ads type="adsense" data-ad-client="ca-pub-9667205771243826">
</amp-auto-ads></body>
</html>




