<!DOCTYPE html>
<html lang="fr-FR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, minimal-ui, viewport-fit=cover">
<link rel="profile" href="//gmpg.org/xfn/11">
<link rel="pingback" href="https://www.ledecodeur.ch/xmlrpc.php">

<title>Airbus attaqué et l&#039;ONG Cyberpeace pour défendre la cyberpaix #veille (29 sept 2019) #cyberSécurité</title>

<!-- This site is optimized with the Yoast SEO plugin v12.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.ledecodeur.ch/2019/09/29/airbus-attaque-et-long-cyberpeace-pour-defendre-la-cyberpaix-veille-29-sept-2019/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Airbus attaqué et l&#039;ONG Cyberpeace pour défendre la cyberpaix #veille (29 sept 2019) #cyberSécurité" />
<meta property="og:description" content="Les actualités de cybersécurité qu’il ne fallait pas manquer cette semaine" />
<meta property="og:url" content="https://www.ledecodeur.ch/2019/09/29/airbus-attaque-et-long-cyberpeace-pour-defendre-la-cyberpaix-veille-29-sept-2019/" />
<meta property="og:site_name" content="#cyberSécurité" />
<meta property="article:publisher" content="https://www.facebook.com/b3bch" />
<meta property="article:author" content="https://www.facebook.com/marc.barbezat" />
<meta property="article:tag" content="accélérateur" />
<meta property="article:tag" content="Airbus" />
<meta property="article:tag" content="Allemagne" />
<meta property="article:tag" content="DDoS" />
<meta property="article:tag" content="iPhone" />
<meta property="article:tag" content="Iran" />
<meta property="article:tag" content="ransomware" />
<meta property="article:tag" content="Russie" />
<meta property="article:tag" content="USA" />
<meta property="article:tag" content="virus" />
<meta property="article:tag" content="Vodafone" />
<meta property="article:tag" content="webcam" />
<meta property="article:tag" content="Youtube" />
<meta property="article:section" content="Carnet de veille" />
<meta property="article:published_time" content="2019-09-29T07:33:56+00:00" />
<meta property="article:modified_time" content="2019-09-29T07:33:57+00:00" />
<meta property="og:updated_time" content="2019-09-29T07:33:57+00:00" />
<meta property="og:image" content="https://i1.wp.com/www.ledecodeur.ch/wp-content/uploads/2019/09/cropped-network-3607641_1920.jpg?fit=1920%2C1079&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i1.wp.com/www.ledecodeur.ch/wp-content/uploads/2019/09/cropped-network-3607641_1920.jpg?fit=1920%2C1079&#038;ssl=1" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1079" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Les actualités de cybersécurité qu’il ne fallait pas manquer cette semaine" />
<meta name="twitter:title" content="Airbus attaqué et l&#039;ONG Cyberpeace pour défendre la cyberpaix #veille (29 sept 2019) #cyberSécurité" />
<meta name="twitter:site" content="@marc_barbezat" />
<meta name="twitter:image" content="https://i1.wp.com/www.ledecodeur.ch/wp-content/uploads/2019/09/cropped-network-3607641_1920.jpg?fit=1920%2C1079&#038;ssl=1" />
<meta name="twitter:creator" content="@marc_barbezat" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.ledecodeur.ch/#website","url":"https://www.ledecodeur.ch/","name":"#cyberS\u00e9curit\u00e9","publisher":{"@id":"https://www.ledecodeur.ch/#/schema/person/80d8849c1404eab50d0e33173be1fa86"},"potentialAction":{"@type":"SearchAction","target":"https://www.ledecodeur.ch/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.ledecodeur.ch/2019/09/29/airbus-attaque-et-long-cyberpeace-pour-defendre-la-cyberpaix-veille-29-sept-2019/#primaryimage","url":"https://i1.wp.com/www.ledecodeur.ch/wp-content/uploads/2019/09/cropped-network-3607641_1920.jpg?fit=1920%2C1079&ssl=1","width":1920,"height":1079},{"@type":"WebPage","@id":"https://www.ledecodeur.ch/2019/09/29/airbus-attaque-et-long-cyberpeace-pour-defendre-la-cyberpaix-veille-29-sept-2019/#webpage","url":"https://www.ledecodeur.ch/2019/09/29/airbus-attaque-et-long-cyberpeace-pour-defendre-la-cyberpaix-veille-29-sept-2019/","inLanguage":"fr-FR","name":"Airbus attaqu\u00e9 et l&#039;ONG Cyberpeace pour d\u00e9fendre la cyberpaix #veille (29 sept 2019) #cyberS\u00e9curit\u00e9","isPartOf":{"@id":"https://www.ledecodeur.ch/#website"},"primaryImageOfPage":{"@id":"https://www.ledecodeur.ch/2019/09/29/airbus-attaque-et-long-cyberpeace-pour-defendre-la-cyberpaix-veille-29-sept-2019/#primaryimage"},"datePublished":"2019-09-29T07:33:56+00:00","dateModified":"2019-09-29T07:33:57+00:00"},{"@type":"Article","@id":"https://www.ledecodeur.ch/2019/09/29/airbus-attaque-et-long-cyberpeace-pour-defendre-la-cyberpaix-veille-29-sept-2019/#article","isPartOf":{"@id":"https://www.ledecodeur.ch/2019/09/29/airbus-attaque-et-long-cyberpeace-pour-defendre-la-cyberpaix-veille-29-sept-2019/#webpage"},"author":{"@id":"https://www.ledecodeur.ch/#/schema/person/df21f1ebdccb1c83beea391f92ffdeed"},"headline":"Airbus attaqu\u00e9 et l&#8217;ONG Cyberpeace pour d\u00e9fendre la cyberpaix #veille (29 sept 2019)","datePublished":"2019-09-29T07:33:56+00:00","dateModified":"2019-09-29T07:33:57+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.ledecodeur.ch/2019/09/29/airbus-attaque-et-long-cyberpeace-pour-defendre-la-cyberpaix-veille-29-sept-2019/#webpage"},"publisher":{"@id":"https://www.ledecodeur.ch/#/schema/person/80d8849c1404eab50d0e33173be1fa86"},"image":{"@id":"https://www.ledecodeur.ch/2019/09/29/airbus-attaque-et-long-cyberpeace-pour-defendre-la-cyberpaix-veille-29-sept-2019/#primaryimage"},"keywords":"acc\u00e9l\u00e9rateur,Airbus,Allemagne,DDoS,iPhone,Iran,ransomware,Russie,USA,virus,Vodafone,webcam,Youtube","articleSection":"Carnet de veille"},{"@type":["Person"],"@id":"https://www.ledecodeur.ch/#/schema/person/df21f1ebdccb1c83beea391f92ffdeed","name":"Marc Barbezat","image":{"@type":"ImageObject","@id":"https://www.ledecodeur.ch/#authorlogo","url":"https://secure.gravatar.com/avatar/7f94b32362290f4b39311f6acba49ed4?s=96&d=mm&r=g","caption":"Marc Barbezat"},"description":"Blogueur et sp\u00e9cialiste en s\u00e9curit\u00e9 #infoSec #cyberSec, je suis surtout un veilleur passionn\u00e9 par l'innovation et les nouvelles tendances.","sameAs":["https://www.facebook.com/marc.barbezat","https://twitter.com/marc_barbezat"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//js.stripe.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//checkout.stripe.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="#cyberSécurité &raquo; Flux" href="https://www.ledecodeur.ch/feed/" />
<link rel="alternate" type="application/rss+xml" title="#cyberSécurité &raquo; Flux des commentaires" href="https://www.ledecodeur.ch/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="#cyberSécurité &raquo; Airbus attaqué et l&#8217;ONG Cyberpeace pour défendre la cyberpaix #veille (29 sept 2019) Flux des commentaires" href="https://www.ledecodeur.ch/2019/09/29/airbus-attaque-et-long-cyberpeace-pour-defendre-la-cyberpaix-veille-29-sept-2019/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ledecodeur.ch\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='fontawesome-css'  href='https://www.ledecodeur.ch/wp-content/plugins/mts-wp-notification-bar/public/css/font-awesome.min.css?ver=1.1.30' type='text/css' media='all' />
<link rel='stylesheet' id='mts-notification-bar-css'  href='https://www.ledecodeur.ch/wp-content/plugins/mts-wp-notification-bar/public/css/mts-notification-bar-public.css?ver=1.1.30' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.2.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://c0.wp.com/c/5.2.3/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='https://www.ledecodeur.ch/wp-content/plugins/responsive-lightbox/assets/swipebox/css/swipebox.min.css?ver=2.1.0' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-font-roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto' type='text/css' media='all' />
<link rel='stylesheet' id='stripe-checkout-button-css'  href='https://checkout.stripe.com/v3/checkout/button.css' type='text/css' media='all' />
<link rel='stylesheet' id='simpay-public-css'  href='https://www.ledecodeur.ch/wp-content/plugins/stripe/assets/css/public.min.css?ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='ink-parent-theme-css-css'  href='https://www.ledecodeur.ch/wp-content/themes/ink/style.css?ver=5.2.3' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='stag-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3Aregular%2Citalic%2C700%7CMontserrat%3Aregular%2Citalic%2C700&#038;subset=latin%2Clatin&#038;ver=2.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='stag-style-css'  href='https://www.ledecodeur.ch/wp-content/themes/ink-child/style.css?ver=2.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.ledecodeur.ch/wp-content/themes/ink/assets/css/fontawesome-all.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.8/css/jetpack.css' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-content/plugins/mts-wp-notification-bar/public/js/jquery.cookie.js?ver=1.1.30'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mtsnb_data = {"ajaxurl":"https:\/\/www.ledecodeur.ch\/wp-admin\/admin-ajax.php","cookies_expiry":"365"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-content/plugins/mts-wp-notification-bar/public/js/mts-notification-bar-public.js?ver=1.1.30'></script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js?ver=2.1.0'></script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=5.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/www.ledecodeur.ch\/wp-admin\/admin-ajax.php","nonce":"3061a094a2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-content/plugins/responsive-lightbox/js/front.js?ver=2.1.0'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.8/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.8/_inc/build/jquery.spin.min.js'></script>
<link rel='https://api.w.org/' href='https://www.ledecodeur.ch/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ledecodeur.ch/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ledecodeur.ch/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.3" />
<link rel='shortlink' href='https://wp.me/p7dkcV-cL9' />
<link rel="alternate" type="application/json+oembed" href="https://www.ledecodeur.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ledecodeur.ch%2F2019%2F09%2F29%2Fairbus-attaque-et-long-cyberpeace-pour-defendre-la-cyberpaix-veille-29-sept-2019%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ledecodeur.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ledecodeur.ch%2F2019%2F09%2F29%2Fairbus-attaque-et-long-cyberpeace-pour-defendre-la-cyberpaix-veille-29-sept-2019%2F&#038;format=xml" />

		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-328992-3', 'auto');
			
			ga('require', 'displayfeatures');
			ga('require', 'linkid');
			ga('set', 'anonymizeIp', true);
			ga('set', 'forceSSL', true);
			ga('send', 'pageview');
		</script>

	<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<style id="stag-custom-css" type="text/css">
		body,
		.site,
		hr:not(.stag-divider)::before,
		.stag-divider--plain::before {
			background-color: #ffffff;
		}
		body, .entry-subtitle,
		.rcp_level_description,
		.rcp_price,
		.rcp_level_duration ,
		.rcp_lost_password a {
			font-family: "Roboto";
		}
		.archive-header__title span,
		.ink-contact-form .stag-alert {
			color: #88cc00;
		}
		.accent-background,
		.stag-button.instagram-follow-link,
		button,
		.button,
		.locked-options .stag-button,
		input[type="reset"],
		input[type="submit"],
		input[type="button"],
		.hover-overlay .post-content-overlay button:hover {
			background-color: #88cc00;
		}
		a,
		.widget-area .widget .textwidget a:not(.stag-button),
		.site-nav .textwidget a:not(.stag-button),
		.ink-contact-form .stag-alert {
			border-color: #88cc00;
		}
		h1, h2, h3, h4, h5, h6, .button, .stag-button, input[type="submit"], input[type="reset"],
		.button-secondary, legend, .rcp_subscription_level_name, .post-navigation, .article-cover__arrow, .post-content-overlay,
		.entry-title .entry-title-primary, .page-links,
		.rcp_form label,
		label,
		.widget_recent_entries .post-date,
		span.entry-subtitle.entry-subtitle,
		.custom-header-description,
		#infinite-handle,
		.pagination,
		table th,
		.premium-tag,
		.sticky-tag {
			font-family: "Montserrat";
		}
		.post-grid {
			border-color: #ffffff;
		}

		.custom-header-cover {
						background-color: #000000;
			opacity: 1;
		}

				.reading-time { display: none; }
		
				.site-description { display: none; }
			</style>
							<style type="text/css" media="all">
				.custom-logo {
					background: url("https://www.ledecodeur.ch/wp-content/uploads/2018/09/apple-touch-icon-60-precomposed.png") no-repeat;
					width: 60px;
					height: 60px;
					background-size: contain;
				}
			</style>
					<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://www.ledecodeur.ch/2019/09/29/airbus-attaque-et-long-cyberpeace-pour-defendre-la-cyberpaix-veille-29-sept-2019/amp/">			<style type="text/css" id="wp-custom-css">
				.mtsnb-fieldset input, .mtsnb-consent-wrapper input {
    min-height: 15px;
}
mtsnb-consent-wrapper input, .mtsnb-consent-wrapper label {
    display: inline-block;
}
  
ul
.diigo-linkroll li{
    margin-bottom: 60px;
}
.diigo-linkroll p {
    margin: 5px;
}

.diigo-link  a{
    font-size: 30px;
    font-weight: 600;
    line-height: normal;
}

.diigo-link  a:hover{

}

.diigo-tags  span {

}

.diigo-tags  a {
     padding: 0.25em 0.5em;
     background: #f5f5f5;
     color: #777;
     text-shadow: 0 1px 0 rgba(255, 255, 255, 0.5);
}

.diigo-tags  a:hover {
     background: #f5f5f5;
     color: #FFFFFF;
     text-shadow: none;
}			</style>
		<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-9667205771243826",
          enable_page_level_ads: true
     });
</script>

</head>
<body data-rsssl=1 class="post-template-default single single-post postid-49051 single-format-standard wp-embed-responsive no-touch header-over sidebar-navigation hover-overlay" data-layout="">

<nav class="site-nav" role="complementary">
	<div class="site-nav--scrollable-container">
		<i class="fas fa-times close-nav"></i>

		
					<aside id="search-3" class="site-nav__section widget_search"><form role="search" method="get" class="search-form" action="https://www.ledecodeur.ch/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:">
	</label>
	<button type="submit" class="search-submit"><i class="fas fa-search"></i></button>
</form>
</aside><aside id="pages-2" class="site-nav__section widget_pages"><h4 class="widgettitle">Infos utiles</h4>		<ul>
			<li class="page_item page-item-15"><a href="https://www.ledecodeur.ch/a-propos/">A propos</a></li>
<li class="page_item page-item-194"><a href="https://www.ledecodeur.ch/contact/">Contact</a></li>
<li class="page_item page-item-1754"><a href="https://www.ledecodeur.ch/marc-barbezat/">Marc Barbezat</a></li>
<li class="page_item page-item-46901"><a href="https://www.ledecodeur.ch/merci-pour-votre-support/">Merci pour  votre support !</a></li>
<li class="page_item page-item-46940"><a href="https://www.ledecodeur.ch/merci-pour-votre-support-2/">Merci pour  votre support !</a></li>
		</ul>
			</aside><aside id="custom_html-2" class="widget_text site-nav__section widget_custom_html"><div class="textwidget custom-html-widget"><!-- Begin Mailchimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/horizontal-slim-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; width:100%;}
	/* Add your own Mailchimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="https://ledecodeur.us2.list-manage.com/subscribe/post?u=c18cb83dac4da9a23952d8c68&amp;id=947e9fafb0" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	<label for="mce-EMAIL">S'inscrire à la newsletter</label>
	<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email address" required>
    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_c18cb83dac4da9a23952d8c68_947e9fafb0" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>

<!--End mc_embed_signup--></div></aside>			</div>
</nav>
<div class="site-nav-overlay"></div>

<div id="page" class="hfeed site">

	<div id="content" class="site-content">

		<header id="masthead" class="site-header">

			<div class="site-branding">
									<a class="custom-logo" title="Home" href="https://www.ledecodeur.ch/"></a>
				
				<p class="site-description">Pour décoder l&#039;actualité et les nouvelles tendances de cyberSécurité</p>
			</div>

						
			<a href="#" id="site-navigation-toggle" class="site-navigation-toggle"><i class="fas fa-bars"></i></a>

			

		</header><!-- #masthead -->

		
		
	
	<style type="text/css" scoped>
				.article-cover--49051 { background-color: #000000; }
		
		.background-video { opacity: 0.8; }

				.article-cover__background { background-image: url(https://i1.wp.com/www.ledecodeur.ch/wp-content/uploads/2019/09/cropped-network-3607641_1920.jpg?fit=1920%2C1079&#038;ssl=1); opacity: 0.8; }
			</style>

	
<div class="article-cover article-cover--49051 ">
	<div class="article-cover__background stag-image--none"></div>

	
	<div class="article-cover__inner">
		<div class="article-cover__content">
			
			
			<h1 class="entry-title">
				Airbus attaqué et l&#8217;ONG Cyberpeace pour défendre la cyberpaix #veille (29 sept 2019)
							</h1>

			<footer class="entry-meta">
				<span class="posted-on"><a href="https://www.ledecodeur.ch/2019/09/29/airbus-attaque-et-long-cyberpeace-pour-defendre-la-cyberpaix-veille-29-sept-2019/" title="9 h 33 min" rel="bookmark"><time class="entry-date published" datetime="2019-09-29T09:33:56+02:00">29 septembre 2019</time><time class="updated" datetime="2019-09-29T09:33:57+02:00">29 septembre 2019</time></a></span><span class="reading-time">1 minute read</span><span class="byline">by <span class="author vcard"><a class="url fn n" href="https://www.ledecodeur.ch/author/marc/">Marc Barbezat</a></span></span>							</footer>

					</div>
	</div>

	
	<a id="scroll-to-content" class="article-cover__arrow">
		<span></span>
				Déroulez ici			</a>

</div>

	<main id="main" class="site-main single-sidebar-on">

		<div class="post-content-wrapper">

			<div class="content-area">
								
					
<article id="post-49051" class="post-49051 post type-post status-publish format-standard has-post-thumbnail hentry category-analyse tag-accelerateur tag-airbus tag-allemagne tag-ddos tag-iphone tag-iran tag-ransomware tag-russie tag-usa tag-virus tag-vodafone tag-webcam tag-youtube">

	<div class="entry-content">
		
<p>Voici le rapport de veille de la semaine faisant le tour des actualités les plus intéressantes. Vous retrouverez un développement de certaines d&#8217;entre elles dans les prochains articles. Bonne lecture et belle semaine à vous ! </p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="wp-block-image"><figure class="aligncenter is-resized"><img src="https://i0.wp.com/www.ledecodeur.ch/wp-content/uploads/2019/01/pablo-3.png?fit=970%2C485&amp;ssl=1" alt class="wp-image-46926 jetpack-lazy-image" width="532" height="266" data-lazy-src="https://i0.wp.com/www.ledecodeur.ch/wp-content/uploads/2019/01/pablo-3.png?fit=970%2C485&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i0.wp.com/www.ledecodeur.ch/wp-content/uploads/2019/01/pablo-3.png?fit=970%2C485&amp;ssl=1" alt="" class="wp-image-46926" width="532" height="266"/></noscript><figcaption> <br>Pour m'offrir un café en échange du travail de veille réalisé gratuitement<br><div id="simpay-stripe_checkout-form-wrap-46905" class="simpay-stripe_checkout-form-wrap simpay-form-wrap"><form action="" method="post" class="simpay-checkout-form simpay-form-46905" id="simpay-form-46905" data-simpay-form-id="46905" ><div class="simpay-form-control"><button id="" class="simpay-payment-btn"><span>Cliquez ici pour m&#039;offrir un café !</span></button></div><input type="hidden" name="simpay_form_id" value="46905" /><input type="hidden" name="simpay_amount" value="" class="simpay-amount" /><div class="simpay-errors" id="simpay-form-46905-error"></div><input type="hidden" id="_wpnonce" name="_wpnonce" value="6f8584360c" /><input type="hidden" name="_wp_http_referer" value="/2019/09/29/airbus-attaque-et-long-cyberpeace-pour-defendre-la-cyberpaix-veille-29-sept-2019/" /></form></div>  </figcaption></figure></div></div>




<h2>Vol / perte de données</h2>



<figure class="wp-block-embed is-type-rich is-provider-graham-cluley"><div class="wp-block-embed__wrapper">
<blockquote class="embedly-card" data-card-controls="1" data-card-align="center" data-card-theme="light" data-card-key="76a2582630af400a837816a11d913866"><h4><a href="https://www.grahamcluley.com/cafepress-finally-warns-customers-that-it-was-hacked/">CafePress finally warns customers that it was hacked</a></h4><p>Online merchandise retailer CafePress, used by millions of people to host an online store where they can sell custom-designed t-shirts, mugs, stickers, and more, has finally informed its customers that its systems were hacked and their personal details stolen.</p></blockquote><script async src="//cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script>
</div></figure>



<figure class="wp-block-embed is-type-rich is-provider-bleepingcomputer"><div class="wp-block-embed__wrapper">
<blockquote class="embedly-card" data-card-controls="1" data-card-align="center" data-card-theme="light" data-card-key="76a2582630af400a837816a11d913866"><h4><a href="https://www.bleepingcomputer.com/news/security/vodafones-mobile-app-briefly-exposed-customer-information/">Vodafone&#8217;s Mobile App Briefly Exposed Customer Information</a></h4><p>For a brief period on Wednesday morning, Vodafone customers in New Zealand using the mobile carrier&#8217;s app could see details for other customers. The app is designed for managing the Vodafone account and offers quick access to bills, or active services. It also provides information about call rates in other countries, reward points, promotions, and data plans.</p></blockquote><script async src="//cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script>
</div></figure>



<h2>Cyber-attaques / fraudes</h2>



<figure class="wp-block-embed is-type-rich is-provider-frenchweb-fr"><div class="wp-block-embed__wrapper">
<blockquote class="embedly-card" data-card-controls="1" data-card-align="center" data-card-theme="light" data-card-key="76a2582630af400a837816a11d913866"><h4><a href="https://www.frenchweb.fr/comment-des-hackers-attaquent-airbus-en-passant-par-ses-sous-traitants/377231">Comment des hackers attaquent Airbus en passant par ses sous-traitants &#8211; FrenchWeb.fr</a></h4><p>Airbus a été ces derniers mois la cible de plusieurs attaques informatiques lancées en passant par des sous-traitants du constructeur, a appris l&#8217;AFP en enquêtant auprès de plusieurs sources sécuritaires, qui soupçonnent ces opérations d&#8217;espionnage industriel d&#8217;être pilotées depuis la Chine.</p></blockquote><script async src="//cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script>
</div></figure>



<figure class="wp-block-embed is-type-rich is-provider-dark-reading"><div class="wp-block-embed__wrapper">
<blockquote class="embedly-card" data-card-controls="1" data-card-align="center" data-card-theme="light" data-card-key="76a2582630af400a837816a11d913866"><h4><a href="https://www.darkreading.com/threat-intelligence/iranian-government-hackers-target-us-veterans/d/d-id/1335897">Iranian Government Hackers Target US Veterans</a></h4><p>&#8216;Tortoiseshell&#8217; discovered hosting a phony military-hiring website that drops a Trojan backdoor on visitors.</p></blockquote><script async src="//cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script>
</div></figure>



<figure class="wp-block-embed is-type-rich is-provider-bleepingcomputer"><div class="wp-block-embed__wrapper">
<blockquote class="embedly-card" data-card-controls="1" data-card-align="center" data-card-theme="light" data-card-key="76a2582630af400a837816a11d913866"><h4><a href="https://www.bleepingcomputer.com/news/security/cyber-attacks-hit-defense-contractors-in-europe-and-north-america/">Cyber-Attacks Hit Defense Contractors in Europe and North America</a></h4><p>Defense contractors Rheinmetall AG and Defence Construction Canada (DCC) were hit this month by cyber-attacks that impacted and disrupted their information technology systems. German Rheinmetall AG is one of the world&#8217;s top suppliers of military equipment and systems, with two operational components, namely Rheinmetall Defence and Rheinmetall Automotive.</p></blockquote><script async src="//cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script>
</div></figure>



<figure class="wp-block-embed is-type-rich is-provider-le-monde-fr"><div class="wp-block-embed__wrapper">
<blockquote class="embedly-card" data-card-controls="1" data-card-align="center" data-card-theme="light" data-card-key="76a2582630af400a837816a11d913866"><h4><a href="https://www.lemonde.fr/pixels/article/2019/09/26/le-cyberpeace-institute-une-ong-pour-defendre-la-cyberpaix_6013073_4408996.html">Le Cyberpeace Institute : une ONG pour défendre la &#8221; cyberpaix &#8220;</a></h4><p>Comment empêcher une attaque informatique de paralyser un hôpital ? De couper le courant dans une grande métropole ? De mettre à terre un réseau téléphonique ? Même si rares ont été les offensives numériques à avoir de tels effets, certains Etats s&#8217;inquiètent depuis plusieurs années d&#8217;un cyberespace hors de contrôle et tentent de le pacifier.</p></blockquote><script async src="//cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script>
</div></figure>



<figure class="wp-block-embed is-type-rich is-provider-malwarebytes-labs"><div class="wp-block-embed__wrapper">
<blockquote class="embedly-card" data-card-controls="1" data-card-align="center" data-card-theme="light" data-card-key="76a2582630af400a837816a11d913866"><h4><a href="https://blog.malwarebytes.com/botnets/2019/09/emotet-malspam-campaign-uses-snowdens-new-book-as-lure/">Emotet malspam campaign uses Snowden&#8217;s new book as lure</a></h4><p>Exactly one week ago, Emotet, one of the most dangerous threats to organizations in the last year, resumed its malicious spam campaigns after several months of inactivity. Based on our telemetry, we can see that the botnet started becoming chatty with its command and control servers (C2), about a week or so before the spam came through.</p></blockquote><script async src="//cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script>
</div></figure>



<figure class="wp-block-embed is-type-rich is-provider-sc-media"><div class="wp-block-embed__wrapper">
<blockquote class="embedly-card" data-card-controls="1" data-card-align="center" data-card-theme="light" data-card-key="76a2582630af400a837816a11d913866"><h4><a href="https://www.scmagazine.com/home/security-news/millions-of-youtube-accounts-hijacked-through-phishing-and-compromised-2fa/">Millions of YouTube accounts hijacked through phishing and compromised 2FA | SC Media</a></h4><p>Cybersecurity executives blamed YouTube&#8217;s continued use of multifactor authentication and relying on user credentials instead of more advanced forms authentication as the reasons behind why millions of accounts were hijacked over the last few days.</p></blockquote><script async src="//cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script>
</div></figure>



<figure class="wp-block-embed is-type-rich is-provider-ictjournal"><div class="wp-block-embed__wrapper">
<blockquote class="embedly-card" data-card-controls="1" data-card-align="center" data-card-theme="light" data-card-key="76a2582630af400a837816a11d913866"><h4><a href="https://www.ictjournal.ch/news/2019-09-27/une-cyberattaque-paralyse-les-usines-americaines-de-rheinmetall-automotive">Une cyberattaque paralyse les usines américaines de Rheinmetall Automotive</a></h4><p>Les infrastructures IT des usines du groupe industriel Rheinmetall Automotive situées au Brésil, au Mexique et aux États-Unis sont victimes d&#8217;attaques de malwares depuis le mardi 24 septembre. Les processus de productions sont actuellement &#8220;fortement perturbés&#8221; selon l&#8217;entreprise, qui explique que ses autres systèmes IT n&#8217;ont pas été affectés.</p></blockquote><script async src="//cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script>
</div></figure>



<h2>Failles / vulnérabilités</h2>



<figure class="wp-block-embed is-type-rich is-provider-hackread"><div class="wp-block-embed__wrapper">
<blockquote class="embedly-card" data-card-controls="1" data-card-align="center" data-card-theme="light" data-card-key="76a2582630af400a837816a11d913866"><h4><a href="https://www.hackread.com/unpatchable-permanent-jailbreak-iphone-4s-iphone-x/">Hacker publishes &#8216;unpatchable&#8217; permanent jailbreak for iPhone 4s to iPhone X</a></h4><p>While a jailbreak is technically illegal, Apple users have been doing them since the launch of the very first iPhone. The motive being the increased control over the device, something that&#8217;s easily found in its archrival &#8211; Android.</p></blockquote><script async src="//cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script>
</div></figure>



<figure class="wp-block-embed is-type-rich is-provider-malwarebytes-labs"><div class="wp-block-embed__wrapper">
<blockquote class="embedly-card" data-card-controls="1" data-card-align="center" data-card-theme="light" data-card-key="76a2582630af400a837816a11d913866"><h4><a href="https://blog.malwarebytes.com/hacking-2/2019/09/15000-webcams-vulnerable-how-to-protect-webcam-hacking/">15,000 webcams vulnerable to attack: how to protect against webcam hacking</a></h4><p>Webcams may have been around for a long time, but that doesn&#8217;t mean we know what we&#8217;re doing with them. Webcam hacking has been around for equally as long, yet new research from Wizcase indicates that more than 15,000 private, web-connected cameras are exposed and readily accessible to the general public.</p></blockquote><script async src="//cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script>
</div></figure>



<h2>Réglementaire / juridique</h2>



<figure class="wp-block-embed is-type-rich is-provider-nytimes"><div class="wp-block-embed__wrapper">
<blockquote class="embedly-card" data-card-controls="1" data-card-align="center" data-card-theme="light" data-card-key="76a2582630af400a837816a11d913866"><h4><a href="https://www.nytimes.com/2019/09/23/business/russian-hacking-jpmorgan.html">Russian Man Pleads Guilty in &#8216;Massive&#8217; Hacking Scheme</a></h4><p>Andrei Tyurin is the first person to be convicted in the case, in which prosecutors said cyberattacks targeted a dozen American companies, including JPMorgan Chase. A Russian man pleaded guilty on Monday to taking part in a global, multiyear hacking operation that involved cyberattacks on a dozen American companies and an elaborate scheme to use stolen information to manipulate stocks and run illegal online-gambling businesses.</p></blockquote><script async src="//cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script>
</div></figure>



<figure class="wp-block-embed is-type-rich is-provider-krebsonsecurity"><div class="wp-block-embed__wrapper">
<blockquote class="embedly-card" data-card-controls="1" data-card-align="center" data-card-theme="light" data-card-key="76a2582630af400a837816a11d913866"><h4><a href="https://krebsonsecurity.com/2019/09/german-cops-raid-cyberbunker-2-0-arrest-7-in-child-porn-dark-web-market-sting/">Krebs on Security</a></h4><p>German authorities said Friday they&#8217;d arrested seven people and were investigating six more in connection with the raid of a Dark Web hosting operation that allegedly supported multiple child porn, cybercrime and drug markets with hundreds of servers buried inside a heavily fortified military bunker.</p></blockquote><script async src="//cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script>
</div></figure>



<figure class="wp-block-embed is-type-rich is-provider-hotforsecurity"><div class="wp-block-embed__wrapper">
<blockquote class="embedly-card" data-card-controls="1" data-card-align="center" data-card-theme="light" data-card-key="76a2582630af400a837816a11d913866"><h4><a href="https://hotforsecurity.bitdefender.com/blog/world-of-warcrafts-suspected-ddos-attacker-has-been-arrested-21542.html">World of Warcraft&#8217;s suspected DDoS attacker has been arrested</a></h4><p>Blizzard, the developers of World of Warcraft Classic, has revealed that a person suspected of orchestrating a disruptive Distributed Denial of Service (DDoS) attack against the games&#8217; servers has been arrested. In a Blizzard forum post, community manager Kaivax&#8230; #worldofwarcraft #wow #wowddos</p></blockquote><script async src="//cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script>
</div></figure>



<h2>Divers</h2>



<figure class="wp-block-embed is-type-rich is-provider-ictjournal"><div class="wp-block-embed__wrapper">
<blockquote class="embedly-card" data-card-controls="1" data-card-align="center" data-card-theme="light" data-card-key="76a2582630af400a837816a11d913866"><h4><a href="https://www.ictjournal.ch/news/2019-09-02/lepfl-lance-un-accelerateur-consacre-a-la-confiance-numerique">L&#8217;EPFL lance un accélérateur consacré à la confiance numérique</a></h4><p>L&#8217;EPFL lance l&#8217;accélérateur Tech4Trust, destiné aux start-up développant des solutions innovantes face aux défis posés par la désinformation, les cybermenaces et l&#8217;usage abusif des données personnelles. Les inscriptions viennent d&#8217;ouvrir et sont possibles jusqu&#8217;au 7 septembre.</p></blockquote><script async src="//cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script>
</div></figure>



<figure class="wp-block-embed is-type-rich is-provider-cominmag-ch"><div class="wp-block-embed__wrapper">
<blockquote class="embedly-card" data-card-controls="1" data-card-align="center" data-card-theme="light" data-card-key="76a2582630af400a837816a11d913866"><h4><a href="https://cominmag.ch/ictswitzerland-publie-un-livre-blanc-sur-la-securite-numerique/">ICTswitzerland publie un livre blanc sur la sécurité numérique &#8211; Cominmag.ch</a></h4><p>Home / Actualité /ICTswitzerland publie un livre blanc sur la sécurité numérique &#8220;Il faut créer un laboratoire national de cybertests&#8221; Aujourd&#8217;hui, en Suisse, les produits numériques de divers fournisseurs nationaux et internationaux sont utilisés dans tous les secteurs, de l&#8217;industrie à la police en passant par l&#8217;armée.</p></blockquote><script async src="//cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script>
</div></figure>
	</div><!-- .entry-content -->

		<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">
			<div class="nav-previous nav-link"><a href="https://www.ledecodeur.ch/2019/08/16/cest-la-fraude-qui-peut-vous-faire-perdre-des-decennies-de-donnees-simswap/" rel="prev"><span class="meta-nav"><span class="arrow">←</span> Previous Post</span></a></div><div class="nav-next nav-link"><a href="https://www.ledecodeur.ch/2019/10/06/le-geant-du-jeu-zynga-perd-220-millions-de-donnees-et-10-de-cartes-sim-vulnerables-veille-6-oct-2019/" rel="next"><span class="meta-nav">Next Post <span class="arrow">→</span></a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
		<footer class="entry-footer">
		<div class="grid">

			<div class="unit one-of-two">
				Tags: <a href="https://www.ledecodeur.ch/tag/accelerateur/" rel="tag">accélérateur</a>, <a href="https://www.ledecodeur.ch/tag/airbus/" rel="tag">Airbus</a>, <a href="https://www.ledecodeur.ch/tag/allemagne/" rel="tag">Allemagne</a>, <a href="https://www.ledecodeur.ch/tag/ddos/" rel="tag">DDoS</a>, <a href="https://www.ledecodeur.ch/tag/iphone/" rel="tag">iPhone</a>, <a href="https://www.ledecodeur.ch/tag/iran/" rel="tag">Iran</a>, <a href="https://www.ledecodeur.ch/tag/ransomware/" rel="tag">ransomware</a>, <a href="https://www.ledecodeur.ch/tag/russie/" rel="tag">Russie</a>, <a href="https://www.ledecodeur.ch/tag/usa/" rel="tag">USA</a>, <a href="https://www.ledecodeur.ch/tag/virus/" rel="tag">virus</a>, <a href="https://www.ledecodeur.ch/tag/vodafone/" rel="tag">Vodafone</a>, <a href="https://www.ledecodeur.ch/tag/webcam/" rel="tag">webcam</a>, <a href="https://www.ledecodeur.ch/tag/youtube/" rel="tag">Youtube</a> / Category: <a href="https://www.ledecodeur.ch/category/analyse/" rel="category tag">Carnet de veille</a>			</div>

						<div class="unit one-of-two">
					<div class="post-share-buttons">
			</div>
			</div>
					</div>
	</footer><!-- .entry-meta -->
	
</article><!-- #post-## -->
<section class="related-posts" data-layout="2-2-2-2">
<article id="post-48924" class="post-48924 post type-post status-publish format-standard has-post-thumbnail hentry category-analyse tag-allemagne tag-boeing tag-coree-du-nord tag-coree-du-sud tag-facebook tag-google tag-honda tag-microsoft tag-ransomware tag-suisse tag-twitter post-grid">
	
	<style type="text/css">
				.post-48924 { background-color: #000000 !important; }
		
				.post-cover-48924 { background-image: url(https://i1.wp.com/www.ledecodeur.ch/wp-content/uploads/2019/08/cropped-network-3607641_1920.jpg?fit=1920%2C1080&#038;ssl=1); opacity: 0.8; }
			</style>
<div class="post-cover post-cover-48924 stag-image--none"></div>

	<div class="post-content">
				<a href="https://www.ledecodeur.ch/2019/08/11/les-gafa-a-votre-ecoute-et-des-ransomwares-destructifs-veille-11-aout-2019/" class="post-content-overlay">
			<button>Lire l&#039;article</button>
		</a>
		
		
<header class="entry-header">
	
	
	<h1 class="entry-title">
		<a href="https://www.ledecodeur.ch/2019/08/11/les-gafa-a-votre-ecoute-et-des-ransomwares-destructifs-veille-11-aout-2019/" rel="bookmark">
		Les GAFA à votre écoute et des ransomwares destructifs #veille (11 août 2019)				</a>
	</h1>
</header><!-- .entry-header -->

<footer class="entry-meta">
	<span class="posted-on"><a href="https://www.ledecodeur.ch/2019/08/11/les-gafa-a-votre-ecoute-et-des-ransomwares-destructifs-veille-11-aout-2019/" title="18 h 00 min" rel="bookmark"><time class="entry-date published" datetime="2019-08-11T18:00:22+02:00">11 août 2019</time><time class="updated" datetime="2019-08-11T07:33:34+02:00">11 août 2019</time></a></span><span class="reading-time">1 minute read</span><span class="byline">by <span class="author vcard"><a class="url fn n" href="https://www.ledecodeur.ch/author/marc/">Marc Barbezat</a></span></span>	</footer><!-- .entry-meta -->



	</div>
</article>

<article id="post-48853" class="post-48853 post type-post status-publish format-standard has-post-thumbnail hentry category-cyber-attaques-fraudes tag-afrique-du-sud tag-ransomware post-grid">
	
	<style type="text/css">
				.post-48853 { background-color: #000000 !important; }
		
				.post-cover-48853 { background-image: url(https://i1.wp.com/www.ledecodeur.ch/wp-content/uploads/2019/08/moon-1859616_1920.jpg?fit=1920%2C1280&#038;ssl=1); opacity: 0.8; }
			</style>
<div class="post-cover post-cover-48853 stag-image--none"></div>

	<div class="post-content">
				<a href="https://www.ledecodeur.ch/2019/08/07/un-ransomware-plonge-la-ville-de-johannesburg-dans-le-noir/" class="post-content-overlay">
			<button>Lire l&#039;article</button>
		</a>
		
		
<header class="entry-header">
	
	
	<h1 class="entry-title">
		<a href="https://www.ledecodeur.ch/2019/08/07/un-ransomware-plonge-la-ville-de-johannesburg-dans-le-noir/" rel="bookmark">
		Un ransomware plonge la ville de Johannesburg dans le noir				</a>
	</h1>
</header><!-- .entry-header -->

<footer class="entry-meta">
	<span class="posted-on"><a href="https://www.ledecodeur.ch/2019/08/07/un-ransomware-plonge-la-ville-de-johannesburg-dans-le-noir/" title="8 h 00 min" rel="bookmark"><time class="entry-date published" datetime="2019-08-07T08:00:02+02:00">7 août 2019</time><time class="updated" datetime="2019-08-07T05:32:39+02:00">7 août 2019</time></a></span><span class="reading-time">1 minute read</span><span class="byline">by <span class="author vcard"><a class="url fn n" href="https://www.ledecodeur.ch/author/marc/">Marc Barbezat</a></span></span>	</footer><!-- .entry-meta -->



	</div>
</article>
</section>
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/09/29/airbus-attaque-et-long-cyberpeace-pour-defendre-la-cyberpaix-veille-29-sept-2019/#respond" style="display:none;">Annuler la réponse.</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Formulaire de commentaire" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=106610297&#038;postid=49051&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Laisser+un+commentaire&#038;greeting_reply=R%C3%A9pondre+%C3%A0+%25s&#038;color_scheme=light&#038;lang=fr_FR&#038;jetpack_version=7.8&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=19aee71b0ba829fd2ab74797a4343e44885b4628#parent=https%3A%2F%2Fwww.ledecodeur.ch%2F2019%2F09%2F29%2Fairbus-attaque-et-long-cyberpeace-pour-defendre-la-cyberpaix-veille-29-sept-2019%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">Ce site utilise Akismet pour réduire les indésirables. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">En savoir plus sur comment les données de vos commentaires sont utilisées</a>.</p>
</div><!-- #comments -->

							</div>

		
<div class="widget-area" role="complementary">

	<aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://www.ledecodeur.ch/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:">
	</label>
	<button type="submit" class="search-submit"><i class="fas fa-search"></i></button>
</form>
</aside><aside id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Begin Mailchimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/horizontal-slim-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; width:100%;}
	/* Add your own Mailchimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="https://ledecodeur.us2.list-manage.com/subscribe/post?u=c18cb83dac4da9a23952d8c68&amp;id=947e9fafb0" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	<label for="mce-EMAIL">S'inscrire à la newsletter</label>
	<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email address" required>
    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_c18cb83dac4da9a23952d8c68_947e9fafb0" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>

<!--End mc_embed_signup--></div></aside>		<aside id="recent-posts-6" class="widget widget_recent_entries">		<h3 class="widget-title">Articles récents</h3>		<ul>
											<li>
					<a href="https://www.ledecodeur.ch/2019/10/06/le-geant-du-jeu-zynga-perd-220-millions-de-donnees-et-10-de-cartes-sim-vulnerables-veille-6-oct-2019/">Le géant du jeu Zynga perd 220 millions de données et 10% de cartes SIM vulnérables #veille (6 oct. 2019)</a>
									</li>
											<li>
					<a href="https://www.ledecodeur.ch/2019/09/29/airbus-attaque-et-long-cyberpeace-pour-defendre-la-cyberpaix-veille-29-sept-2019/">Airbus attaqué et l&#8217;ONG Cyberpeace pour défendre la cyberpaix #veille (29 sept 2019)</a>
									</li>
											<li>
					<a href="https://www.ledecodeur.ch/2019/08/16/cest-la-fraude-qui-peut-vous-faire-perdre-des-decennies-de-donnees-simswap/">C&#8217;est la fraude qui peut vous faire perdre des décennies de données #SIMswap</a>
									</li>
											<li>
					<a href="https://www.ledecodeur.ch/2019/08/15/explorer-ensemble-le-digital-le-3-septembre-2019-a-yverdon-swissdigitalday/">Explorer ensemble le digital » le 3 septembre 2019 à Yverdon #SwissDigitalDay</a>
									</li>
											<li>
					<a href="https://www.ledecodeur.ch/2019/08/14/les-protestataires-ameliorent-leurs-techniques-contre-la-reconnaissance-faciale-a-hong-kong/">Les protestataires améliorent leurs techniques contre la reconnaissance faciale à Hong-Kong</a>
									</li>
					</ul>
		</aside><aside id="twitter_timeline-2" class="widget widget_twitter_timeline"><h3 class="widget-title">Suivez-moi sur Twitter</h3><a class="twitter-timeline" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="5" data-lang="FR" data-partner="jetpack" href="https://twitter.com/LeDecodeur_CH" href="https://twitter.com/LeDecodeur_CH">Mes Tweets</a></aside>
</div><!-- #secondary -->

		</div>

	</main><!-- #main -->

		<footer id="colophon" class="site-footer" role="contentinfo">
			
									<div class="copyright">
				<div class="inside">

					<div class="grid">
						<div class="unit one-of-two site-info">
							Pour décoder la cyberSécurité - Le site spécialiste pour suivre l'actualité et les nouvelles tendances de cyberSécurité						</div><!-- .site-info -->

											</div>

				</div>
			</div><!-- .copyright -->
					</footer><!-- #colophon -->

	</div><!-- #content -->

</div><!-- #page -->

<amp-auto-ads type="adsense"
              data-ad-client="ca-pub-9667205771243826">
</amp-auto-ads>				<div class="mtsnb mtsnb-sp-right mtsnb-newsletter mtsnb-shown mtsnb-bottom mtsnb-fixed" id="mtsnb-48875" data-mtsnb-id="48875" style="background-color:#88cc00;color:#000000;" data-bar-animation="" data-bar-content-animation="mtsnb-rubberBand" data-sp-selector= "">
			<style type="text/css">
				.mtsnb { position: fixed; -webkit-box-shadow: 0 3px 4px rgba(0, 0, 0, 0.4);box-shadow: 0 3px 4px rgba(0, 0, 0, 0.4);}
				.mtsnb .mtsnb-container { width: 1080px; font-size: 14px; font-weight: normal; line-height: 1.4}
				.mtsnb a { color: #88cc00;}
				.mtsnb a:hover { color: #88cc00;}
				.mtsnb .mtsnb-button, #mtsnb-sp-selector, #mtsnb-sp-selector .mtsnb-sp-icon { color: #ffffff!important; background-color: #000000;}
			</style>
			<div class="mtsnb-container-outer">
				<div class="mtsnb-container mtsnb-clearfix" style="padding-top: 10px; padding-bottom: 10px; text-align: center">
										<div class="mtsnb-newsletter-type mtsnb-content" data-mtsnb-variation="none">
			 		<form id="mtsnb-newsletter" class="mtsnb-form" method="post" novalidate="true">
													<span class="mtsnb-text">La newsletter</span>
												<fieldset class="mtsnb-fieldset">
							
							
							<p style="display: none;" id="mtsnb-newsletter-type">MailChimp</p>
							<input id="mtsnb-email" name="mtsnb-email" type="email" placeholder="Email"/>
							<input value="GO" type="submit" class="mtsnb-submit mtsnb-button mtsnb-newsletter-button" name="mtsnb-submit"/>
						</fieldset>
														<div class="mtsnb-consent-wrapper">
									<input type="checkbox" id="mtsnb-consent-field" name="consent" value="yes" required />
									<label for="mtsnb-consent-field">Oui, je souhaite m&#039;inscrire !</label>
								</div>
														<label class="mtsnb-message"></label>
					</form>
					</div>									</div>
													<a href="#" class="mtsnb-hide" style="background-color:#88cc00;color:#000000;"><i class="fa fa-trash"></i></a>
							</div>
		</div>
			<div style="display:none">
	</div>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/dist/vendor/wp-polyfill.min.js'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://www.ledecodeur.ch/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.ledecodeur.ch/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.ledecodeur.ch/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.ledecodeur.ch/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/dist/dom-ready.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.8/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201941'></script>
<script type='text/javascript' src='https://js.stripe.com/v3/'></script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-content/plugins/stripe/assets/js/vendor/accounting.min.js?ver=2.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var spGeneral = {"strings":{"currency":"CHF","currencySymbol":"CHF","currencyPosition":"left","decimalSeparator":".","thousandSeparator":",","ajaxurl":"https:\/\/www.ledecodeur.ch\/wp-admin\/admin-ajax.php"},"booleans":{"isZeroDecimal":false,"scriptDebug":false},"i18n":{"mediaTitle":"Insert Media","mediaButtonText":"Use Image"},"integers":{"decimalPlaces":2,"minAmount":1}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-content/plugins/stripe/assets/js/shared.min.js?ver=2.3.1'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/backbone.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpApiSettings = {"root":"https:\/\/www.ledecodeur.ch\/wp-json\/","nonce":"e7424ea4ef","versionString":"wp\/v2\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/api-request.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/wp-api.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var simplePayForms = {"46905":{"form":{"integers":{"amount":4},"strings":{"paymentButtonText":"Cliquez ici pour m&#039;offrir un caf\u00e9 !","paymentButtonLoadingText":"Attendez svp ..."}},"stripe":{"amount":"","country":"US","strings":{"key":"pk_live_ehhGW7FuuDbufv1QZ7G2aSYt","success_url":"https:\/\/www.ledecodeur.ch\/payment-confirmation\/","error_url":"https:\/\/www.ledecodeur.ch\/payment-failed\/","name":"Blog - Le D\u00e9codeur","image":"https:\/\/www.ledecodeur.ch\/wp-content\/uploads\/2017\/04\/Logo-Le-Decodeur-vert-HD.png","locale":"auto","country":"US","currency":"CHF","description":"Pour un caf\u00e9 :-)"},"bools":[]}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-content/plugins/stripe/assets/js/public.min.js?ver=2.3.1'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Octaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.8/modules/wpgroho.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var postSettings = {"ajaxurl":"https:\/\/www.ledecodeur.ch\/wp-admin\/admin-ajax.php","nonce":"ac78e62639","category":"","search":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-content/themes/ink/assets/js/jquery.custom.min.js?ver=2.2.15'></script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-content/themes/ink/assets/js/plugins.js?ver=2.2.15'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.8/_inc/build/twitter-timeline.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.8/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://www.ledecodeur.ch/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=106610297&postid=49051&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Laisser+un+commentaire&greeting_reply=R%C3%A9pondre+%C3%A0+%25s&color_scheme=light&lang=fr_FR&jetpack_version=7.8&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=19aee71b0ba829fd2ab74797a4343e44885b4628#parent=https%3A%2F%2Fwww.ledecodeur.ch%2F2019%2F09%2F29%2Fairbus-attaque-et-long-cyberpeace-pour-defendre-la-cyberpaix-veille-29-sept-2019%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=106610297&postid=49051&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Laisser+un+commentaire&greeting_reply=R%C3%A9pondre+%C3%A0+%25s&color_scheme=light&lang=fr_FR&jetpack_version=7.8&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=19aee71b0ba829fd2ab74797a4343e44885b4628#parent=https%3A%2F%2Fwww.ledecodeur.ch%2F2019%2F09%2F29%2Fairbus-attaque-et-long-cyberpeace-pour-defendre-la-cyberpaix-veille-29-sept-2019%2F";
					}
				};

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201941.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.8',blog:'106610297',post:'49051',tz:'2',srv:'www.ledecodeur.ch'} ]);
	_stq.push([ 'clickTrackerInit', '106610297', '49051' ]);
</script>
</body>
</html>
