<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, minimal-ui, viewport-fit=cover">
<link rel="profile" href="//gmpg.org/xfn/11">
<link rel="pingback" href="https://www.ledecodeur.ch/xmlrpc.php">

<title>Google présente son rapport de transparence sur la sécurité d&#039;Android #cyberSécurité</title>

<!-- This site is optimized with the Yoast SEO plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.ledecodeur.ch/2018/12/06/google-presente-son-rapport-de-transparence-sur-la-securite-dandroid/" />
<link rel="publisher" href="https://plus.google.com/+B3bCh"/>
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Google présente son rapport de transparence sur la sécurité d&#039;Android #cyberSécurité" />
<meta property="og:description" content="Google publie dorénavant un rapport trimestriel de transparence de la sécurité des écosystèmes Android et les tendances d&#039;applications potentiellement nuisibles (PHA)" />
<meta property="og:url" content="https://www.ledecodeur.ch/2018/12/06/google-presente-son-rapport-de-transparence-sur-la-securite-dandroid/" />
<meta property="og:site_name" content="#cyberSécurité" />
<meta property="article:publisher" content="https://www.facebook.com/b3bch" />
<meta property="article:author" content="https://www.facebook.com/marc.barbezat" />
<meta property="article:tag" content="Android" />
<meta property="article:tag" content="Google" />
<meta property="article:section" content="Failles / vulnérabilités" />
<meta property="article:published_time" content="2018-12-06T07:30:35+00:00" />
<meta property="article:modified_time" content="2018-12-02T14:29:20+00:00" />
<meta property="og:updated_time" content="2018-12-02T14:29:20+00:00" />
<meta property="og:image" content="https://i2.wp.com/www.ledecodeur.ch/wp-content/uploads/2016/11/android-994910_1280.jpg?fit=1280%2C851&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i2.wp.com/www.ledecodeur.ch/wp-content/uploads/2016/11/android-994910_1280.jpg?fit=1280%2C851&#038;ssl=1" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="851" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Google publie dorénavant un rapport trimestriel de transparence de la sécurité des écosystèmes Android et les tendances d&#039;applications potentiellement nuisibles (PHA)" />
<meta name="twitter:title" content="Google présente son rapport de transparence sur la sécurité d&#039;Android #cyberSécurité" />
<meta name="twitter:site" content="@LeDecodeur_CH" />
<meta name="twitter:image" content="https://i2.wp.com/www.ledecodeur.ch/wp-content/uploads/2016/11/android-994910_1280.jpg?fit=1280%2C851&#038;ssl=1" />
<meta name="twitter:creator" content="@marc_barbezat" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Person","url":"https:\/\/www.ledecodeur.ch\/","sameAs":["https:\/\/www.facebook.com\/b3bch","https:\/\/ch.linkedin.com\/in\/marcbarbezat","https:\/\/plus.google.com\/+B3bCh","https:\/\/uk.pinterest.com\/LeDecodeur\/","https:\/\/twitter.com\/LeDecodeur_CH"],"@id":"#person","name":"Marc Barbezat"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="#cyberSécurité &raquo; Flux" href="https://www.ledecodeur.ch/feed/" />
<link rel="alternate" type="application/rss+xml" title="#cyberSécurité &raquo; Flux des commentaires" href="https://www.ledecodeur.ch/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="#cyberSécurité &raquo; Google présente son rapport de transparence sur la sécurité d&#8217;Android Flux des commentaires" href="https://www.ledecodeur.ch/2018/12/06/google-presente-son-rapport-de-transparence-sur-la-securite-dandroid/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ledecodeur.ch\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='https://www.ledecodeur.ch/wp-content/plugins/responsive-lightbox/assets/swipebox/css/swipebox.min.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='ink-parent-theme-css-css'  href='https://www.ledecodeur.ch/wp-content/themes/ink/style.css?ver=4.9.8' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='stag-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3Aregular%2Citalic%2C700%7CMontserrat%3Aregular%2Citalic%2C700&#038;subset=latin%2Clatin&#038;ver=2.2.13' type='text/css' media='all' />
<link rel='stylesheet' id='stag-style-css'  href='https://www.ledecodeur.ch/wp-content/themes/ink-child/style.css?ver=2.2.13' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.ledecodeur.ch/wp-content/themes/ink/assets/css/fontawesome-all.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.ledecodeur.ch/wp-content/plugins/jetpack/css/jetpack.css?ver=6.8.1' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.ledecodeur.ch/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js?ver=2.0.5'></script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/www.ledecodeur.ch\/wp-admin\/admin-ajax.php","nonce":"6c739e29d6"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-content/plugins/responsive-lightbox/js/front.js?ver=2.0.5'></script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<link rel='https://api.w.org/' href='https://www.ledecodeur.ch/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ledecodeur.ch/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ledecodeur.ch/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://wp.me/p7dkcV-c7r' />
<link rel="alternate" type="application/json+oembed" href="https://www.ledecodeur.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ledecodeur.ch%2F2018%2F12%2F06%2Fgoogle-presente-son-rapport-de-transparence-sur-la-securite-dandroid%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ledecodeur.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ledecodeur.ch%2F2018%2F12%2F06%2Fgoogle-presente-son-rapport-de-transparence-sur-la-securite-dandroid%2F&#038;format=xml" />

		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-328992-3', 'auto');
			ga('require', 'displayfeatures');
			ga('require', 'linkid', 'linkid.js');
			ga('set', 'anonymizeIp', true);
			ga('set', 'forceSSL', true);
			ga('send', 'pageview');
		</script>

	
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<style id="stag-custom-css" type="text/css">
		body,
		.site,
		hr:not(.stag-divider)::before,
		.stag-divider--plain::before {
			background-color: #ffffff;
		}
		body, .entry-subtitle,
		.rcp_level_description,
		.rcp_price,
		.rcp_level_duration ,
		.rcp_lost_password a {
			font-family: "Roboto";
		}
		.archive-header__title span,
		.ink-contact-form .stag-alert {
			color: #88cc00;
		}
		.accent-background,
		.stag-button.instagram-follow-link,
		button,
		.button,
		.locked-options .stag-button,
		input[type="reset"],
		input[type="submit"],
		input[type="button"],
		.hover-overlay .post-content-overlay button:hover {
			background-color: #88cc00;
		}
		a,
		.widget-area .widget .textwidget a:not(.stag-button),
		.site-nav .textwidget a:not(.stag-button),
		.ink-contact-form .stag-alert {
			border-color: #88cc00;
		}
		h1, h2, h3, h4, h5, h6, .button, .stag-button, input[type="submit"], input[type="reset"],
		.button-secondary, legend, .rcp_subscription_level_name, .post-navigation, .article-cover__arrow, .post-content-overlay,
		.entry-title .entry-title-primary, .page-links,
		.rcp_form label,
		label,
		.widget_recent_entries .post-date,
		span.entry-subtitle.entry-subtitle,
		.custom-header-description,
		#infinite-handle,
		.pagination,
		table th,
		.premium-tag,
		.sticky-tag {
			font-family: "Montserrat";
		}
		.post-grid {
			border-color: #ffffff;
		}

		.custom-header-cover {
						background-color: #000000;
			opacity: 1;
		}

				.reading-time { display: none; }
		
				.site-description { display: none; }
			</style>
							<style type="text/css" media="all">
				.custom-logo {
					background: url("https://www.ledecodeur.ch/wp-content/uploads/2018/09/apple-touch-icon-60-precomposed.png") no-repeat;
					width: 60px;
					height: 60px;
					background-size: contain;
				}
			</style>
		<link rel="amphtml" href="https://www.ledecodeur.ch/2018/12/06/google-presente-son-rapport-de-transparence-sur-la-securite-dandroid/amp/">			<style type="text/css" id="wp-custom-css">
				
  
ul
.diigo-linkroll li{
    margin-bottom: 60px;
}
.diigo-linkroll p {
    margin: 5px;
}

.diigo-link  a{
    font-size: 30px;
    font-weight: 600;
    line-height: normal;
}

.diigo-link  a:hover{

}

.diigo-tags  span {

}

.diigo-tags  a {
     padding: 0.25em 0.5em;
     background: #f5f5f5;
     color: #777;
     text-shadow: 0 1px 0 rgba(255, 255, 255, 0.5);
}

.diigo-tags  a:hover {
     background: #f5f5f5;
     color: #FFFFFF;
     text-shadow: none;
}			</style>
		</head>
<body data-rsssl=1 class="post-template-default single single-post postid-46589 single-format-standard no-touch header-over sidebar-navigation" data-layout="">

<nav class="site-nav" role="complementary">
	<div class="site-nav--scrollable-container">
		<i class="fas fa-times close-nav"></i>

		
					<aside id="search-3" class="site-nav__section widget_search"><form role="search" method="get" class="search-form" action="https://www.ledecodeur.ch/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:">
	</label>
	<button type="submit" class="search-submit"><i class="fas fa-search"></i></button>
</form>
</aside>			</div>
</nav>
<div class="site-nav-overlay"></div>

<div id="page" class="hfeed site">

	<div id="content" class="site-content">

		<header id="masthead" class="site-header">

			<div class="site-branding">
									<a class="custom-logo" title="Home" href="https://www.ledecodeur.ch/"></a>
				
				<p class="site-description">Le site spécialiste pour suivre l&#039;actualité et les nouvelles tendances de cyberSécurité</p>
			</div>

						
			<a href="#" id="site-navigation-toggle" class="site-navigation-toggle"><i class="fas fa-bars"></i></a>

			

		</header><!-- #masthead -->

		
		
	
	<style type="text/css" scoped>
				.article-cover--46589 { background-color: #000000; }
		
		.background-video { opacity: 0.8; }

				.article-cover__background { background-image: url(https://i2.wp.com/www.ledecodeur.ch/wp-content/uploads/2016/11/android-994910_1280.jpg?fit=1280%2C851&#038;ssl=1); opacity: 0.8; }
			</style>

	
<div class="article-cover article-cover--46589 ">
	<div class="article-cover__background stag-image--none"></div>

	
	<div class="article-cover__inner">
		<div class="article-cover__content">
			
			
			<h1 class="entry-title">
				Google présente son rapport de transparence sur la sécurité d&#8217;Android
							</h1>

			<footer class="entry-meta">
				<span class="posted-on"><a href="https://www.ledecodeur.ch/2018/12/06/google-presente-son-rapport-de-transparence-sur-la-securite-dandroid/" title="8 h 30 min" rel="bookmark"><time class="entry-date published" datetime="2018-12-06T08:30:35+00:00">6 décembre 2018</time><time class="updated" datetime="2018-12-02T15:29:20+00:00">2 décembre 2018</time></a></span><span class="reading-time">1 minute read</span><span class="byline">by <span class="author vcard"><a class="url fn n" href="https://www.ledecodeur.ch/author/marc/">Marc Barbezat</a></span></span>							</footer>

					</div>
	</div>

		<div class="article-cover__caption">
		<p>Android</p>
	</div>
	
	<a id="scroll-to-content" class="article-cover__arrow">
		<span></span>
				Déroulez ici			</a>

</div>

	<main id="main" class="site-main ">

		<div class="post-content-wrapper">

			<div class="content-area">
								
					
<article id="post-46589" class="post-46589 post type-post status-publish format-standard has-post-thumbnail hentry category-failles-vulnerabilites tag-android tag-google">

	<div class="entry-content">
		<p>Google publie dorénavant un rapport trimestriel de transparence de la sécurité des Android. Ces rapports s&#8217;appuient en particulier sur des analyses qui recherchent des preuves d&#8217;applications potentiellement nuisibles (PHA). Si les analyses détectent une PHA, Google Play Protect en avertit l&#8217;utilisateur et peut désactiver ou supprimer les PHA. Pour rappel, Google Play Protect est une protection intégrée sur les appareils Android qui analyse chaque jour plus de 50 milliards d&#8217;applications de l&#8217;intérieur et de l&#8217;extérieur de Google Play.</p>
<p>Lors de la première année annuelle de la sécurité Android par Android depuis 2014, moins de 1% des appareils étaient équipés de PHA selon son article ci-dessous. Le pourcentage aurait d&#8217;ailleurs diminué progressivement au fil du temps et cette tendance à la baisse se poursuit en 2018.</p>
<blockquote class="embedly-card" data-card-controls="1" data-card-align="center" data-card-theme="light" data-card-key="76a2582630af400a837816a11d913866">
<h4><a href="https://security.googleblog.com/2018/11/introducing-android-ecosystem-security.html">Introducing the Android Ecosystem Security Transparency Report</a></h4>
<p>Update: We identified a bug that affected how we calculated data from Q3 2018 in the Transparency Report. This bug created inconsistencies between the data in the report and this blog post. The data points in this blog post have been corrected.</p>
</blockquote>
<p><script async src="//cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script></p>
<p>et pour tout savoir sur la sécurité d&#8217;Android, voici la source de référence de Google:</p>
<blockquote class="embedly-card" data-card-controls="1" data-card-align="center" data-card-theme="light" data-card-key="76a2582630af400a837816a11d913866">
<h4><a href="https://source.android.com/security">Security | Android Open Source Project</a></h4>
<p>Open source and community review: The Android Open Source Project enables broad security review by any interested party. Android also uses open source technologies that have undergone significant external security review, such as the Linux kernel. Google Play provides a forum for users and companies to provide information about specific applications directly to users.</p>
</blockquote>
<p><script async src="//cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script></p>
<p>incluant les liens vers les derniers rapports comme celui-ci:</p>
<blockquote class="embedly-card" data-card-controls="1" data-card-align="center" data-card-theme="light" data-card-key="76a2582630af400a837816a11d913866">
<h4><a href="https://source.android.com/security/reports/Google_Android_Enterprise_Security_Whitepaper_2018.pdf">No Title</a></h4>
<p>No Description</p>
</blockquote>
<p><script async src="//cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script></p>
	</div><!-- .entry-content -->

		<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">
			<div class="nav-previous nav-link"><a href="https://www.ledecodeur.ch/2018/12/05/nomoreransom-poursuit-sa-lutte-contre-les-rancongiciels/" rel="prev"><span class="meta-nav"><span class="arrow">←</span> Previous Post</span></a></div><div class="nav-next nav-link"><a href="https://www.ledecodeur.ch/2018/12/07/lenisa-lance-un-outil-devaluation-des-strategies-de-cybersecurite/" rel="next"><span class="meta-nav">Next Post <span class="arrow">→</span></a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
		<footer class="entry-footer">
		<div class="grid">

			<div class="unit one-of-two">
				Tags: <a href="https://www.ledecodeur.ch/tag/android/" rel="tag">Android</a>, <a href="https://www.ledecodeur.ch/tag/google/" rel="tag">Google</a> / Category: <a href="https://www.ledecodeur.ch/category/failles-vulnerabilites/" rel="category tag">Failles / vulnérabilités</a>			</div>

						<div class="unit one-of-two">
					<div class="post-share-buttons">
			</div>
			</div>
					</div>
	</footer><!-- .entry-meta -->
	
</article><!-- #post-## -->
<section class="related-posts" data-layout="2-2-2-2">
<article id="post-46689" class="post-46689 post type-post status-publish format-standard has-post-thumbnail hentry category-analyse category-cybersec tag-dell tag-google tag-kpmg tag-microsoft post-grid">
	
	<style type="text/css">
				.post-46689 { background-color: #000000 !important; }
		
				.post-cover-46689 { background-image: url(https://i1.wp.com/www.ledecodeur.ch/wp-content/uploads/2018/12/hacker-3480124_1280.jpg?fit=1280%2C847&#038;ssl=1); opacity: 0.8; }
			</style>
<div class="post-cover post-cover-46689 stag-image--none"></div>

	<div class="post-content">
		
		
<header class="entry-header">
	
	
	<h1 class="entry-title">
		<a href="https://www.ledecodeur.ch/2018/12/02/700-millions-de-donnees-compromises-cette-semaine-grace-a-marriott-et-dautres-veille-26-nov-au-2-dec-2018/" rel="bookmark">
		700 millions de données compromises cette semaine grâce à Marriott et d&#8217;autres #veille (26 nov au 2 déc 2018)				</a>
	</h1>
</header><!-- .entry-header -->

<footer class="entry-meta">
	<span class="posted-on"><a href="https://www.ledecodeur.ch/2018/12/02/700-millions-de-donnees-compromises-cette-semaine-grace-a-marriott-et-dautres-veille-26-nov-au-2-dec-2018/" title="8 h 10 min" rel="bookmark"><time class="entry-date published" datetime="2018-12-02T08:10:43+00:00">2 décembre 2018</time></a></span><span class="reading-time">2 minute read</span><span class="byline">by <span class="author vcard"><a class="url fn n" href="https://www.ledecodeur.ch/author/marc/">Marc Barbezat</a></span></span>	</footer><!-- .entry-meta -->



<a href="https://www.ledecodeur.ch/2018/12/02/700-millions-de-donnees-compromises-cette-semaine-grace-a-marriott-et-dautres-veille-26-nov-au-2-dec-2018/" class="button">Lire l&#039;article</a>
	</div>
</article>

<article id="post-46596" class="post-46596 post type-post status-publish format-standard has-post-thumbnail hentry category-cybersec tag-google tag-indexation tag-outil-de-recherche post-grid">
	
	<style type="text/css">
				.post-46596 { background-color: #000000 !important; }
		
				.post-cover-46596 { background-image: url(https://i0.wp.com/www.ledecodeur.ch/wp-content/uploads/2018/11/mac-459196_1280.jpg?fit=1280%2C792&#038;ssl=1); opacity: 0.8; }
			</style>
<div class="post-cover post-cover-46596 stag-image--none"></div>

	<div class="post-content">
		
		
<header class="entry-header">
	
	
	<h1 class="entry-title">
		<a href="https://www.ledecodeur.ch/2018/11/12/et-si-des-dizaines-despions-americains-avaient-ete-tues-a-cause-de-google/" rel="bookmark">
		Et si des dizaines d&#8217;espions américains avaient été tués à cause de &#8230; Google?				</a>
	</h1>
</header><!-- .entry-header -->

<footer class="entry-meta">
	<span class="posted-on"><a href="https://www.ledecodeur.ch/2018/11/12/et-si-des-dizaines-despions-americains-avaient-ete-tues-a-cause-de-google/" title="8 h 30 min" rel="bookmark"><time class="entry-date published" datetime="2018-11-12T08:30:19+00:00">12 novembre 2018</time><time class="updated" datetime="2018-11-15T09:42:44+00:00">15 novembre 2018</time></a></span><span class="reading-time">1 minute read</span><span class="byline">by <span class="author vcard"><a class="url fn n" href="https://www.ledecodeur.ch/author/marc/">Marc Barbezat</a></span></span>	</footer><!-- .entry-meta -->



<a href="https://www.ledecodeur.ch/2018/11/12/et-si-des-dizaines-despions-americains-avaient-ete-tues-a-cause-de-google/" class="button">Lire l&#039;article</a>
	</div>
</article>
</section>
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/12/06/google-presente-son-rapport-de-transparence-sur-la-securite-dandroid/#respond" style="display:none;">Annuler la réponse.</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Formulaire de commentaire" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=106610297&#038;postid=46589&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Laisser+un+commentaire&#038;greeting_reply=R%C3%A9pondre+%C3%A0+%25s&#038;color_scheme=light&#038;lang=fr_FR&#038;jetpack_version=6.8.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;sig=4819ff425b4fddaceb1ffd328b6be4d81271b0cd#parent=https%3A%2F%2Fwww.ledecodeur.ch%2F2018%2F12%2F06%2Fgoogle-presente-son-rapport-de-transparence-sur-la-securite-dandroid%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">Ce site utilise Akismet pour réduire les indésirables. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">En savoir plus sur comment les données de vos commentaires sont utilisées</a>.</p>
</div><!-- #comments -->

							</div>

		
		</div>

	</main><!-- #main -->

		<footer id="colophon" class="site-footer" role="contentinfo">
			
									<div class="copyright">
				<div class="inside">

					<div class="grid">
						<div class="unit one-of-two site-info">
							Pour décoder la cyberSécurité - Le site spécialiste pour suivre l'actualité et les nouvelles tendances de cyberSécurité						</div><!-- .site-info -->

											</div>

				</div>
			</div><!-- .copyright -->
					</footer><!-- #colophon -->

	</div><!-- #content -->

</div><!-- #page -->

<script src="//my.hellobar.com/ea287c810b26933fdfec970eed2bdfc4d7733c2d.js" type="text/javascript" async="async"></script>	<div style="display:none">
	</div>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201849'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Decaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var StagFitvidsCustomSelectors = {"customSelector":"iframe[src*='www.viddler.com'],iframe[src*='money.cnn.com'],iframe[src*='www.educreations.com'],iframe[src*='\/\/blip.tv'],iframe[src*='\/\/embed.ted.com'],iframe[src*='\/\/www.hulu.com']"};
var postSettings = {"ajaxurl":"https:\/\/www.ledecodeur.ch\/wp-admin\/admin-ajax.php","nonce":"03a728b8a6","category":"","search":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-content/themes/ink/assets/js/jquery.custom.min.js?ver=2.2.13'></script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-content/themes/ink/assets/js/plugins.js?ver=2.2.13'></script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-content/themes/ink/assets/js/lib/fitvids/jquery.fitvids.min.js?ver=1.2.0'></script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-content/plugins/jetpack/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js?ver=20180522'></script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script async="async" type='text/javascript' src='https://www.ledecodeur.ch/wp-content/plugins/akismet/_inc/form.js?ver=4.1'></script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=106610297&postid=46589&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Laisser+un+commentaire&greeting_reply=R%C3%A9pondre+%C3%A0+%25s&color_scheme=light&lang=fr_FR&jetpack_version=6.8.1&show_cookie_consent=10&has_cookie_consent=0&sig=4819ff425b4fddaceb1ffd328b6be4d81271b0cd#parent=https%3A%2F%2Fwww.ledecodeur.ch%2F2018%2F12%2F06%2Fgoogle-presente-son-rapport-de-transparence-sur-la-securite-dandroid%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=106610297&postid=46589&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Laisser+un+commentaire&greeting_reply=R%C3%A9pondre+%C3%A0+%25s&color_scheme=light&lang=fr_FR&jetpack_version=6.8.1&show_cookie_consent=10&has_cookie_consent=0&sig=4819ff425b4fddaceb1ffd328b6be4d81271b0cd#parent=https%3A%2F%2Fwww.ledecodeur.ch%2F2018%2F12%2F06%2Fgoogle-presente-son-rapport-de-transparence-sur-la-securite-dandroid%2F";
					}
				};

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201849.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.8.1',blog:'106610297',post:'46589',tz:'1',srv:'www.ledecodeur.ch'} ]);
	_stq.push([ 'clickTrackerInit', '106610297', '46589' ]);
</script>
</body>
</html>
