<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, minimal-ui, viewport-fit=cover">
<link rel="profile" href="//gmpg.org/xfn/11">
<link rel="pingback" href="https://www.ledecodeur.ch/xmlrpc.php">

<title>Les données de plus de 9 millions de voyageurs de Cathay Pacific s&#039;envolent et des sites pornos piratés #veille (15 au 28 oct. 2018) #cyberSécurité</title>

<!-- This site is optimized with the Yoast SEO plugin v9.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.ledecodeur.ch/2018/10/28/les-donnees-de-plus-de-9-millions-de-voyageurs-de-cathay-pacific-senvolent-et-des-sites-pornos-pirates-veille-15-au-28-oct-2018/" />
<link rel="publisher" href="https://plus.google.com/+B3bCh"/>
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Les données de plus de 9 millions de voyageurs de Cathay Pacific s&#039;envolent et des sites pornos piratés #veille (15 au 28 oct. 2018) #cyberSécurité" />
<meta property="og:description" content="Les actualités de cybersécurité qu’il ne fallait pas manquer cette semaine" />
<meta property="og:url" content="https://www.ledecodeur.ch/2018/10/28/les-donnees-de-plus-de-9-millions-de-voyageurs-de-cathay-pacific-senvolent-et-des-sites-pornos-pirates-veille-15-au-28-oct-2018/" />
<meta property="og:site_name" content="#cyberSécurité" />
<meta property="article:publisher" content="https://www.facebook.com/b3bch" />
<meta property="article:author" content="https://www.facebook.com/marc.barbezat" />
<meta property="article:tag" content="IoT" />
<meta property="article:tag" content="vol de données" />
<meta property="article:section" content="Carnet de veille" />
<meta property="article:published_time" content="2018-10-28T17:04:16+00:00" />
<meta property="og:image" content="https://i0.wp.com/www.ledecodeur.ch/wp-content/uploads/2018/04/matrix-1735640_1280.jpg?fit=1280%2C800&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i0.wp.com/www.ledecodeur.ch/wp-content/uploads/2018/04/matrix-1735640_1280.jpg?fit=1280%2C800&#038;ssl=1" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="800" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Les actualités de cybersécurité qu’il ne fallait pas manquer cette semaine" />
<meta name="twitter:title" content="Les données de plus de 9 millions de voyageurs de Cathay Pacific s&#039;envolent et des sites pornos piratés #veille (15 au 28 oct. 2018) #cyberSécurité" />
<meta name="twitter:site" content="@LeDecodeur_CH" />
<meta name="twitter:image" content="https://i0.wp.com/www.ledecodeur.ch/wp-content/uploads/2018/04/matrix-1735640_1280.jpg?fit=1280%2C800&#038;ssl=1" />
<meta name="twitter:creator" content="@marc_barbezat" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Person","url":"https:\/\/www.ledecodeur.ch\/","sameAs":["https:\/\/www.facebook.com\/b3bch","https:\/\/ch.linkedin.com\/in\/marcbarbezat","https:\/\/plus.google.com\/+B3bCh","https:\/\/uk.pinterest.com\/LeDecodeur\/","https:\/\/twitter.com\/LeDecodeur_CH"],"@id":"#person","name":"Marc Barbezat"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//checkout.stripe.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="#cyberSécurité &raquo; Flux" href="https://www.ledecodeur.ch/feed/" />
<link rel="alternate" type="application/rss+xml" title="#cyberSécurité &raquo; Flux des commentaires" href="https://www.ledecodeur.ch/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="#cyberSécurité &raquo; Les données de plus de 9 millions de voyageurs de Cathay Pacific s&#8217;envolent et des sites pornos piratés #veille (15 au 28 oct. 2018) Flux des commentaires" href="https://www.ledecodeur.ch/2018/10/28/les-donnees-de-plus-de-9-millions-de-voyageurs-de-cathay-pacific-senvolent-et-des-sites-pornos-pirates-veille-15-au-28-oct-2018/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ledecodeur.ch\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='flick-css'  href='https://www.ledecodeur.ch/wp-content/plugins/mailchimp//css/flick/flick.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='https://www.ledecodeur.ch/?mcsf_action=main_css&#038;ver=4.9.8' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='https://www.ledecodeur.ch/wp-content/plugins/mailchimp/css/ie.css?ver=4.9.8' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='https://www.ledecodeur.ch/wp-content/plugins/responsive-lightbox/assets/swipebox/css/swipebox.min.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='stripe-checkout-button-css'  href='https://checkout.stripe.com/v3/checkout/button.css' type='text/css' media='all' />
<link rel='stylesheet' id='simpay-public-css'  href='https://www.ledecodeur.ch/wp-content/plugins/stripe/assets/css/public.min.css?ver=2.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='dcwss-css'  href='https://www.ledecodeur.ch/wp-content/plugins/wordpress-social-stream/css/dcwss.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='ai-core-style-css'  href='https://www.ledecodeur.ch/wp-content/plugins/aesop-story-engine/public/assets/css/ai-core.css?ver=1' type='text/css' media='all' />
<style id='ai-core-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='ink-parent-theme-css-css'  href='https://www.ledecodeur.ch/wp-content/themes/ink/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='stag-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3Aregular%2Citalic%2C700%7CMontserrat%3Aregular%2Citalic%2C700&#038;subset=latin%2Clatin&#038;ver=2.2.13' type='text/css' media='all' />
<link rel='stylesheet' id='stag-style-css'  href='https://www.ledecodeur.ch/wp-content/themes/ink-child/style.css?ver=2.2.13' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.ledecodeur.ch/wp-content/themes/ink/assets/css/fontawesome-all.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='evcal_google_fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A700%2C400%2C400i%7CRoboto%3A700%2C400&#038;ver=4.9.8' type='text/css' media='screen' />
<link rel='stylesheet' id='evcal_cal_default-css'  href='//www.ledecodeur.ch/wp-content/plugins/eventON/assets/css/eventon_styles.css?ver=2.6.12' type='text/css' media='all' />
<link rel='stylesheet' id='evo_font_icons-css'  href='//www.ledecodeur.ch/wp-content/plugins/eventON/assets/fonts/font-awesome.css?ver=2.6.12' type='text/css' media='all' />
<link rel='stylesheet' id='eventon_dynamic_styles-css'  href='//www.ledecodeur.ch/wp-content/plugins/eventON/assets/css/eventon_dynamic_styles.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='stripe-checkout-public-lite-css'  href='https://www.ledecodeur.ch/wp-content/plugins/stripe/includes/old/assets/css/shared-public-main.min.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css'  href='https://www.ledecodeur.ch/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.ledecodeur.ch/wp-content/plugins/jetpack/css/jetpack.css?ver=6.6.1' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.ledecodeur.ch/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-content/plugins/mailchimp//js/scrollTo.js?ver=1.5.7'></script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimpSF = {"ajax_url":"https:\/\/www.ledecodeur.ch\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-content/plugins/mailchimp//js/mailchimp.js?ver=1.5.7'></script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-content/plugins/mailchimp//js/datepicker.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js?ver=2.0.5'></script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/www.ledecodeur.ch\/wp-admin\/admin-ajax.php","nonce":"5508bd570b"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-content/plugins/responsive-lightbox/js/front.js?ver=2.0.5'></script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-content/plugins/wordpress-social-stream/js/jquery.social.stream.wall.1.8.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-content/plugins/wordpress-social-stream/js/jquery.social.stream.1.6.2.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<link rel='https://api.w.org/' href='https://www.ledecodeur.ch/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ledecodeur.ch/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ledecodeur.ch/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://wp.me/p7dkcV-c5R' />
<link rel="alternate" type="application/json+oembed" href="https://www.ledecodeur.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ledecodeur.ch%2F2018%2F10%2F28%2Fles-donnees-de-plus-de-9-millions-de-voyageurs-de-cathay-pacific-senvolent-et-des-sites-pornos-pirates-veille-15-au-28-oct-2018%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ledecodeur.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ledecodeur.ch%2F2018%2F10%2F28%2Fles-donnees-de-plus-de-9-millions-de-voyageurs-de-cathay-pacific-senvolent-et-des-sites-pornos-pirates-veille-15-au-28-oct-2018%2F&#038;format=xml" />

		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-328992-3', 'auto');
			ga('require', 'displayfeatures');
			ga('require', 'linkid', 'linkid.js');
			ga('set', 'anonymizeIp', true);
			ga('set', 'forceSSL', true);
			ga('send', 'pageview');
		</script>

	<script type="text/javascript">
        jQuery(function($) {
            $('.date-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd/yyyy';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: true,
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').addClass('show'); },
                    dateFormat: format.toLowerCase(),
                });
            });
            d = new Date();
            $('.birthdate-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: false,
                    minDate: new Date(d.getFullYear(), 1-1, 1),
                    maxDate: new Date(d.getFullYear(), 12-1, 31),
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').removeClass('show'); },
                    dateFormat: format.toLowerCase(),
                });

            });

        });
    </script>
<!-- Custom Styling Social Stream -->
<style type="text/css">
.stream li.dcsns-twitter .section-intro,.filter .f-twitter a:hover, .wall-outer .dcsns-toolbar .filter .f-twitter a.iso-active{background-color:#4ec2dc!important;}.stream li.dcsns-facebook .section-intro,.filter .f-facebook a:hover, .wall-outer .dcsns-toolbar .filter .f-facebook a.iso-active{background-color:#3b5998!important;}.stream li.dcsns-google .section-intro,.filter .f-google a:hover, .wall-outer .dcsns-toolbar .filter .f-google a.iso-active{background-color:#2d2d2d!important;}.stream li.dcsns-rss .section-intro,.filter .f-rss a:hover, .wall-outer .dcsns-toolbar .filter .f-rss a.iso-active{background-color:#FF9800!important;}.stream li.dcsns-flickr .section-intro,.filter .f-flickr a:hover, .wall-outer .dcsns-toolbar .filter .f-flickr a.iso-active{background-color:#f90784!important;}.stream li.dcsns-delicious .section-intro,.filter .f-delicious a:hover, .wall-outer .dcsns-toolbar .filter .f-delicious a.iso-active{background-color:#3271CB!important;}.stream li.dcsns-youtube .section-intro,.filter .f-youtube a:hover, .wall-outer .dcsns-toolbar .filter .f-youtube a.iso-active{background-color:#DF1F1C!important;}.stream li.dcsns-pinterest .section-intro,.filter .f-pinterest a:hover, .wall-outer .dcsns-toolbar .filter .f-pinterest a.iso-active{background-color:#CB2528!important;}.stream li.dcsns-lastfm .section-intro,.filter .f-lastfm a:hover, .wall-outer .dcsns-toolbar .filter .f-lastfm a.iso-active{background-color:#C90E12!important;}.stream li.dcsns-dribbble .section-intro,.filter .f-dribbble a:hover, .wall-outer .dcsns-toolbar .filter .f-dribbble a.iso-active{background-color:#F175A8!important;}.stream li.dcsns-vimeo .section-intro,.filter .f-vimeo a:hover, .wall-outer .dcsns-toolbar .filter .f-vimeo a.iso-active{background-color:#4EBAFF!important;}.stream li.dcsns-stumbleupon .section-intro,.filter .f-stumbleupon a:hover, .wall-outer .dcsns-toolbar .filter .f-stumbleupon a.iso-active{background-color:#EB4924!important;}.stream li.dcsns-deviantart .section-intro,.filter .f-deviantart a:hover, .wall-outer .dcsns-toolbar .filter .f-deviantart a.iso-active{background-color:#607365!important;}.stream li.dcsns-tumblr .section-intro,.filter .f-tumblr a:hover, .wall-outer .dcsns-toolbar .filter .f-tumblr a.iso-active{background-color:#385774!important;}.stream li.dcsns-instagram .section-intro,.filter .f-instagram a:hover, .wall-outer .dcsns-toolbar .filter .f-instagram a.iso-active{background-color:#413A33!important;}.wall-outer .dcsns-toolbar .filter li a {background:#777;}</style>
			<style type="text/css" media="screen">
				/**
				 * Plugin Name: Subtitles
				 * Plugin URI: http://wordpress.org/plugins/subtitles/
				 * Description: Easily add subtitles into your WordPress posts, pages, custom post types, and themes.
				 * Author: We Cobble
				 * Author URI: https://wecobble.com/
				 * Version: 2.2.0
				 * License: GNU General Public License v2 or later
				 * License URI: http://www.gnu.org/licenses/gpl-2.0.html
				 */

				/**
				 * Be explicit about this styling only applying to spans,
				 * since that's the default markup that's returned by
				 * Subtitles. If a developer overrides the default subtitles
				 * markup with another element or class, we don't want to stomp
				 * on that.
				 *
				 * @since 1.0.0
				 */
				span.entry-subtitle {
					display: block; /* Put subtitles on their own line by default. */
					font-size: 0.53333333333333em; /* Sensible scaling. It's assumed that post titles will be wrapped in heading tags. */
				}
				/**
				 * If subtitles are shown in comment areas, we'll hide them by default.
				 *
				 * @since 1.0.5
				 */
				#comments .comments-title span.entry-subtitle {
					display: none;
				}
			</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<style id="stag-custom-css" type="text/css">
		body,
		.site,
		hr:not(.stag-divider)::before,
		.stag-divider--plain::before {
			background-color: #ffffff;
		}
		body, .entry-subtitle,
		.rcp_level_description,
		.rcp_price,
		.rcp_level_duration ,
		.rcp_lost_password a {
			font-family: "Roboto";
		}
		.archive-header__title span,
		.ink-contact-form .stag-alert {
			color: #88cc00;
		}
		.accent-background,
		.stag-button.instagram-follow-link,
		button,
		.button,
		.locked-options .stag-button,
		input[type="reset"],
		input[type="submit"],
		input[type="button"],
		.hover-overlay .post-content-overlay button:hover {
			background-color: #88cc00;
		}
		a,
		.widget-area .widget .textwidget a:not(.stag-button),
		.site-nav .textwidget a:not(.stag-button),
		.ink-contact-form .stag-alert {
			border-color: #88cc00;
		}
		h1, h2, h3, h4, h5, h6, .button, .stag-button, input[type="submit"], input[type="reset"],
		.button-secondary, legend, .rcp_subscription_level_name, .post-navigation, .article-cover__arrow, .post-content-overlay,
		.entry-title .entry-title-primary, .page-links,
		.rcp_form label,
		label,
		.widget_recent_entries .post-date,
		span.entry-subtitle.entry-subtitle,
		.custom-header-description,
		#infinite-handle,
		.pagination,
		table th,
		.premium-tag,
		.sticky-tag {
			font-family: "Montserrat";
		}
		.post-grid {
			border-color: #ffffff;
		}

		.custom-header-cover {
						background-color: #000000;
			opacity: 1;
		}

				.reading-time { display: none; }
		
				.site-description { display: none; }
			</style>
	

<!-- EventON Version -->
<meta name="generator" content="EventON 2.6.12" />

						<style type="text/css" media="all">
				.custom-logo {
					background: url("https://www.ledecodeur.ch/wp-content/uploads/2018/09/apple-touch-icon-60-precomposed.png") no-repeat;
					width: 60px;
					height: 60px;
					background-size: contain;
				}
			</style>
		
<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/www.ledecodeur.ch\/wp-admin\/admin-ajax.php","essb3_nonce":"ff1e107920","essb3_plugin_url":"https:\/\/www.ledecodeur.ch\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":true,"essb3_admin_ajax":false,"essb3_internal_counter":false,"essb3_counter_button_min":0,"essb3_counter_total_min":0,"essb3_no_counter_mailprint":false,"essb3_single_ajax":false,"ajax_type":"wp","twitter_counter":"api","google_counter":"","essb3_stats":false,"essb3_ga":false,"essb3_ga_mode":"simple","blog_url":"https:\/\/www.ledecodeur.ch\/","essb3_postfloat_stay":false,"post_id":46491};</script><link rel="amphtml" href="https://www.ledecodeur.ch/2018/10/28/les-donnees-de-plus-de-9-millions-de-voyageurs-de-cathay-pacific-senvolent-et-des-sites-pornos-pirates-veille-15-au-28-oct-2018/amp/">			<style type="text/css" id="wp-custom-css">
				
  
ul
.diigo-linkroll li{
    margin-bottom: 60px;
}
.diigo-linkroll p {
    margin: 5px;
}

.diigo-link  a{
    font-size: 30px;
    font-weight: 600;
    line-height: normal;
}

.diigo-link  a:hover{

}

.diigo-tags  span {

}

.diigo-tags  a {
     padding: 0.25em 0.5em;
     background: #f5f5f5;
     color: #777;
     text-shadow: 0 1px 0 rgba(255, 255, 255, 0.5);
}

.diigo-tags  a:hover {
     background: #f5f5f5;
     color: #FFFFFF;
     text-shadow: none;
}			</style>
		</head>
<body data-rsssl=1 class="post-template-default single single-post postid-46491 single-format-standard browser-unknown aesop-core aesop-on-ink---child-theme no-touch header-over sidebar-navigation" data-layout="">

<nav class="site-nav" role="complementary">
	<div class="site-nav--scrollable-container">
		<i class="fas fa-times close-nav"></i>

		
					<aside id="search-3" class="site-nav__section widget_search"><form role="search" method="get" class="search-form" action="https://www.ledecodeur.ch/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:">
	</label>
	<button type="submit" class="search-submit"><i class="fas fa-search"></i></button>
</form>
</aside>			</div>
</nav>
<div class="site-nav-overlay"></div>

<div id="page" class="hfeed site">

	<div id="content" class="site-content">

		<header id="masthead" class="site-header">

			<div class="site-branding">
									<a class="custom-logo" title="Home" href="https://www.ledecodeur.ch/"></a>
				
				<p class="site-description">Le site spécialiste pour suivre l&#039;actualité et les nouvelles tendances de cyberSécurité</p>
			</div>

						
			<a href="#" id="site-navigation-toggle" class="site-navigation-toggle"><i class="fas fa-bars"></i></a>

			

		</header><!-- #masthead -->

		
		
	
	<style type="text/css" scoped>
				.article-cover--46491 { background-color: #000000; }
		
		.background-video { opacity: 0.8; }

				.article-cover__background { background-image: url(https://i0.wp.com/www.ledecodeur.ch/wp-content/uploads/2018/04/matrix-1735640_1280.jpg?fit=1280%2C800&#038;ssl=1); opacity: 0.8; }
			</style>

	
<div class="article-cover article-cover--46491 ">
	<div class="article-cover__background stag-image--none"></div>

	
	<div class="article-cover__inner">
		<div class="article-cover__content">
			
			
			<h1 class="entry-title">
				Les données de plus de 9 millions de voyageurs de Cathay Pacific s&#8217;envolent et des sites pornos piratés #veille (15 au 28 oct. 2018)
								<span class="entry-subtitle custom custom-2">Les dernières actualités qu’il ne fallait pas manquer</span>
							</h1>

			<footer class="entry-meta">
				<span class="posted-on"><a href="https://www.ledecodeur.ch/2018/10/28/les-donnees-de-plus-de-9-millions-de-voyageurs-de-cathay-pacific-senvolent-et-des-sites-pornos-pirates-veille-15-au-28-oct-2018/" title="18 h 04 min" rel="bookmark"><time class="entry-date published" datetime="2018-10-28T18:04:16+00:00">28 octobre 2018</time></a></span><span class="reading-time">2 minute read</span><span class="byline">by <span class="author vcard"><a class="url fn n" href="https://www.ledecodeur.ch/author/marc/">Marc Barbezat</a></span></span>							</footer>

					</div>
	</div>

	
	<a id="scroll-to-content" class="article-cover__arrow">
		<span></span>
				Déroulez ici			</a>

</div>

	<main id="main" class="site-main ">

		<div class="post-content-wrapper">

			<div class="content-area">
								
					
<article id="post-46491" class="post-46491 post type-post status-publish format-standard has-post-thumbnail hentry category-analyse category-cybersec tag-iot tag-vol-de-donnees">

	<div class="entry-content">
		<p>La compagnie Cathay Pacific a reconnu le vol des données personnelles de plus de 9,4 millions de ses voyageurs. Parmi les données volées, on trouve le nom, la date de naissance, la nationalité, le numéro de téléphone, l’adresse email et l’historique des passagers et également les numéros de cartes bancaires et de passeports (860 000 numéros de passeports et 245 000 de cartes d’identité hongkongaises). Toujours du côté des compagnies aériennes, British Airways a détecté que près de 185&#8217;000 personnes supplémentaires aux 380&#8217;000 initiales avaient été touchées par une seconde cyber-attaque.</p>
<p>En cette période électorale aux USA, une publicité sur un forum annonce vendre des informations des données personnelles et l&#8217;historique de vote de millions de résidents américains. La taille estimée dépasse 35 millions d&#8217;enregistrements.</p>
<p>Il ne fait pas bon de confier ses données personnelles à des sites pornographiques comme le rappelle le piratage annoncé des bases de données de huit sites. Au total, la fuite de données concernerait 98 Mo de données et plus de 1,2 millions d’utilisateurs. A noter que les mots de passe étaient néanmoins chiffrés &#8230;. avec un algorithme totalement désuet créé en 1979 et cassable en quelques minutes.</p>
<p>Et voici toutes actualités intéressantes sélectionnées cette semaine :</p>
<h2>Vol / perte de données</h2>
<blockquote class="embedly-card" data-card-controls="1" data-card-align="center" data-card-theme="light" data-card-key="76a2582630af400a837816a11d913866">
<h4><a href="https://www.presse-citron.net/compagnie-aerienne-cathay-pacific-large-vol-donnees/">La compagnie aérienne Cathay Pacific victime d&#8217;un large vol de données</a></h4>
<p>Il y a quelques jours, la compagnie basée à Hong Kong a elle-même révélé le vol de données dont elle a été victime. De fait, Cathay Pacific a admis que l&#8217;attaque informatique en question avait permis le vol des données de plus de 9,4 millions de voyageurs.</p>
</blockquote>
<p><script async src="//cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script></p>
<blockquote class="embedly-card" data-card-controls="1" data-card-align="center" data-card-theme="light" data-card-key="76a2582630af400a837816a11d913866">
<h4><a href="https://www.bleepingcomputer.com/news/security/tens-of-millions-of-us-voter-records-for-sale/">Tens of Millions of U.S. Voter Records for Sale</a></h4>
<p>An advertisement on a forum that sells data breach information is also offering the personally identifiable details and voting history of millions of US residents. The estimated size of the cache is in excess of 35 million records.</p>
</blockquote>
<p><script async src="//cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script></p>
<blockquote class="embedly-card" data-card-controls="1" data-card-align="center" data-card-theme="light" data-card-key="76a2582630af400a837816a11d913866">
<h4><a href="https://www.darkreading.com/vulnerabilities---threats/british-airways-185k-affected-in-second-data-breach/d/d-id/1333139">British Airways: 185K Affected in Second Data Breach</a></h4>
<p>An investigation into this year&#8217;s massive British Airways hack has led to the discovery of 185,000 additional victims. Experts discovered the breach while investigating its largest-ever cyberattack, which was first detected on Sept. 5. Between Aug. 21 and Sept.</p>
</blockquote>
<p><script async src="//cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script></p>
<blockquote class="embedly-card" data-card-controls="1" data-card-align="center" data-card-theme="light" data-card-key="76a2582630af400a837816a11d913866">
<h4><a href="https://www.01net.com/actualites/huit-sites-porno-pirates-les-donnees-personnelles-de-plus-d-un-million-d-utilisateurs-derobees-1549599.html">Huit sites porno piratés : les données personnelles de plus d&#8217;un million d&#8217;utilisateurs dérobées</a></h4>
<p>Les informations de plus d&#8217;un million de comptes utilisateurs de wifelovers.com sont dans la nature : e-mails, adresses IP, noms, pseudos et mots de passe.</p>
</blockquote>
<p><script async src="//cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script></p>
<blockquote class="embedly-card" data-card-controls="1" data-card-align="center" data-card-theme="light" data-card-key="76a2582630af400a837816a11d913866">
<h4><a href="https://economictimes.indiatimes.com/news/politics-and-nation/gemalto-apologises-for-wrong-aadhaar-data-breach-report/articleshow/66390996.cms">Gemalto apologises for wrong Aadhaar data breach report</a></h4>
<p>Global digital security firm Gemalto has apologised to the &#8220;people of India&#8221; for publishing an inaccurate report that claimed almost one billion Aadhaar records, including name, address and other personally identified information, were compromised during the first half of 2018.</p>
</blockquote>
<p><script async src="//cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script></p>
<blockquote class="embedly-card" data-card-controls="1" data-card-align="center" data-card-theme="light" data-card-key="76a2582630af400a837816a11d913866">
<h4><a href="https://www.datasecuritybreach.fr/espionnage-des-conducteurs-de-voiture-via-leur-autoradio/">Espionnage des conducteurs de voiture via leur autoradio &#8211; Data Security Breach</a></h4>
<p>Environ 90 000 conducteurs de véhicules General Motors ont été surveillés par le constructeur de voitures. Les propriétaires et leurs passagers ont été surveillés durant 3 mois alors qu&#8217;ils voyageaient sur les routes de Chicago et de Los Angeles. C&#8217;est l&#8217;équipe Detroit Free Press qui a révélé cet espionnage qui s&#8217;est déroulé en 2017.</p>
</blockquote>
<p><script async src="//cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script></p>
<h2>Failles / vulnérabilités</h2>
<blockquote class="embedly-card" data-card-controls="1" data-card-align="center" data-card-theme="light" data-card-key="76a2582630af400a837816a11d913866">
<h4><a href="https://blog.avira.com/tesla-model-s-how-to-protect-your-car-from-crafty-thieves/">Tesla Model S &#8211; How to protect your car from crafty thieves &#8211; Avira Blog</a></h4>
<p>Teslas are really great cars and it is a pity when they get stolen. We already covered how something like that could happen in an older blog article, but it was all rather theoretically. Recently though, more and more Teslas apparently have been whisked away by criminals all over Europe.</p>
</blockquote>
<p><script async src="//cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script></p>
<blockquote class="embedly-card" data-card-controls="1" data-card-align="center" data-card-theme="light" data-card-key="76a2582630af400a837816a11d913866">
<h4><a href="https://www.zdnet.com/article/researcher-finds-simple-way-of-backdooring-windows-pcs-and-nobody-notices-for-ten-months/">Researcher finds simple way of backdooring Windows PCs and nobody notices for ten months | ZDNet</a></h4>
<p>A security researcher from Colombia has found a way of assigning admin rights and gaining boot persistence on Windows PCs that&#8217;s simple to execute and hard to stop &#8211;all the features that hackers and malware authors are looking for from an exploitation technique.</p>
</blockquote>
<p><script async src="//cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script></p>
<blockquote class="embedly-card" data-card-controls="1" data-card-align="center" data-card-theme="light" data-card-key="76a2582630af400a837816a11d913866">
<h4><a href="https://www.zdnet.com/article/china-has-been-hijacking-the-vital-internet-backbone-of-western-countries/">China has been &#8216;hijacking the vital internet backbone of western countries&#8217; | ZDNet</a></h4>
<p>A Chinese state-owned telecommunications company has been &#8220;hijacking the vital internet backbone of western countries,&#8221; according to an academic paper published this week by researchers from the US Naval War College and Tel Aviv University.</p>
</blockquote>
<p><script async src="//cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script></p>
<blockquote class="embedly-card" data-card-controls="1" data-card-align="center" data-card-theme="light" data-card-key="76a2582630af400a837816a11d913866">
<h4><a href="https://www.ictjournal.ch/news/2018-10-23/github-se-releve-peniblement-dune-panne-de-24-heures">GitHub se relève péniblement d&#8217;une panne de 24 heures</a></h4>
<p>Une panne de base de données a rendu le dépôt de code et le service d&#8217;hébergement de GitHub inutilisables. Le processus de récupération a duré près de 24 heures.</p>
</blockquote>
<p><script async src="//cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script></p>
<blockquote class="embedly-card" data-card-controls="1" data-card-align="center" data-card-theme="light" data-card-key="76a2582630af400a837816a11d913866">
<h4><a href="https://nakedsecurity.sophos.com/2018/10/11/millions-at-risk-from-default-webcam-passwords/">Millions at risk from default webcam passwords</a></h4>
<p>Remember all those webcams that got infected by the Mirai IoT botnet two years ago? Well, Hangzhou Xiongmai Technology Co.,Ltd (Xiongmai) &#8211; the Chinese manufacturer that made many of them &#8211; is back with another vulnerability that puts millions of devices across the world at risk yet again.</p>
</blockquote>
<p><script async src="//cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script></p>
<blockquote class="embedly-card" data-card-controls="1" data-card-align="center" data-card-theme="light" data-card-key="76a2582630af400a837816a11d913866">
<h4><a href="https://www.ictjournal.ch/news/2018-10-08/lupdate-de-windows-10-detruit-des-fichiers">L&#8217;update de Windows 10 détruit des fichiers</a></h4>
<p>Des utilisateurs ayant installé la dernière mise à jour de Windows 10 ont vu certains de leurs fichiers être effacés. Microsoft a bloqué l&#8217;update et enquête sur le bug.</p>
</blockquote>
<p><script async src="//cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script></p>
<blockquote class="embedly-card" data-card-controls="1" data-card-align="center" data-card-theme="light" data-card-key="76a2582630af400a837816a11d913866">
<h4><a href="https://siecledigital.fr/2018/10/11/vos-donnees-whatsapp-auraient-pu-etre-piratees-avec-un-simple-appel-video/">Vos données WhatsApp auraient pu être piratées avec un simple appel vidéo</a></h4>
<p>C&#8217;est Natalie Silvanovich, une des chercheuses du Google Project Zero, qui a repéré le point faible de WhatsApp et l&#8217;a rendu public sur Twitter. D&#8217;un simple appel, des hackers auraient pu pirater votre compte. Une information pas très rassurante quand on connait les affaires de piratage qui ont agité la toile ces deux dernières années.</p>
</blockquote>
<p><script async src="//cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script></p>
<blockquote class="embedly-card" data-card-controls="1" data-card-align="center" data-card-theme="light" data-card-key="76a2582630af400a837816a11d913866">
<h4><a href="https://www.zdnet.com/article/tim-cook-calls-for-bloomberg-to-retract-controversial-chip-story/">Tim Cook calls for Bloomberg to retract controversial chip story | ZDNet</a></h4>
<p>Apple CEO Tim Cook is calling for Bloomberg News to formally retract its story alleging that a bevy of major tech companies were victims of a Chinese spy campaign via compromised server hardware. Bloomberg reported earlier this month that tiny chips implanted into server hardware facilitated backdoors into the systems of up to 30 companies, including Apple and Amazon.</p>
</blockquote>
<p><script async src="//cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script></p>
<blockquote class="embedly-card" data-card-controls="1" data-card-align="center" data-card-theme="light" data-card-key="76a2582630af400a837816a11d913866">
<h4><a href="https://www.zdnet.com/article/google-shuts-down-google-after-api-bug-exposed-details-for-over-500000-users/">Google shuts down Google+ after API bug exposed details for over 500,000 users | ZDNet</a></h4>
<p>Google announced it is shutting down the Google+ social network after the company&#8217;s engineers found an API bug that might have exposed some private profile data for more than 500,000 Google+ users. The company said the bug was located in the Google+ People API.</p>
</blockquote>
<p><script async src="//cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script></p>
<blockquote class="embedly-card" data-card-controls="1" data-card-align="center" data-card-theme="light" data-card-key="76a2582630af400a837816a11d913866">
<h4><a href="https://siecledigital.fr/2018/10/09/google-les-donnees-de-500-000-utilisateurs-touchees-par-une-faille/">Google : les données de 500 000 utilisateurs touchées par une faille</a></h4>
<p>Les informations personnelles de près de 500 000 personnes sont concernées. Notamment le nom, l&#8217;adresse e-mail, la profession, l&#8217;âge, le sexe même lorsque les données étaient placées en mode privé. Ce sont les informations présentes sur le profil Google+ des utilisateurs qui sont touchées. Selon Google, le virus était maîtrisé depuis mars dernier.</p>
</blockquote>
<p><script async src="//cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script></p>
<h2>Réglementaire / juridique</h2>
<blockquote class="embedly-card" data-card-controls="1" data-card-align="center" data-card-theme="light" data-card-key="76a2582630af400a837816a11d913866">
<h4><a href="https://siecledigital.fr/2018/10/24/yahoo-dedommage-utilisateurs/">Yahoo paye 50 millions de dollars pour du vol de données</a></h4>
<p>Yahoo s&#8217;apprête à payer une amende de 50 millions de dollars pour des faits remontant à 2013. A cette époque, le moteur de recherche américain avait été victime du plus grand piratage de l&#8217;histoire, se faisant hacker notamment 3 milliards d&#8217;adresses mails.</p>
</blockquote>
<p><script async src="//cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script></p>
<blockquote class="embedly-card" data-card-controls="1" data-card-align="center" data-card-theme="light" data-card-key="76a2582630af400a837816a11d913866">
<h4><a href="https://www.cyberscoop.com/facebook-fined-500k-uk-ico-cambridge-analytica/">Facebook gets fined £500,000 by U.K. for Cambridge Analytica ordeal &#8211; Cyberscoop</a></h4>
<p>Facebook is getting hit with the maximum penalty allowable under United Kingdom law for a scandal in which the social media website failed to keep user data out of the hands of the political research firm Cambridge Analytica. The U.K.</p>
</blockquote>
<p><script async src="//cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script></p>
<blockquote class="embedly-card" data-card-controls="1" data-card-align="center" data-card-theme="light" data-card-key="76a2582630af400a837816a11d913866">
<h4><a href="https://www.zdnet.com/article/china-tells-trump-to-switch-to-huawei-after-nyt-iphone-tapping-report/">China tells Trump to switch to Huawei after NYT iPhone tapping report | ZDNet</a></h4>
<p>A spokeswoman for the China Foreign Ministry has suggested President Trump switch to a Huawei phone after the New York Times reported that Chinese and Russian spies are most likely tapping the US President&#8217;s iPhones.</p>
</blockquote>
<p><script async src="//cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script></p>
<h2>Divers</h2>
<blockquote class="embedly-card" data-card-controls="1" data-card-align="center" data-card-theme="light" data-card-key="76a2582630af400a837816a11d913866">
<h4><a href="https://www.ictjournal.ch/news/2018-10-18/une-app-alerte-les-suisses-en-cas-de-catastrophe">Une app alerte les Suisses en cas de catastrophe</a></h4>
<p>En parallèle au retentissement des sirènes, les alertes à la population suisse en cas de catastrophe sont désormais aussi diffusées par notification push via une application mobile et publiées sur un site internet.</p>
</blockquote>
<p><script async src="//cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script></p>
<blockquote class="embedly-card" data-card-controls="1" data-card-align="center" data-card-theme="light" data-card-key="76a2582630af400a837816a11d913866">
<h4><a href="https://www.zdnet.com/article/facebook-scrambles-to-acquire-major-cybersecurity-firm/">Facebook approaches major cybersecurity firms, acquisition goals in mind | ZDNet</a></h4>
<p>Facebook has promised rapid internal changes in the way our data, security, and privacy is managed in the wake of a massive data breach &#8212; but this may not be the only step the company plans to take.</p>
</blockquote>
<p><script async src="//cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script></p>
<div class="essb_links essb_counters essb_counter_modern_right essb_displayed_bottom essb_share essb_template_tiny-retina essb_27220941 essb_links_center print-no" id="essb_displayed_bottom_27220941" data-essb-postid="46491" data-essb-position="bottom" data-essb-button-style="button" data-essb-template="tiny-retina" data-essb-counter-pos="right" data-essb-url="https://www.ledecodeur.ch/2018/10/28/les-donnees-de-plus-de-9-millions-de-voyageurs-de-cathay-pacific-senvolent-et-des-sites-pornos-pirates-veille-15-au-28-oct-2018/" data-essb-twitter-url="https://www.ledecodeur.ch/2018/10/28/les-donnees-de-plus-de-9-millions-de-voyageurs-de-cathay-pacific-senvolent-et-des-sites-pornos-pirates-veille-15-au-28-oct-2018/" data-essb-instance="27220941"><ul class="essb_links_list"><li class="essb_item essb_totalcount_item" data-counter-pos="right"><span class="essb_totalcount essb_t_l_big " title="" data-shares-text="shares"><span class="essb_t_nb"><span class="essb_t_nb_after">shares</span></span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.ledecodeur.ch/2018/10/28/les-donnees-de-plus-de-9-millions-de-voyageurs-de-cathay-pacific-senvolent-et-des-sites-pornos-pirates-veille-15-au-28-oct-2018/&t=Les+donn%C3%A9es+de+plus+de+9+millions+de+voyageurs+de+Cathay+Pacific+s%27envolent+et+des+sites+pornos+pirat%C3%A9s+%23veille+%2815+au+28+oct.+2018%29" title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https://www.ledecodeur.ch/2018/10/28/les-donnees-de-plus-de-9-millions-de-voyageurs-de-cathay-pacific-senvolent-et-des-sites-pornos-pirates-veille-15-au-28-oct-2018/&t=Les+donn%C3%A9es+de+plus+de+9+millions+de+voyageurs+de+Cathay+Pacific+s%27envolent+et+des+sites+pornos+pirat%C3%A9s+%23veille+%2815+au+28+oct.+2018%29&#39;,&#39;facebook&#39;,&#39;27220941&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Les+donn%C3%A9es+de+plus+de+9+millions+de+voyageurs+de+Cathay+Pacific&amp;url=https://www.ledecodeur.ch/2018/10/28/les-donnees-de-plus-de-9-millions-de-voyageurs-de-cathay-pacific-senvolent-et-des-sites-pornos-pirates-veille-15-au-28-oct-2018/&amp;counturl=https://www.ledecodeur.ch/2018/10/28/les-donnees-de-plus-de-9-millions-de-voyageurs-de-cathay-pacific-senvolent-et-des-sites-pornos-pirates-veille-15-au-28-oct-2018/&#39;,&#39;twitter&#39;,&#39;27220941&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://www.ledecodeur.ch/2018/10/28/les-donnees-de-plus-de-9-millions-de-voyageurs-de-cathay-pacific-senvolent-et-des-sites-pornos-pirates-veille-15-au-28-oct-2018/" title="" onclick="essb.window(&#39;https://plus.google.com/share?url=https://www.ledecodeur.ch/2018/10/28/les-donnees-de-plus-de-9-millions-de-voyageurs-de-cathay-pacific-senvolent-et-des-sites-pornos-pirates-veille-15-au-28-oct-2018/&#39;,&#39;google&#39;,&#39;27220941&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name">Google+</span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Les+donn%C3%A9es+de+plus+de+9+millions+de+voyageurs+de+Cathay+Pacific+s%27envolent+et+des+sites+pornos+pirat%C3%A9s+%23veille+%2815+au+28+oct.+2018%29&amp;url=https://www.ledecodeur.ch/2018/10/28/les-donnees-de-plus-de-9-millions-de-voyageurs-de-cathay-pacific-senvolent-et-des-sites-pornos-pirates-veille-15-au-28-oct-2018/" title="" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Les+donn%C3%A9es+de+plus+de+9+millions+de+voyageurs+de+Cathay+Pacific+s%27envolent+et+des+sites+pornos+pirat%C3%A9s+%23veille+%2815+au+28+oct.+2018%29&amp;url=https://www.ledecodeur.ch/2018/10/28/les-donnees-de-plus-de-9-millions-de-voyageurs-de-cathay-pacific-senvolent-et-des-sites-pornos-pirates-veille-15-au-28-oct-2018/&#39;,&#39;linkedin&#39;,&#39;27220941&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name">LinkedIn</span></a></li><li class="essb_item essb_link_buffer nolightbox"> <a href="https://bufferapp.com/add?url=https://www.ledecodeur.ch/2018/10/28/les-donnees-de-plus-de-9-millions-de-voyageurs-de-cathay-pacific-senvolent-et-des-sites-pornos-pirates-veille-15-au-28-oct-2018/&text=Les+donn%C3%A9es+de+plus+de+9+millions+de+voyageurs+de+Cathay+Pacific+s%27envolent+et+des+sites+pornos+pirat%C3%A9s+%23veille+%2815+au+28+oct.+2018%29&via=&picture=&count=horizontal&source=button" title="" onclick="essb.window(&#39;https://bufferapp.com/add?url=https://www.ledecodeur.ch/2018/10/28/les-donnees-de-plus-de-9-millions-de-voyageurs-de-cathay-pacific-senvolent-et-des-sites-pornos-pirates-veille-15-au-28-oct-2018/&text=Les+donn%C3%A9es+de+plus+de+9+millions+de+voyageurs+de+Cathay+Pacific+s%27envolent+et+des+sites+pornos+pirat%C3%A9s+%23veille+%2815+au+28+oct.+2018%29&via=&picture=&count=horizontal&source=button&#39;,&#39;buffer&#39;,&#39;27220941&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_buffer"></span><span class="essb_network_name">Buffer</span></a></li></ul></div>	</div><!-- .entry-content -->

		<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">
			<div class="nav-previous nav-link"><a href="https://www.ledecodeur.ch/2018/10/13/digital-day-le-25-octobre-2018-a-yverdon-pour-sensibiliser-la-population-et-les-pme-aux-cyber-risques/" rel="prev"><span class="meta-nav"><span class="arrow">←</span> Previous Post</span></a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
		<footer class="entry-footer">
		<div class="grid">

			<div class="unit one-of-two">
				Tags: <a href="https://www.ledecodeur.ch/tag/iot/" rel="tag">IoT</a>, <a href="https://www.ledecodeur.ch/tag/vol-de-donnees/" rel="tag">vol de données</a> / Category: <a href="https://www.ledecodeur.ch/category/analyse/" rel="category tag">Carnet de veille</a>, <a href="https://www.ledecodeur.ch/category/cybersec/" rel="category tag">Cyber-sécurité</a>			</div>

						<div class="unit one-of-two">
					<div class="post-share-buttons">
			</div>
			</div>
					</div>
	</footer><!-- .entry-meta -->
	
</article><!-- #post-## -->
<section class="related-posts" data-layout="2-2-2-2">
<article id="post-46133" class="post-46133 post type-post status-publish format-standard has-post-thumbnail hentry category-analyse category-cybersec tag-perte-de-donnees tag-vol-de-donnees post-grid">
	
	<style type="text/css">
		
				.post-cover-46133 { background-image: url(https://i2.wp.com/www.ledecodeur.ch/wp-content/uploads/2018/07/universe-1772248_1280.jpg?fit=1280%2C720&#038;ssl=1); opacity: 0.4; }
			</style>
<div class="post-cover post-cover-46133 stag-image--none"></div>

	<div class="post-content">
		
		
<header class="entry-header">
	
	
	<h1 class="entry-title">
		<a href="https://www.ledecodeur.ch/2018/07/01/adidas-facebook-exactis-ticketmaster-et-fastbooking-perdent-des-centaines-de-millions-de-donnees-personnelles-veille-25-juin-au-1er-juil-2018/" rel="bookmark">
		<span class="entry-title-primary">Adidas, Facebook, Exactis, Ticketmaster et FastBooking perdent des centaines de millions de données personnelles #veille (25 juin au 1er juil 2018)</span> <span class="entry-subtitle">Les actus qu’il ne fallait pas manquer cette semaine!</span>				</a>
	</h1>
</header><!-- .entry-header -->

<footer class="entry-meta">
	<span class="posted-on"><a href="https://www.ledecodeur.ch/2018/07/01/adidas-facebook-exactis-ticketmaster-et-fastbooking-perdent-des-centaines-de-millions-de-donnees-personnelles-veille-25-juin-au-1er-juil-2018/" title="19 h 07 min" rel="bookmark"><time class="entry-date published" datetime="2018-07-01T19:07:26+00:00">1 juillet 2018</time></a></span><span class="reading-time">6 minute read</span><span class="byline">by <span class="author vcard"><a class="url fn n" href="https://www.ledecodeur.ch/author/marc/">Marc Barbezat</a></span></span>	</footer><!-- .entry-meta -->



<a href="https://www.ledecodeur.ch/2018/07/01/adidas-facebook-exactis-ticketmaster-et-fastbooking-perdent-des-centaines-de-millions-de-donnees-personnelles-veille-25-juin-au-1er-juil-2018/" class="button">Lire l&#039;article</a>
	</div>
</article>

<article id="post-46107" class="post-46107 post type-post status-publish format-standard has-post-thumbnail hentry category-analyse category-cybersec tag-crypto-monnaie tag-cyberattaque tag-russie tag-usa tag-vol-didentite tag-vol-de-donnees post-grid">
	
	<style type="text/css">
		
				.post-cover-46107 { background-image: url(https://i1.wp.com/www.ledecodeur.ch/wp-content/uploads/2017/09/matrix-1799650_1280.jpg?fit=1280%2C570&#038;ssl=1); opacity: 0.4; }
			</style>
<div class="post-cover post-cover-46107 stag-image--none"></div>

	<div class="post-content">
		
		
<header class="entry-header">
	
	
	<h1 class="entry-title">
		<a href="https://www.ledecodeur.ch/2018/06/24/500000-comptes-compromis-et-32-millions-voles-dans-le-dernier-crypto-holdup-veille-18-au-24-juin-2018/" rel="bookmark">
		<span class="entry-title-primary">500&#8217;000 comptes compromis et 32 millions $ volés dans le dernier crypto-holdup  #veille (18 au 24 juin 2018)</span> <span class="entry-subtitle">Les actus qu’il ne fallait pas manquer cette semaine!</span>				</a>
	</h1>
</header><!-- .entry-header -->

<footer class="entry-meta">
	<span class="posted-on"><a href="https://www.ledecodeur.ch/2018/06/24/500000-comptes-compromis-et-32-millions-voles-dans-le-dernier-crypto-holdup-veille-18-au-24-juin-2018/" title="18 h 55 min" rel="bookmark"><time class="entry-date published" datetime="2018-06-24T18:55:05+00:00">24 juin 2018</time></a></span><span class="reading-time">5 minute read</span><span class="byline">by <span class="author vcard"><a class="url fn n" href="https://www.ledecodeur.ch/author/marc/">Marc Barbezat</a></span></span>	</footer><!-- .entry-meta -->



<a href="https://www.ledecodeur.ch/2018/06/24/500000-comptes-compromis-et-32-millions-voles-dans-le-dernier-crypto-holdup-veille-18-au-24-juin-2018/" class="button">Lire l&#039;article</a>
	</div>
</article>
</section>
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/10/28/les-donnees-de-plus-de-9-millions-de-voyageurs-de-cathay-pacific-senvolent-et-des-sites-pornos-pirates-veille-15-au-28-oct-2018/#respond" style="display:none;">Annuler la réponse.</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Formulaire de commentaire" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=106610297&#038;postid=46491&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Laisser+un+commentaire&#038;greeting_reply=R%C3%A9pondre+%C3%A0+%25s&#038;color_scheme=light&#038;lang=fr_FR&#038;jetpack_version=6.6.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;sig=db44d7a937e1bc16a6eb9e2c323c96428594fb34#parent=https%3A%2F%2Fwww.ledecodeur.ch%2F2018%2F10%2F28%2Fles-donnees-de-plus-de-9-millions-de-voyageurs-de-cathay-pacific-senvolent-et-des-sites-pornos-pirates-veille-15-au-28-oct-2018%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">Ce site utilise Akismet pour réduire les indésirables. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">En savoir plus sur comment les données de vos commentaires sont utilisées</a>.</p>
</div><!-- #comments -->

							</div>

		
		</div>

	</main><!-- #main -->

		<footer id="colophon" class="site-footer" role="contentinfo">
			
									<div class="copyright">
				<div class="inside">

					<div class="grid">
						<div class="unit one-of-two site-info">
							Pour décoder la cyberSécurité - Le site spécialiste pour suivre l'actualité et les nouvelles tendances de cyberSécurité						</div><!-- .site-info -->

											</div>

				</div>
			</div><!-- .copyright -->
					</footer><!-- #colophon -->

	</div><!-- #content -->

</div><!-- #page -->

		<script type="text/javascript" alt='evo_map_styles'>
		/*<![CDATA[*/
		var gmapstyles = 'default';
		/* ]]> */
		</script>		
		<script src="//my.hellobar.com/ea287c810b26933fdfec970eed2bdfc4d7733c2d.js" type="text/javascript" async="async"></script>	<div style="display:none">
	</div>
<div class='evo_lightboxes' style='display:block'>					<div class='evo_lightbox eventcard eventon_events_list' id='' >
						<div class="evo_content_in">													
							<div class="evo_content_inin">
								<div class="evo_lightbox_content">
									<a class='evolbclose '>X</a>
									<div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'> </div>
								</div>
							</div>							
						</div>
					</div>
					</div><script type='text/javascript' src='https://www.ledecodeur.ch/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201844'></script>
<script type='text/javascript' src='https://checkout.stripe.com/checkout.js'></script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-content/plugins/stripe/assets/js/vendor/jquery.validate.min.js?ver=2.0.11'></script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-content/plugins/stripe/assets/js/vendor/accounting.min.js?ver=2.0.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var spGeneral = {"strings":{"currency":false,"currencySymbol":"$","currencyPosition":"left","decimalSeparator":".","thousandSeparator":",","ajaxurl":"https:\/\/www.ledecodeur.ch\/wp-admin\/admin-ajax.php"},"booleans":{"isZeroDecimal":false,"scriptDebug":false},"i18n":{"mediaTitle":"Insert Media","mediaButtonText":"Use Image"},"integers":{"decimalPlaces":2,"minAmount":0.5}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-content/plugins/stripe/assets/js/shared.min.js?ver=2.0.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var simplePayForms = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-content/plugins/stripe/assets/js/public.min.js?ver=2.0.11'></script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-content/plugins/aesop-story-engine/public/assets/js/ai-core.min.js?ver=2.0.0'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Octaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var StagFitvidsCustomSelectors = {"customSelector":"iframe[src*='www.viddler.com'],iframe[src*='money.cnn.com'],iframe[src*='www.educreations.com'],iframe[src*='\/\/blip.tv'],iframe[src*='\/\/embed.ted.com'],iframe[src*='\/\/www.hulu.com']"};
var postSettings = {"ajaxurl":"https:\/\/www.ledecodeur.ch\/wp-admin\/admin-ajax.php","nonce":"6d239fb9da","category":"","search":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-content/themes/ink/assets/js/jquery.custom.min.js?ver=2.2.13'></script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-content/themes/ink/assets/js/plugins.js?ver=2.2.13'></script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-content/themes/ink/assets/js/lib/fitvids/jquery.fitvids.min.js?ver=1.2.0'></script>
<script type='text/javascript' src='//www.ledecodeur.ch/wp-content/plugins/eventON/assets/js/eventon_functions.js?ver=2.6.12'></script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-content/plugins/eventON/assets/js/handlebars.js?ver=2.6.12'></script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-content/plugins/eventON/assets/js/jquery.mobile.min.js?ver=2.6.12'></script>
<script type='text/javascript' src='//www.ledecodeur.ch/wp-content/plugins/eventON/assets/js/jquery.mousewheel.min.js?ver=2.6.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/www.ledecodeur.ch\/wp-admin\/admin-ajax.php","postnonce":"5c4fcd737e"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.ledecodeur.ch/wp-content/plugins/eventON/assets/js/eventon_script.js?ver=2.6.12'></script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-content/plugins/jetpack/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js?ver=20180522'></script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script async="async" type='text/javascript' src='https://www.ledecodeur.ch/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=106610297&postid=46491&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Laisser+un+commentaire&greeting_reply=R%C3%A9pondre+%C3%A0+%25s&color_scheme=light&lang=fr_FR&jetpack_version=6.6.1&show_cookie_consent=10&has_cookie_consent=0&sig=db44d7a937e1bc16a6eb9e2c323c96428594fb34#parent=https%3A%2F%2Fwww.ledecodeur.ch%2F2018%2F10%2F28%2Fles-donnees-de-plus-de-9-millions-de-voyageurs-de-cathay-pacific-senvolent-et-des-sites-pornos-pirates-veille-15-au-28-oct-2018%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=106610297&postid=46491&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Laisser+un+commentaire&greeting_reply=R%C3%A9pondre+%C3%A0+%25s&color_scheme=light&lang=fr_FR&jetpack_version=6.6.1&show_cookie_consent=10&has_cookie_consent=0&sig=db44d7a937e1bc16a6eb9e2c323c96428594fb34#parent=https%3A%2F%2Fwww.ledecodeur.ch%2F2018%2F10%2F28%2Fles-donnees-de-plus-de-9-millions-de-voyageurs-de-cathay-pacific-senvolent-et-des-sites-pornos-pirates-veille-15-au-28-oct-2018%2F";
					}
				};

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201844.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.6.1',blog:'106610297',post:'46491',tz:'1',srv:'www.ledecodeur.ch'} ]);
	_stq.push([ 'clickTrackerInit', '106610297', '46491' ]);
</script>
<link rel="stylesheet" id="essb-cct-style"  href="https://www.ledecodeur.ch/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.css" type="text/css" media="all" /><script type="text/javascript">
				(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;;
				po.src = 'https://www.ledecodeur.ch/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-core.min.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		})();
				(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;;
				po.src = 'https://www.ledecodeur.ch/wp-content/plugins/easy-social-share-buttons3/assets/js/easy-social-share-buttons.min.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		})();</script><script type="text/javascript"></script></body>
</html>
