




<!DOCTYPE html>
<!--[if IE 9]><html class="no-js ie9" lang="fr-FR" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="fr-FR" prefix="og: http://ogp.me/ns#"><!--<![endif]-->

<head>
  
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<title>La veille Sécurité (9 avril 2017) - Des smartphones vulnérables par millions et des cybercriminels qui remplacent une banque en ligne - Le Décodeur</title>
<link rel="pingback" href="https://www.ledecodeur.ch/xmlrpc.php"><link rel="shortcut icon" href="//ledecodeur.ch/favicon.ico"><link rel="apple-touch-icon-precomposed" href="//www.ledecodeur.ch/wp-content/uploads/2015/01/avatar_twitter-e1455356925643.png"><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="//www.ledecodeur.ch/wp-content/uploads/2015/01/avatar_twitter-e1455356925643.png">
<!-- This site is optimized with the Yoast SEO plugin v4.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.ledecodeur.ch/2017/04/09/veille-securite-9-avril-2017-smartphones-vulnerables-millions-cybercriminels-remplacent-banque-ligne/" />
<link rel="publisher" href="https://plus.google.com/+B3bCh"/>
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La veille Sécurité (9 avril 2017) - Des smartphones vulnérables par millions et des cybercriminels qui remplacent une banque en ligne - Le Décodeur" />
<meta property="og:description" content="Découvrez les actus qu’il ne fallait pas manquer cette semaine à propos de la sécurité (rapport de veille hebdo)" />
<meta property="og:url" content="https://www.ledecodeur.ch/2017/04/09/veille-securite-9-avril-2017-smartphones-vulnerables-millions-cybercriminels-remplacent-banque-ligne/" />
<meta property="og:site_name" content="Le Décodeur" />
<meta property="article:publisher" content="https://www.facebook.com/b3bch" />
<meta property="article:author" content="https://www.facebook.com/marc.barbezat" />
<meta property="article:tag" content="rapport de veille" />
<meta property="article:section" content="Sécurité" />
<meta property="article:published_time" content="2017-04-09T20:59:58+00:00" />
<meta property="og:image" content="https://www.ledecodeur.ch/wp-content/uploads/2017/03/safe-913452_1280.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="1112" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Découvrez les actus qu’il ne fallait pas manquer cette semaine à propos de la sécurité (rapport de veille hebdo)" />
<meta name="twitter:title" content="La veille Sécurité (9 avril 2017) - Des smartphones vulnérables par millions et des cybercriminels qui remplacent une banque en ligne - Le Décodeur" />
<meta name="twitter:site" content="@LeDecodeur_CH" />
<meta name="twitter:image" content="https://i2.wp.com/www.ledecodeur.ch/wp-content/uploads/2017/03/safe-913452_1280.jpg?fit=1280%2C1112&#038;ssl=1" />
<meta name="twitter:creator" content="@marc_barbezat" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Le Décodeur &raquo; Flux" href="https://www.ledecodeur.ch/feed/" />
<link rel="alternate" type="application/rss+xml" title="Le Décodeur &raquo; Flux des commentaires" href="https://www.ledecodeur.ch/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Le Décodeur &raquo; La veille Sécurité (9 avril 2017) &#8211; Des smartphones vulnérables par millions et des cybercriminels qui remplacent une banque en ligne Flux des commentaires" href="https://www.ledecodeur.ch/2017/04/09/veille-securite-9-avril-2017-smartphones-vulnerables-millions-cybercriminels-remplacent-banque-ligne/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ledecodeur.ch\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='https://www.ledecodeur.ch/wp-content/plugins/responsive-lightbox/assets/swipebox/css/swipebox.min.css?ver=1.6.12' type='text/css' media='all' />
<link rel='stylesheet' id='dcwss-css'  href='https://www.ledecodeur.ch/wp-content/plugins/wordpress-social-stream/css/dcwss.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='x-stack-css'  href='https://www.ledecodeur.ch/wp-content/themes/x/framework/css/dist/site/stacks/icon.css?ver=4.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='x-child-css'  href='https://www.ledecodeur.ch/wp-content/themes/x-child/style.css?ver=4.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='x-google-fonts-css'  href='//fonts.googleapis.com/css?family=Abel%3A400%2C400italic%2C700%2C700italic%7COpen+Sans%3A300%7CMonoton%3A400&#038;subset=latin%2Clatin-ext&#038;ver=4.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='evcal_google_fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A400%2C300&#038;ver=4.7.3' type='text/css' media='screen' />
<link rel='stylesheet' id='evcal_cal_default-css'  href='https://www.ledecodeur.ch/wp-content/plugins/eventON/assets/css/eventon_styles.css?ver=2.3.18' type='text/css' media='all' />
<link rel='stylesheet' id='evo_font_icons-css'  href='https://www.ledecodeur.ch/wp-content/plugins/eventON/assets/fonts/font-awesome.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='stripe-checkout-public-lite-css'  href='https://www.ledecodeur.ch/wp-content/plugins/stripe/assets/css/shared-public-main.min.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css'  href='https://www.ledecodeur.ch/wp-content/plugins/easy-social-share-buttons3/assets/css/tiny-retina/easy-social-share-buttons.min.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='essb-cct-style-css'  href='https://www.ledecodeur.ch/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='smile-modal-style-css'  href='https://www.ledecodeur.ch/wp-content/plugins/convertplug/modules/modal/assets/css/modal.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='cp-perfect-scroll-style-css'  href='https://www.ledecodeur.ch/wp-content/plugins/convertplug/modules/slide_in/../../admin/assets/css/perfect-scrollbar.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='smile-info-bar-style-css'  href='https://www.ledecodeur.ch/wp-content/plugins/convertplug/modules/info_bar/assets/css/info_bar.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.ledecodeur.ch/wp-content/plugins/jetpack/css/jetpack.css?ver=4.8.2' type='text/css' media='all' />
      <script>
      if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }
      </script>
      <script type='text/javascript'>
/* <![CDATA[ */
var slide_in = {"demo_dir":"https:\/\/www.ledecodeur.ch\/wp-content\/plugins\/convertplug\/modules\/slide_in\/assets\/demos"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js?ver=1.6.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.6.12'></script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-content/plugins/wordpress-social-stream/js/jquery.social.stream.wall.1.6.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-content/plugins/wordpress-social-stream/js/jquery.social.stream.1.5.15.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-content/themes/x/framework/js/dist/site/x-head.min.js?ver=4.6.4'></script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-content/plugins/cornerstone/assets/dist/js/site/cs-head.min.js?ver=1.3.3'></script>
<link rel='https://api.w.org/' href='https://www.ledecodeur.ch/wp-json/' />
<link rel='shortlink' href='https://wp.me/p7dkcV-aNX' />
<link rel="alternate" type="application/json+oembed" href="https://www.ledecodeur.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ledecodeur.ch%2F2017%2F04%2F09%2Fveille-securite-9-avril-2017-smartphones-vulnerables-millions-cybercriminels-remplacent-banque-ligne%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ledecodeur.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ledecodeur.ch%2F2017%2F04%2F09%2Fveille-securite-9-avril-2017-smartphones-vulnerables-millions-cybercriminels-remplacent-banque-ligne%2F&#038;format=xml" />
<!-- Custom Styling Social Stream -->
<style type="text/css">
.stream li.dcsns-twitter .section-intro,.filter .f-twitter a:hover, .wall-outer .dcsns-toolbar .filter .f-twitter a.iso-active{background-color:#4ec2dc!important;}.stream li.dcsns-facebook .section-intro,.filter .f-facebook a:hover, .wall-outer .dcsns-toolbar .filter .f-facebook a.iso-active{background-color:#3b5998!important;}.stream li.dcsns-google .section-intro,.filter .f-google a:hover, .wall-outer .dcsns-toolbar .filter .f-google a.iso-active{background-color:#2d2d2d!important;}.stream li.dcsns-rss .section-intro,.filter .f-rss a:hover, .wall-outer .dcsns-toolbar .filter .f-rss a.iso-active{background-color:#FF9800!important;}.stream li.dcsns-flickr .section-intro,.filter .f-flickr a:hover, .wall-outer .dcsns-toolbar .filter .f-flickr a.iso-active{background-color:#f90784!important;}.stream li.dcsns-delicious .section-intro,.filter .f-delicious a:hover, .wall-outer .dcsns-toolbar .filter .f-delicious a.iso-active{background-color:#3271CB!important;}.stream li.dcsns-youtube .section-intro,.filter .f-youtube a:hover, .wall-outer .dcsns-toolbar .filter .f-youtube a.iso-active{background-color:#DF1F1C!important;}.stream li.dcsns-pinterest .section-intro,.filter .f-pinterest a:hover, .wall-outer .dcsns-toolbar .filter .f-pinterest a.iso-active{background-color:#CB2528!important;}.stream li.dcsns-lastfm .section-intro,.filter .f-lastfm a:hover, .wall-outer .dcsns-toolbar .filter .f-lastfm a.iso-active{background-color:#C90E12!important;}.stream li.dcsns-dribbble .section-intro,.filter .f-dribbble a:hover, .wall-outer .dcsns-toolbar .filter .f-dribbble a.iso-active{background-color:#F175A8!important;}.stream li.dcsns-vimeo .section-intro,.filter .f-vimeo a:hover, .wall-outer .dcsns-toolbar .filter .f-vimeo a.iso-active{background-color:#4EBAFF!important;}.stream li.dcsns-stumbleupon .section-intro,.filter .f-stumbleupon a:hover, .wall-outer .dcsns-toolbar .filter .f-stumbleupon a.iso-active{background-color:#EB4924!important;}.stream li.dcsns-deviantart .section-intro,.filter .f-deviantart a:hover, .wall-outer .dcsns-toolbar .filter .f-deviantart a.iso-active{background-color:#607365!important;}.stream li.dcsns-tumblr .section-intro,.filter .f-tumblr a:hover, .wall-outer .dcsns-toolbar .filter .f-tumblr a.iso-active{background-color:#385774!important;}.stream li.dcsns-instagram .section-intro,.filter .f-instagram a:hover, .wall-outer .dcsns-toolbar .filter .f-instagram a.iso-active{background-color:#413A33!important;}.wall-outer .dcsns-toolbar .filter li a {background:#777;}</style>

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><meta property="og:site_name" content="Le Décodeur"><meta property="og:title" content="La veille Sécurité (9 avril 2017) &#8211; Des smartphones vulnérables par millions et des cybercriminels qui remplacent une banque en ligne"><meta property="og:description" content="Attaque DNS : quand des cybercriminels remplacent une banque en ligne "En détournant le DNS de multiples services bancaires simultanément, des hackers sont littéralement parvenus à remplacer un établissement financier brésilien pendant plusieurs heures. Collectant&hellip;"><meta property="og:image" content="https://i2.wp.com/www.ledecodeur.ch/wp-content/uploads/2017/03/safe-913452_1280.jpg?fit=1280%2C1112&ssl=1"><meta property="og:url" content="https://www.ledecodeur.ch/2017/04/09/veille-securite-9-avril-2017-smartphones-vulnerables-millions-cybercriminels-remplacent-banque-ligne/"><meta property="og:type" content="article">

<!-- EventON Version -->
<meta name="generator" content="EventON 2.3.18" />


<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/www.ledecodeur.ch\/wp-admin\/admin-ajax.php","essb3_nonce":"0b12c2dbe4","essb3_plugin_url":"https:\/\/www.ledecodeur.ch\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":true,"essb3_admin_ajax":false,"essb3_internal_counter":false,"essb3_stats":false,"essb3_ga":false,"essb3_ga_mode":"simple","essb3_counter_button_min":0,"essb3_counter_total_min":0,"blog_url":"https:\/\/www.ledecodeur.ch\/","ajax_type":"wp","essb3_postfloat_stay":false,"essb3_no_counter_mailprint":false,"essb3_single_ajax":false,"twitter_counter":"api","post_id":41537};</script><link rel="amphtml" href="https://www.ledecodeur.ch/2017/04/09/veille-securite-9-avril-2017-smartphones-vulnerables-millions-cybercriminels-remplacent-banque-ligne/amp/" /><style id="x-generated-css" type="text/css">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</style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-41537 single-format-standard x-icon x-navbar-static-active x-full-width-layout-active x-full-width-active x-v4_6_4 x-child-theme-active cornerstone-v1_3_3">

  
  <div id="top" class="site">

  
  
  <header class="masthead masthead-inline" role="banner">
    
    

  <div class="x-navbar-wrap">
    <div class="x-navbar">
      <div class="x-navbar-inner">
        <div class="x-container max width">
          
<h1 class="visually-hidden">Le Décodeur</h1>
<a href="https://www.ledecodeur.ch/" class="x-brand img" title="L&#039;actualité Tech-Sec pour les managers">
  <img src="//www.ledecodeur.ch/wp-content/uploads/2017/02/apple-touch-icon-60-precomposed.png" alt="L&#039;actualité Tech-Sec pour les managers"></a>           
<a href="#" class="x-btn-navbar collapsed" data-toggle="collapse" data-target=".x-nav-wrap.mobile">
  <i class="x-icon-bars" data-x-icon="&#xf0c9;"></i>
  <span class="visually-hidden">Navigation</span>
</a>

<nav class="x-nav-wrap desktop" role="navigation">
  <ul id="menu-top" class="x-nav"><li id="menu-item-38823" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38823"><a href="https://www.ledecodeur.ch/rapports-de-veille/"><span>Rapports de veille</span></a></li>
<li id="menu-item-35153" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35153 tax-item tax-item-2"><a href="https://www.ledecodeur.ch/category/securite/"><span>Cyber &#038; Sécurité</span></a></li>
<li id="menu-item-35152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35152 tax-item tax-item-4"><a href="https://www.ledecodeur.ch/category/fintech/"><span>FinTech</span></a></li>
<li id="menu-item-35266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35266"><a href="https://www.ledecodeur.ch/evenements/"><span>Evénements</span></a></li>
<li id="menu-item-35265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35265"><a href="https://www.ledecodeur.ch/contact/"><span>Contact</span></a></li>
<li class="menu-item x-menu-item x-menu-item-search"><a href="#" class="x-btn-navbar-search"><span><i class="x-icon-search" data-x-icon="&#xf002;" aria-hidden="true"></i><span class="x-hidden-desktop"> Search</span></span></a></li></ul></nav>

<div class="x-nav-wrap mobile collapse">
  <ul id="menu-top-1" class="x-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38823"><a href="https://www.ledecodeur.ch/rapports-de-veille/"><span>Rapports de veille</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35153 tax-item tax-item-2"><a href="https://www.ledecodeur.ch/category/securite/"><span>Cyber &#038; Sécurité</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35152 tax-item tax-item-4"><a href="https://www.ledecodeur.ch/category/fintech/"><span>FinTech</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35266"><a href="https://www.ledecodeur.ch/evenements/"><span>Evénements</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35265"><a href="https://www.ledecodeur.ch/contact/"><span>Contact</span></a></li>
<li class="menu-item x-menu-item x-menu-item-search"><a href="#" class="x-btn-navbar-search"><span><i class="x-icon-search" data-x-icon="&#xf002;" aria-hidden="true"></i><span class="x-hidden-desktop"> Search</span></span></a></li></ul></div>

        </div>
      </div>
    </div>
  </div>

    
    </header>

    
  <div class="x-main full" role="main">

          
<article id="post-41537" class="post-41537 post type-post status-publish format-standard has-post-thumbnail hentry category-securite tag-rapport-de-veille-2">
  <div class="entry-wrap">
        <div class="x-container max width">
      
<header class="entry-header">
      <h1 class="entry-title">La veille Sécurité (9 avril 2017) &#8211; Des smartphones vulnérables par millions et des cybercriminels qui remplacent une banque en ligne</h1>
    <p class="p-meta"><span><time class="entry-date" datetime="2017-04-09T20:59:58+00:00">9 avril 2017</time></span></p>  </header>            <div class="entry-featured">
        <div class="entry-thumb"><img width="1184" height="1029" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://i2.wp.com/www.ledecodeur.ch/wp-content/uploads/2017/03/safe-913452_1280.jpg?fit=1184%2C1029&amp;ssl=1" class="lazy lazy-hidden attachment-entry-fullwidth size-entry-fullwidth wp-post-image" alt="" data-attachment-id="41088" data-permalink="https://www.ledecodeur.ch/2017/03/05/veille-securite-5-mars-2017-amazon-panne-32-millions-de-comptes-hackes-yahoo/safe-913452_1280/" data-orig-file="https://i2.wp.com/www.ledecodeur.ch/wp-content/uploads/2017/03/safe-913452_1280.jpg?fit=1280%2C1112&amp;ssl=1" data-orig-size="1280,1112" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="safe- coffre-fort" data-image-description="" data-medium-file="https://i2.wp.com/www.ledecodeur.ch/wp-content/uploads/2017/03/safe-913452_1280.jpg?fit=300%2C261&amp;ssl=1" data-large-file="https://i2.wp.com/www.ledecodeur.ch/wp-content/uploads/2017/03/safe-913452_1280.jpg?fit=1024%2C890&amp;ssl=1" /><noscript><img width="1184" height="1029" src="https://i2.wp.com/www.ledecodeur.ch/wp-content/uploads/2017/03/safe-913452_1280.jpg?fit=1184%2C1029&amp;ssl=1" class="attachment-entry-fullwidth size-entry-fullwidth wp-post-image" alt="" data-attachment-id="41088" data-permalink="https://www.ledecodeur.ch/2017/03/05/veille-securite-5-mars-2017-amazon-panne-32-millions-de-comptes-hackes-yahoo/safe-913452_1280/" data-orig-file="https://i2.wp.com/www.ledecodeur.ch/wp-content/uploads/2017/03/safe-913452_1280.jpg?fit=1280%2C1112&amp;ssl=1" data-orig-size="1280,1112" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="safe- coffre-fort" data-image-description="" data-medium-file="https://i2.wp.com/www.ledecodeur.ch/wp-content/uploads/2017/03/safe-913452_1280.jpg?fit=300%2C261&amp;ssl=1" data-large-file="https://i2.wp.com/www.ledecodeur.ch/wp-content/uploads/2017/03/safe-913452_1280.jpg?fit=1024%2C890&amp;ssl=1" /></noscript></div>      </div>
            


<div class="entry-content content">


  <ul class="diigo-linkroll">
<li>
<p class="diigo-link"><a href="http://www.silicon.fr/attaque-dns-cybercriminels-remplacent-banque-171609.html">Attaque DNS : quand des cybercriminels remplacent une banque en ligne</a></p>
<p class="diigo-description">&#8220;En détournant le DNS de multiples services bancaires simultanément, des hackers sont littéralement parvenus à remplacer un établissement financier brésilien pendant plusieurs heures. Collectant au passage de précieuses données.&#8221;</p>
<p class="diigo-tags">tags:<a href="https://www.diigo.com/user/ledecodeur/Sécurité">Sécurité</a> <a href="https://www.diigo.com/user/ledecodeur/hacking">hacking</a> <a href="https://www.diigo.com/user/ledecodeur/DNS">DNS</a> <a href="https://www.diigo.com/user/ledecodeur/Brésil">Brésil</a></p>
</li>
<li>
<p class="diigo-link"><a href="https://www.undernews.fr/banque-cartes-bancaires/russie-un-cyber-casse-de-800-000-dollars-via-un-malware-en-memoire.html">Russie &#8211; Un cyber-casse de 800 000 dollars via un malware en mémoire</a></p>
<p class="diigo-description">&#8220;Les cybercriminels ont ciblé au moins 8 guichets automatiques à billets de banque en Russie et ont volé 800 000 dollars en une seule nuit, par le biais d’une méthode mystérieuse, filmée via la vidéosurveillance qui montre simplement un suspect se dirigeant vers le DAB et ramassant les liquidités sans même toucher la machine.&#8221;</p>
<p class="diigo-tags">tags:<a href="https://www.diigo.com/user/ledecodeur/Sécurité">Sécurité</a> <a href="https://www.diigo.com/user/ledecodeur/ATM">ATM</a> <a href="https://www.diigo.com/user/ledecodeur/faille">faille</a></p>
</li>
<li>
<p class="diigo-link"><a href="http://www.01net.com/actualites/des-millions-de-smartphones-peuvent-etre-pirates-a-cause-de-leur-module-wi-fi-1137065.html">Des millions de smartphones peuvent être piratés à cause de leur module Wi-Fi</a></p>
<p class="diigo-description">&#8220;Des failles dans les modules Wi-Fi de Broadcom, qui sont les plus utilisés, permet à un attaquant de prendre le contrôle d’un smartphone ni vu ni connu. Il lui suffit simplement d’être à proximité de la cible&#8221;</p>
<p class="diigo-tags">tags:<a href="https://www.diigo.com/user/ledecodeur/Sécurité">Sécurité</a> <a href="https://www.diigo.com/user/ledecodeur/wifi">wifi</a> <a href="https://www.diigo.com/user/ledecodeur/faille">faille</a></p>
</li>
<li>
<p class="diigo-link"><a href="http://www.01net.com/actualites/cyberattaques-comment-la-coree-du-nord-pille-les-banques-dans-le-monde-entier-1135860.html">Cyberattaques : comment la Corée du nord pille les banques dans le monde entier</a></p>
<p class="diigo-description">&#8220;Une nouvelle étude confirme l’implication du régime de Kim Jong-un dans le piratage bancaire, et cela à échelle mondiale.&#8221;</p>
<p class="diigo-tags">tags:<a href="https://www.diigo.com/user/ledecodeur/Sécurité">Sécurité</a> <a href="https://www.diigo.com/user/ledecodeur/FinTech">FinTech</a> <a href="https://www.diigo.com/user/ledecodeur/Corée-du-Nord">Corée-du-Nord</a></p>
</li>
<li>
<p class="diigo-link"><a href="https://www.europol.europa.eu/newsroom/news/no-more-ransom-adds-15-new-decryption-tools-record-number-of-partners-join-global-initiative">No More Ransom adds 15 new decryption tools as record number of partners join global initiative</a></p>
<p class="diigo-description">&#8220;Nine months after the launch of the No More Ransom (NMR) project, an ever-growing number of law enforcement and private partners have joined the initiative, allowing more victims of ransomware to get their files back without paying the criminals.&#8221;</p>
<p class="diigo-tags">tags:<a href="https://www.diigo.com/user/ledecodeur/Sécurité">Sécurité</a> <a href="https://www.diigo.com/user/ledecodeur/Europol">Europol</a> <a href="https://www.diigo.com/user/ledecodeur/malware">malware</a> <a href="https://www.diigo.com/user/ledecodeur/ransomware">ransomware</a></p>
</li>
<li>
<p class="diigo-link"><a href="https://hotforsecurity.bitdefender.com/blog/advanced-android-spyware-found-by-google-after-bypassing-security-for-3-years-17879.html">Advanced Android spyware found by Google after bypassing security for 3 years</a></p>
<p class="diigo-description">&#8220;Google has detected Chrysaor, the Android version of the infamous Pegasus iOS spyware. It is believed to have been infecting devices for three years while avoiding detection, the company wrote on its blog. Infection was caused by installation of an app from a third-party store; Google Play did not have infected applications for download.&#8221;</p>
<p class="diigo-tags">tags:<a href="https://www.diigo.com/user/ledecodeur/Sécurité">Sécurité</a> <a href="https://www.diigo.com/user/ledecodeur/faille">faille</a> <a href="https://www.diigo.com/user/ledecodeur/android">android</a></p>
</li>
<li>
<p class="diigo-link"><a href="https://studentloanhero.com/featured/data-breach-fafsa/">FAFSA Data Breach Exposes up to 100,000 People to Tax Fraud</a></p>
<p class="diigo-description">&#8220;If you recently used the Internal Revenue Service (IRS) Data Retrieval Tool to fill out the tax return information on your FAFSA, your tax return may be in jeopardy.&#8221;</p>
<p class="diigo-tags">tags:<a href="https://www.diigo.com/user/ledecodeur/Sécurité">Sécurité</a> <a href="https://www.diigo.com/user/ledecodeur/faille">faille</a> <a href="https://www.diigo.com/user/ledecodeur/IRS">IRS</a> <a href="https://www.diigo.com/user/ledecodeur/usa">usa</a></p>
</li>
<li>
<p class="diigo-link"><a href="http://www.lemondeinformatique.fr/actualites/lire-wikileaks-livre-un-code-source-utilise-par-la-cia-pour-dissimuler-ses-malwares-67829.html">WikiLeaks livre un code source utilisé par la CIA pour dissimuler ses malwares</a></p>
<p class="diigo-description">&#8220;En publiant une nouvelle série de documents baptisée « Marble », le site WikiLeaks porte un nouveau coup à la CIA. Les documents révèlent en effet les méthodes utilisées par l&#8217;agence de renseignement pour masquer ses opérations de piratage et ses attaques de logiciels malveillants.&#8221;</p>
<p class="diigo-tags">tags:<a href="https://www.diigo.com/user/ledecodeur/Sécurité">Sécurité</a> <a href="https://www.diigo.com/user/ledecodeur/malware">malware</a> <a href="https://www.diigo.com/user/ledecodeur/CIA">CIA</a></p>
</li>
<li>
<p class="diigo-link"><a href="http://www.lemondeinformatique.fr/actualites/lire-des-codes-sources-de-logiciels-gouvernementaux-dans-la-nature-67831.html">Des codes sources de logiciels gouvernementaux dans la nature</a></p>
<p class="diigo-description">&#8220;Un haut fonctionnaire de Bercy travaillant pour le cabinet du Premier Ministre s&#8217;est fait voler son PC portable jeudi soir. Ce dernier contenait des données très sensibles dont des codes sources de logiciels du gouvernement mais également des documents, échanges inter-ministériels et coordonnées de fonctionnaires&#8221;</p>
<p class="diigo-tags">tags:<a href="https://www.diigo.com/user/ledecodeur/Sécurité">Sécurité</a> <a href="https://www.diigo.com/user/ledecodeur/France">France</a> <a href="https://www.diigo.com/user/ledecodeur/perte de données">perte de données</a></p>
</li>
<li>
<p class="diigo-link"><a href="http://bankinnovation.net/2017/04/identity-fraud-hits-record-high-in-2016/">Identity Fraud Hits Record High in 2016</a></p>
<p class="diigo-description">&#8220;More than 15 million people were affected by identity fraud in the U.S. last year, according to a recent study by Javelin Strategy &amp; Research. The identity fraud incidence rate increased by 16%, a record high since the company began tracking identity fraud in 2003.&#8221;</p>
<p class="diigo-tags">tags:<a href="https://www.diigo.com/user/ledecodeur/Sécurité">Sécurité</a> <a href="https://www.diigo.com/user/ledecodeur/vol d'identité">vol d&#8217;identité</a></p>
</li>
</ul>
<p class="diigo-ps">Posted from <a href="https://www.diigo.com">Diigo</a>. The rest of my favorite links are <a href="https://www.diigo.com/user/ledecodeur">here</a>.</p>
<span class="cp-load-after-post"></span><style type="text/css"></style><link rel='stylesheet' type='text/css' id='cp-google-fonts' href='https://fonts.googleapis.com/css?family=Bitter|Lato|Libre+Baskerville|Montserrat|Neuton|Open+Sans|Pacifico|Raleway|Roboto|Sacramento|Varela+Round|Lato|Open Sans|Libre Baskerville|Montserrat|Neuton|Raleway|Roboto|Sacramento|Varela Round|Pacifico|Bitter'>	<div data-form-layout="cp-form-layout-1" class="cp-modal-popup-container cp_id_90331 cp-jugaad-container cp-inline-modal-container">
		<div class="cp-modal-inline smile-3DRotateBottom content-58eab0938567e global_modal_container do_not_close" data-placeholder-font="" data-class="content-58eab0938567e" style=" background:rgba( 255,255,255,0 );"  data-closed-cookie-time="15" data-conversion-cookie-time="90"  data-modal-id="cp_id_90331"  data-modal-style="cp_id_90331"  data-option="smile_modal_styles"  data-custom-class="cp-cp_id_90331 cp-open" data-load-on-refresh="enabled"  data-scheduled="false"  data-timezone="1" data-timezonename="" data-placeholder-color="" data-image-position=""  data-hide-img-on-mobile=768 data-affiliate_setting ="0"  data-overlay-animation = "smile-3DRotateBottom"   data-tz-offset="1"     data-form-action = disappear data-form-action-time =1>
	    	<div class="cp-modal cp-modal-custom-size" style="width:100%;height:auto;max-width:700px;">
	      		<div class="cp-animate-container"  data-overlay-animation = "smile-3DRotateBottom"  data-exit-animation="smile-bounceOutDown">
	      			<div class="cp-modal-content " style="box-shadow:0px 0px 5px 0px rgba(86,86,131,0.6);-webkit-box-shadow:0px 0px 5px 0px rgba(86,86,131,0.6);-moz-box-shadow:0px 0px 5px 0px rgba(86,86,131,0.6);border-radius: 0px;-moz-border-radius: 0px;-webkit-border-radius: 0px;border-style: none;border-color: rgb(255,255, 255);border-width:  px;border-width:0px;;">
					
	        		<div class="cp-modal-body cp-jugaad " style="">
	          		 	      					<div class="cp-modal-body-overlay cp_cs_overlay" style="background-color: ;;"></div>
	      				
		<!-- BEFORE CONTENTS -->
					<div class="cp-row cp-block img_left_form_bottom">
		
					<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 cp-content-section cp-columns-equalized" style="" >
				<div class="cp-content-section-overlay" style="background-color:#F6F7F1;"></div>
			    	<div class="cp-image-container col-md-4 col-sm-12 col-xs-12 col-lg-4 cp-column-equalized-center" >
	    	    
			   	<img style="left:0px;top:0px;max-width:150px;" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://i1.wp.com/www.ledecodeur.ch/wp-content/plugins/convertplug/modules/modal/functions/config/img/newsletter-icon.png?w=1184&#038;ssl=1" class="lazy lazy-hidden cp-image"   data-recalc-dims="1"><noscript><img style="left:0px;top:0px;max-width:150px;" src="https://i1.wp.com/www.ledecodeur.ch/wp-content/plugins/convertplug/modules/modal/functions/config/img/newsletter-icon.png?w=1184&#038;ssl=1" class="cp-image"   data-recalc-dims="1"></noscript>
			</div>
					    	    		<div class="cp-jugaad-text-container col-md-8 col-sm-12 col-xs-12 col-lg-8 cp-column-equalized-center" >
	    				<div class="cp-title-container " >
            	<h2 class="cp-title cp_responsive" style="color: #333333;">Toujours au courant !</h2>
           	</div>
            <div class="cp-desc-container ">
	        	<div class="cp-description cp_responsive" style="color: #333333;">Recevez les derniers articles<br />
directement dans votre boite aux lettres</div>
			</div>
			<div class="modal-note-container-2 cp-empty">
				<div class="cp-modal-note-2 cp_responsive"></div>
			</div>
		</div>
	    		</div>
							<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 cp-form-section form-pos-bottom"  style="">
				<div class="cp-form-section-overlay" style="background-color:#88cc00;"></div>
			<div class="cp-short-title-container ">
	        	<div class="cp-short-title cp_responsive">Simple et rapide</div>
			</div>
			<div class="cp-form-container">
				
		<style type="text/css" class="cp-form-css">.content-58eab0938567e .cp-form-container label {    display:none;}.content-58eab0938567e .cp-form-container label {    color: rgb(153, 153, 153);   font-size: 15px;	font-family:; 	text-align: left;} .content-58eab0938567e .cp-form-container .cp-form-field select {    text-align-last: left;   direction: ltr;}.content-58eab0938567e .cp-form-container input:focus:not([type='radio']):not([type='checkbox']):not([type='range']), .content-58eab0938567e .cp-form-container textarea:focus, .content-58eab0938567e .cp-form-container .cp-form-field button, .content-58eab0938567e .cp-form-container .cp-form-field input, .content-58eab0938567e .cp-form-container .cp-form-field select, .content-58eab0938567e .cp-form-container .cp-form-field textarea {  	text-align: left; 	font-size: 15px; 	font-family: ; 	color: rgb(153, 153, 153); 	background-color: rgb(255, 255, 255); 	border-color: rgb(191, 190, 190); 	padding-top: 10px; 	padding-bottom: 10px; 	padding-left: 15px; 	padding-right: 15px; 	border-radius: 3px;}.content-58eab0938567e .cp-form-container .cp-submit {  	padding-top: 5px; 	padding-bottom: 5px; 	padding-left: 15px; 	padding-right: 15px;}.content-58eab0938567e .cp-form-container .cp-submit.cp-btn-flat {  	background: #000000!important;border-radius:3px;}.content-58eab0938567e .cp-form-container .cp-submit.cp-btn-flat:hover {  	background: #000000!important;}.content-58eab0938567e .cp-form-field.cp-enable-box-shadow > div { border-radius: 3px;}</style>
			<div class="form-main cp-form-layout-1">

		        <form id="smile-optin-form" class="cp-form  ">

					
		<input type="hidden" name="cp-page-url" value="https://www.ledecodeur.ch/2017/04/09/veille-securite-9-avril-2017-smartphones-vulnerables-millions-cybercriminels-remplacent-banque-ligne" />
		<input type="hidden" name="param[user_id]" value="cp-uid-09513b6344ef42aa04f8ad268dde790d" />
        <input type="hidden" name="param[date]" value="9-4-2017" />
		<input type="hidden" name="list_parent_index" value="1" />
        <input type="hidden" name="option" value="cp_mailchimp_newsletter_du_décodeur" />
		<input type="hidden" name="action" value="mailchimp_add_subscriber" />
        <input type="hidden" name="list_id" value="947e9fafb0" />
        <input type="hidden" name="style_id" value="cp_id_90331" />
        <input type="hidden" name="msg_wrong_email" value='Merci de saisir une adresse email valide.' />
        <input type="hidden" name="message" value='Merci pour votre inscription !' />
                
					<div class="cp-all-inputs-wrap col-xs-12  ">

								
									<div class="cp-form-field  col-md-12 col-lg-12 col-sm-12 col-xs-12 odd-field-fallback "><label>Email</label><div>

										<input class="cp-input cp-email" type="email" name="param[email]" placeholder="Enter Your Email Address"  required  />						            </div></div><!-- .cp-form-field -->

						            
					</div>

					
			        <div class="cp-submit-wrap  cp-submit-wrap-full col-md-12 col-lg-12 col-sm-12 col-xs-12 ">
		            	<div class="cp-submit btn-subscribe cp_responsive cp-btn-flat  "   >
			                &nbsp;GO !			            </div>
			        </div><!-- .cp-submit-wrap -->
		        </form><!-- #smile-optin-form -->
		    </div>
					</div><!-- .cp-form-container -->
			<div class="modal-note-container cp-empty">
	        	<div class="cp-modal-note cp_responsive"></div>
			</div>
		</div><!-- .cp-form-section -->
	    		</div>
		<!-- AFTER CONTENTS -->
		</div><!-- .cp-modal-body -->

		
			</div><!-- .cp-modal-content -->
            			<div class="cp-form-processing-wrap" style="border-radius: 0px;-moz-border-radius: 0px;-webkit-border-radius: 0px;border-style: none;border-color: rgb(255,255, 255);border-width:  px;border-width:0px;;border-width: 0px;box-shadow: 0 0 3px 1px rgba(0, 0, 0, 0.71) inset;;">
				<div class="cp-form-after-submit">
            		<div class ="cp-form-processing" style="">
            			<div class="smile-absolute-loader" style="visibility: visible;">
					        <div class="smile-loader">
					            <div class="smile-loading-bar"></div>
					            <div class="smile-loading-bar"></div>
					            <div class="smile-loading-bar"></div>
					            <div class="smile-loading-bar"></div>
					        </div>
					    </div>
            		</div>
            		<div class ="cp-msg-on-submit"></div>
            	</div>
            </div>
            
    				</div><!-- .cp-animate-container -->

					<span class="cp-modal-inline-end" data-style="cp_id_90331"></span>
		
    </div><!-- .cp-modal -->
		<!-- .affiliate link for fullscreen -->

			</div><!-- .cp-overlay -->
</div><!-- .cp-modal-popup-container -->
<div class="essb_links essb_counters essb_counter_modern_right essb_displayed_bottom essb_share essb_template_tiny-retina essb_1569827296 essb_links_center print-no" id="essb_displayed_bottom_1569827296" data-essb-postid="41537" data-essb-position="bottom" data-essb-button-style="button" data-essb-template="tiny-retina" data-essb-counter-pos="right" data-essb-url="https://www.ledecodeur.ch/2017/04/09/veille-securite-9-avril-2017-smartphones-vulnerables-millions-cybercriminels-remplacent-banque-ligne/" data-essb-twitter-url="https://www.ledecodeur.ch/2017/04/09/veille-securite-9-avril-2017-smartphones-vulnerables-millions-cybercriminels-remplacent-banque-ligne/" data-essb-instance="1569827296"><ul class="essb_links_list"><li class="essb_item essb_totalcount_item" data-counter-pos="right"><span class="essb_totalcount essb_t_l_big" title=""><span class="essb_t_nb"></span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="http://www.facebook.com/sharer/sharer.php?u=https://www.ledecodeur.ch/2017/04/09/veille-securite-9-avril-2017-smartphones-vulnerables-millions-cybercriminels-remplacent-banque-ligne/&t=La+veille+S%C3%A9curit%C3%A9+%289+avril+2017%29+-+Des+smartphones+vuln%C3%A9rables+par+millions+et+des+cybercriminels+qui+remplacent+une+banque+en+ligne" title="" onclick="essb_window(&#39;http://www.facebook.com/sharer/sharer.php?u=https://www.ledecodeur.ch/2017/04/09/veille-securite-9-avril-2017-smartphones-vulnerables-millions-cybercriminels-remplacent-banque-ligne/&t=La+veille+S%C3%A9curit%C3%A9+%289+avril+2017%29+-+Des+smartphones+vuln%C3%A9rables+par+millions+et+des+cybercriminels+qui+remplacent+une+banque+en+ligne&#39;,&#39;facebook&#39;,&#39;1569827296&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=La+veille+S%C3%A9curit%C3%A9+%289+avril+2017%29+-+Des+smartphones+vuln%C3%A9rables+par+millions+et+des&amp;url=https://wp.me/p7dkcV-aNX&amp;counturl=https://www.ledecodeur.ch/2017/04/09/veille-securite-9-avril-2017-smartphones-vulnerables-millions-cybercriminels-remplacent-banque-ligne/&#39;,&#39;twitter&#39;,&#39;1569827296&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://www.ledecodeur.ch/2017/04/09/veille-securite-9-avril-2017-smartphones-vulnerables-millions-cybercriminels-remplacent-banque-ligne/" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=https://www.ledecodeur.ch/2017/04/09/veille-securite-9-avril-2017-smartphones-vulnerables-millions-cybercriminels-remplacent-banque-ligne/&#39;,&#39;google&#39;,&#39;1569827296&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Google+</span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=La+veille+S%C3%A9curit%C3%A9+%289+avril+2017%29+-+Des+smartphones+vuln%C3%A9rables+par+millions+et+des+cybercriminels+qui+remplacent+une+banque+en+ligne&amp;url=https://www.ledecodeur.ch/2017/04/09/veille-securite-9-avril-2017-smartphones-vulnerables-millions-cybercriminels-remplacent-banque-ligne/" title="" onclick="essb_window(&#39;http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=La+veille+S%C3%A9curit%C3%A9+%289+avril+2017%29+-+Des+smartphones+vuln%C3%A9rables+par+millions+et+des+cybercriminels+qui+remplacent+une+banque+en+ligne&amp;url=https://www.ledecodeur.ch/2017/04/09/veille-securite-9-avril-2017-smartphones-vulnerables-millions-cybercriminels-remplacent-banque-ligne/&#39;,&#39;linkedin&#39;,&#39;1569827296&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">LinkedIn</span></a></li><li class="essb_item essb_link_buffer nolightbox"> <a href="https://bufferapp.com/add?url=https://www.ledecodeur.ch/2017/04/09/veille-securite-9-avril-2017-smartphones-vulnerables-millions-cybercriminels-remplacent-banque-ligne/&text=La+veille+S%C3%A9curit%C3%A9+%289+avril+2017%29+-+Des+smartphones+vuln%C3%A9rables+par+millions+et+des+cybercriminels+qui+remplacent+une+banque+en+ligne&via=&picture=&count=horizontal&source=button" title="" onclick="essb_window(&#39;https://bufferapp.com/add?url=https://www.ledecodeur.ch/2017/04/09/veille-securite-9-avril-2017-smartphones-vulnerables-millions-cybercriminels-remplacent-banque-ligne/&text=La+veille+S%C3%A9curit%C3%A9+%289+avril+2017%29+-+Des+smartphones+vuln%C3%A9rables+par+millions+et+des+cybercriminels+qui+remplacent+une+banque+en+ligne&via=&picture=&count=horizontal&source=button&#39;,&#39;buffer&#39;,&#39;1569827296&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Buffer</span></a></li></ul></div>  

</div>

    </div>
  </div>
</article>      
  <div class="x-container max width">    


<div id="comments" class="x-comments-area">

  
  	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/04/09/veille-securite-9-avril-2017-smartphones-vulnerables-millions-cybercriminels-remplacent-banque-ligne/#respond" style="display:none;">Annuler la réponse.</a></small></h3>			<form action="https://www.ledecodeur.ch/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Adresse de messagerie <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="entry-comment-submit" class="submit" value="Submit" /> <input type='hidden' name='comment_post_ID' value='41537' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a4c39a6f2d" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Prévenez-moi de tous les nouveaux commentaires par e-mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Prévenez-moi de tous les nouveaux articles par email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="65"/></p>			</form>
			</div><!-- #respond -->
	
</div>  </div>    
  </div>

      

  

  
  
    <div class="x-widgetbar collapse">
      <div class="x-widgetbar-inner">
        <div class="x-container max width">

          <div class="x-column x-md x-1-3"><div id="text-10" class="widget widget_text"><h4 class="h-widget">S&#8217;inscrire à la Newsletter</h4>			<div class="textwidget"><div id="x-section-1"  class="x-section"  style=" background-color: transparent;"   ><div  class="x-container"    ><div  class="x-column x-sm x-1-1" style="" >
<form method="post" id="x-subscribe-form-5" class="x-subscribe-form x-subscribe-form-5 center-block mvn" data-x-email-confirm="Message" data-x-email-message="Merci! Vous êtes maintenant inscrit." style="max-width: 250px; font-size: 18px;">

  
  <input type="hidden" name="x_subscribe_form&#091;id&#093;" value="5">

  
  
  
      <fieldset>
            <input type="text" name="x_subscribe_form&#091;full-name&#093;" id="x_subscribe_form_full_name" placeholder="John Smith">
    </fieldset>
  
  <fieldset>
        <input type="email" name="x_subscribe_form&#091;email&#093;" id="x_subscribe_form_email" placeholder="john.smith@example.com" required>
  </fieldset>

  <fieldset>
    <input type="submit" name="x_subscribe_form&#091;submit&#093;" class="submit" value="S&#039;inscrire!">
  </fieldset>

</form>

</div></div></div></div>
		</div></div><div class="x-column x-md x-1-3"><div id="text-11" class="widget widget_text">			<div class="textwidget"><div  class="x-author-box cf" ><h6 class="h-about-the-author">A propos de l'auteur</h6><img alt='' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src='https://secure.gravatar.com/avatar/7f94b32362290f4b39311f6acba49ed4?s=180&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/7f94b32362290f4b39311f6acba49ed4?s=360&amp;d=mm&amp;r=g 2x' class='lazy lazy-hidden avatar avatar-180 photo' height='180' width='180' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/7f94b32362290f4b39311f6acba49ed4?s=180&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/7f94b32362290f4b39311f6acba49ed4?s=360&amp;d=mm&amp;r=g 2x' class='avatar avatar-180 photo' height='180' width='180' /></noscript><div class="x-author-info"><h4 class="h-author mtn">Marc Barbezat</h4><a href="https://www.facebook.com/marc.barbezat" class="x-author-social" title="Visit the Facebook Profile for Marc Barbezat" target="_blank"><i class="x-icon-facebook-square" data-x-icon="&#xf082;"></i> Facebook</a><a href="marc_barbezat" class="x-author-social" title="Visit the Twitter Profile for Marc Barbezat" target="_blank"><i class="x-icon-twitter-square" data-x-icon="&#xf081;"></i> Twitter</a><a href="https://plus.google.com/+MarcBarbezat/" class="x-author-social" title="Visit the Google+ Profile for Marc Barbezat" target="_blank"><i class="x-icon-google-plus-square" data-x-icon="&#xf0d4;"></i> Google+</a><p class="p-author mbn">Spécialiste Sécurité-Fintech et blogueur, je suis surtout un veilleur passionné par l'innovation et les nouvelles tendances.</p></div></div></div>
		</div></div><div class="x-column x-md x-1-3 last"><div id="text-5" class="widget widget_text"><h4 class="h-widget">Avez-vous lu ces articles?</h4>			<div class="textwidget"><div  class="x-recent-posts cf horizontal"  data-x-element="recent_posts" data-x-params="{&quot;fade&quot;:false}" data-fade="false" ><a class="x-recent-post3 with-image" href="https://www.ledecodeur.ch/2017/04/09/veille-securite-9-avril-2017-smartphones-vulnerables-millions-cybercriminels-remplacent-banque-ligne/" title="Permalink to: &quot;La veille Sécurité (9 avril 2017) &#8211; Des smartphones vulnérables par millions et des cybercriminels qui remplacent une banque en ligne&quot;"><article id="post-41537" class="post-41537 post type-post status-publish format-standard has-post-thumbnail hentry category-securite tag-rapport-de-veille-2"><div class="entry-wrap"><div class="x-recent-posts-img" style="background-image: url(https://i2.wp.com/www.ledecodeur.ch/wp-content/uploads/2017/03/safe-913452_1280.jpg?resize=1184%2C662&ssl=1);"></div><div class="x-recent-posts-content"><h3 class="h-recent-posts">La veille Sécurité (9 avril 2017) &#8211; Des smartphones vulnérables par millions et des cybercriminels qui remplacent une banque en ligne</h3><span class="x-recent-posts-date">9 avril 2017</span></div></div></article></a><a class="x-recent-post3 with-image" href="https://www.ledecodeur.ch/2017/04/09/veille-fintech-9-avril-2017-twint-demarre-suisse-bnp-paribas-soffre-compte-nickel/" title="Permalink to: &quot;La veille FinTech (9 avril 2017) &#8211; Twint (re)démarre en Suisse et BNP Paribas s&#8217;offre le compte Nickel&quot;"><article id="post-41539" class="post-41539 post type-post status-publish format-standard has-post-thumbnail hentry category-fintech tag-rapport-de-veille-2"><div class="entry-wrap"><div class="x-recent-posts-img" style="background-image: url(https://i1.wp.com/www.ledecodeur.ch/wp-content/uploads/2014/06/compte-Nickel.png?resize=864%2C483&ssl=1);"></div><div class="x-recent-posts-content"><h3 class="h-recent-posts">La veille FinTech (9 avril 2017) &#8211; Twint (re)démarre en Suisse et BNP Paribas s&#8217;offre le compte Nickel</h3><span class="x-recent-posts-date">9 avril 2017</span></div></div></article></a><a class="x-recent-post3 with-image" href="https://www.ledecodeur.ch/2017/04/06/creer-maintenant-votre-blockchain-en-open-source/" title="Permalink to: &quot;Créer maintenant votre blockchain en open source&quot;"><article id="post-41310" class="post-41310 post type-post status-publish format-standard has-post-thumbnail hentry category-fintech tag-blockchain tag-open-source"><div class="entry-wrap"><div class="x-recent-posts-img" style="background-image: url(https://i1.wp.com/www.ledecodeur.ch/wp-content/uploads/2017/04/network-1246209_1280.jpg?resize=1184%2C662&ssl=1);"></div><div class="x-recent-posts-content"><h3 class="h-recent-posts">Créer maintenant votre blockchain en open source</h3><span class="x-recent-posts-date">6 avril 2017</span></div></div></article></a></div></div>
		</div></div>
        </div>
      </div>
    </div>

    <a href="#" class="x-btn-widgetbar collapsed" data-toggle="collapse" data-target=".x-widgetbar">
      <i class="x-icon-plus-circle" data-x-icon="&#xf055;"><span class="visually-hidden">Toggle the Widgetbar</span></i>
    </a>

    
  

  <footer class="x-colophon top" role="contentinfo">
    <div class="x-container max width">

      <div class="x-column x-md x-1-3"><div id="text-8" class="widget widget_text"><h4 class="h-widget">Derniers articles</h4>			<div class="textwidget"><div  class="x-recent-posts cf vertical"  data-x-element="recent_posts" data-x-params="{&quot;fade&quot;:false}" data-fade="false" ><a class="x-recent-post2 with-image" href="https://www.ledecodeur.ch/2017/04/09/veille-securite-9-avril-2017-smartphones-vulnerables-millions-cybercriminels-remplacent-banque-ligne/" title="Permalink to: &quot;La veille Sécurité (9 avril 2017) &#8211; Des smartphones vulnérables par millions et des cybercriminels qui remplacent une banque en ligne&quot;"><article id="post-41537" class="post-41537 post type-post status-publish format-standard has-post-thumbnail hentry category-securite tag-rapport-de-veille-2"><div class="entry-wrap"><div class="x-recent-posts-img" style="background-image: url(https://i2.wp.com/www.ledecodeur.ch/wp-content/uploads/2017/03/safe-913452_1280.jpg?resize=1184%2C662&ssl=1);"></div><div class="x-recent-posts-content"><h3 class="h-recent-posts">La veille Sécurité (9 avril 2017) &#8211; Des smartphones vulnérables par millions et des cybercriminels qui remplacent une banque en ligne</h3><span class="x-recent-posts-date">9 avril 2017</span></div></div></article></a><a class="x-recent-post2 with-image" href="https://www.ledecodeur.ch/2017/04/09/veille-fintech-9-avril-2017-twint-demarre-suisse-bnp-paribas-soffre-compte-nickel/" title="Permalink to: &quot;La veille FinTech (9 avril 2017) &#8211; Twint (re)démarre en Suisse et BNP Paribas s&#8217;offre le compte Nickel&quot;"><article id="post-41539" class="post-41539 post type-post status-publish format-standard has-post-thumbnail hentry category-fintech tag-rapport-de-veille-2"><div class="entry-wrap"><div class="x-recent-posts-img" style="background-image: url(https://i1.wp.com/www.ledecodeur.ch/wp-content/uploads/2014/06/compte-Nickel.png?resize=864%2C483&ssl=1);"></div><div class="x-recent-posts-content"><h3 class="h-recent-posts">La veille FinTech (9 avril 2017) &#8211; Twint (re)démarre en Suisse et BNP Paribas s&#8217;offre le compte Nickel</h3><span class="x-recent-posts-date">9 avril 2017</span></div></div></article></a></div></div>
		</div></div><div class="x-column x-md x-1-3"><div id="evcalwidget_three-2" class="widget EvcalWidget_three"><div id='evcal_widget' class='evo_widget'><div id='evcal_calendar_25' class='ajde_evcal_calendar ' >
				<div class='evo-data' data-cyear="2017" data-cmonth="4" data-runajax="1" data-evc_open="0" data-cal_ver="2.3.18" data-mapscroll="true" data-mapformat="roadmap" data-mapzoom="12" data-ev_cnt="0" data-show_limit="no" data-tiles="no" data-sort_by="sort_date" data-filters_on="false" data-range_start="0" data-range_end="0" data-send_unix="0" data-ux_val="0" data-accord="0" data-rtl="no"  ></div><div id='evcal_head' class='calendar_header ' ><div class='evo_cal_above'><span class='evo-gototoday-btn' style='display:none' data-mo='4' data-yr='2017' data-dy=''>Current Month</span></div><div class='evo_cal_above_content'></div><p id='evcal_cur' class='evo_month_title'> april, 2017</p><p class='evo_arrows'><span id='evcal_prev' class='evcal_arrows evcal_btn_prev' ><i class='fa fa-angle-left'></i></span><span id='evcal_next' class='evcal_arrows evcal_btn_next' ><i class='fa fa-angle-right'></i></span></p><div class='cal_arguments' style='display:none' data-hide_past="yes" data-show_et_ft_img="no" data-event_order="ASC" data-ft_event_priority="no" data-lang="L1" data-month_incre="0" data-only_ft="no" data-evc_open="no" data-show_limit="no" data-etc_override="no" data-tiles="no" data-tile_height="0" data-tile_bg="0" data-tile_count="2" data-tile_style="0" data-s="" ></div><div class='clear'></div></div><a class='evo_sort_btn'>Sort Options</a><div class='eventon_sorting_section' style='display:none'>
					<div class='eventon_sort_line evo_sortOpt' >
						<div class='evo_sortby'><p>Sort By:</p></div>
						<div class='evo_srt_sel'><p class='fa'>date</p><div class='evo_srt_options'><p data-val='sort_date' data-type='date' class='evs_btn evs_hide' >Date</p></div></div><div class='clear'></div>
					</div><div class='eventon_filter_line'><div class='eventon_filter' data-filter_field='event_location' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div class='eventon_filter' data-filter_field='event_organizer' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div class='eventon_filter' data-filter_field='event_type' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div class='eventon_filter' data-filter_field='event_type_2' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div></div><div class='clear'></div></div><div id='eventon_loadbar_section'><div id='eventon_loadbar'></div></div><div id='evcal_list' class='eventon_events_list '><div class='eventon_list_event'><p class='no_events' >No Events</p></div>			<div class='clear'></div>
			</div><!-- #evcal_list-->
			<div class='clear'></div>
						</div><!-- .ajde_evcal_calendar-->

			</div></div></div><div class="x-column x-md x-1-3 last"><div id="text-9" class="widget widget_text"><h4 class="h-widget">A propos</h4>			<div class="textwidget"><div itemscope itemtype="http://schema.org/Organization">
   <img class="lazy lazy-hidden" itemprop="logo" alt="logo LE DECODEUR" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://i1.wp.com/www.ledecodeur.ch/wp-content/uploads/2015/01/avatar_facebook.png?w=1184&#038;ssl=1" data-recalc-dims="1" /><noscript><img itemprop="logo" alt="logo LE DECODEUR" src="https://i1.wp.com/www.ledecodeur.ch/wp-content/uploads/2015/01/avatar_facebook.png?w=1184&#038;ssl=1" data-recalc-dims="1" /></noscript><br /><br />
<div><span itemprop="name">LE DECODEUR</span> est
     <span itemprop="description" >le site pour décoder l'actualité et les nouvelles tendances Tech-Sec pour les managers.</span> <br><br>
LE DECODEUR couvre les sujets importants concernant la sécurité de l'information #InfoSec , la cybersécurité #CyberSec , la Technologie #Tech , la technologie pour la finance #Fintech ainsi que les sujets du #management et de la #productivité . </div>

<br>Créateur et éditeur :
<span itemprop="contactPoint founder">Marc Barbezat</span> (<span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
      <span itemprop="addressCountry">Suisse</span>
   </span>)
</div>   
</div>
		</div></div>
    </div>
  </footer>


  
    <footer class="x-colophon bottom" role="contentinfo">
      <div class="x-container max width">

                  <div class="x-colophon-content">
            L'actualité Tech-Sec pour les managers          </div>
        
                  <div class="x-social-global"><a href="https://www.facebook.com/LeDecodeurCH" class="facebook" title="Facebook" target="_blank"><i class="x-icon-facebook-square" data-x-icon="&#xf082;" aria-hidden="true"></i></a><a href="http://twitter.com/LeDecodeur_CH" class="twitter" title="Twitter" target="_blank"><i class="x-icon-twitter-square" data-x-icon="&#xf081;" aria-hidden="true"></i></a><a href="https://plus.google.com/+B3bCh" class="google-plus" title="Google+" target="_blank"><i class="x-icon-google-plus-square" data-x-icon="&#xf0d4;" aria-hidden="true"></i></a><a href="https://www.linkedin.com/company/b3b" class="linkedin" title="LinkedIn" target="_blank"><i class="x-icon-linkedin-square" data-x-icon="&#xf08c;" aria-hidden="true"></i></a><a href="https://uk.pinterest.com/LeDecodeur/" class="pinterest" title="Pinterest" target="_blank"><i class="x-icon-pinterest-square" data-x-icon="&#xf0d3;" aria-hidden="true"></i></a><a href="https://www.ledecodeur.ch/feed/" class="rss" title="RSS" target="_blank"><i class="x-icon-rss-square" data-x-icon="&#xf143;" aria-hidden="true"></i></a></div>        
                  
<ul id="menu-bottom" class="x-nav"><li id="menu-item-35155" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35155"><a href="https://www.ledecodeur.ch/marc-barbezat/">Marc Barbezat</a></li>
<li id="menu-item-38824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38824"><a href="https://www.ledecodeur.ch/rapports-de-veille/">Rapports de veille</a></li>
<li id="menu-item-35158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35158"><a href="https://www.ledecodeur.ch/mur-social/">Le mur social</a></li>
<li id="menu-item-35156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35156"><a href="https://www.ledecodeur.ch/contact/">Contact</a></li>
<li id="menu-item-35157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35157"><a href="https://www.ledecodeur.ch/a-propos/">A propos</a></li>
</ul>        
      </div>
    </footer>

  

  
      <div class="x-searchform-overlay">
        <div class="x-searchform-overlay-inner">
          <div class="x-container max width">
            <form method="get" id="searchform" class="form-search center-text" action="https://www.ledecodeur.ch/">
              <label for="s" class="cfc-h-tx tt-upper">Type and Press &ldquo;enter&rdquo; to Search</label>
              <input type="text" id="s" class="search-query cfc-h-tx center-text tt-upper" name="s">
            </form>
          </div>
        </div>
      </div>

      
  </div> <!-- END #top.site -->

  
	            <script type="text/javascript" id="modal">
				jQuery(window).on( 'load', function(){
					startclock();
				});
				function stopclock (){
				  if(timerRunning) clearTimeout(timerID);
				  timerRunning = false;
				  document.cookie="time=0";
				}
				function showtime () {
				  var now = new Date();
				  var my = now.getTime() ;
				  now = new Date(my-diffms) ;
				  document.cookie="time="+now.toLocaleString();
				  timerID = setTimeout('showtime()',10000);
				  timerRunning = true;
				}
				function startclock () {
				  stopclock();
				  showtime();
				}
				var timerID = null;
				var timerRunning = false;
				var x = new Date() ;
				var now = x.getTime() ;
				var gmt = 1491775635 * 1000 ;
				var diffms = (now - gmt) ;
				</script>
	             <style type="text/css"></style><link rel='stylesheet' type='text/css' id='cp-google-fonts' href='https://fonts.googleapis.com/css?family=Bitter|Lato|Libre+Baskerville|Montserrat|Neuton|Open+Sans|Pacifico|Raleway|Roboto|Sacramento|Varela+Round|Lato|Open Sans|Libre Baskerville|Montserrat|Neuton|Raleway|Roboto|Sacramento|Varela Round|Pacifico|Bitter'>	<div data-class-id="content-58eab093b6646" data-referrer-domain="" data-referrer-check="hide" data-after-content-value="50" class="cp-onload overlay-show cp-cp_id_90331 cp-modal-global" data-overlay-class="overlay-zoomin" data-onload-delay="1" data-onscroll-value="20" data-exit-intent="disabled"  data-closed-cookie-time="15" data-conversion-cookie-time="90"  data-modal-id="cp_id_90331"  data-modal-style="cp_id_90331"  data-option="smile_modal_styles"  data-custom-class="cp-cp_id_90331 cp-modal-global" data-load-on-refresh="enabled" data-dev-mode="disabled"    ></div>
	<div data-form-layout="cp-form-layout-1" class="cp-modal-popup-container cp_id_90331 cp-jugaad-container">
		<div class="cp-overlay  smile-3DRotateBottom content-58eab093b6646 global_modal_container " data-placeholder-font="" data-class="content-58eab093b6646" style=" background:rgba(0, 0, 0, 0.71)"  data-closed-cookie-time="15" data-conversion-cookie-time="90"  data-modal-id="cp_id_90331"  data-modal-style="cp_id_90331"  data-option="smile_modal_styles"  data-custom-class="cp-cp_id_90331 cp-modal-global" data-load-on-refresh="enabled"  data-scheduled="false"  data-timezone="1" data-timezonename="" data-placeholder-color="" data-image-position=""  data-hide-img-on-mobile=768 data-affiliate_setting ="0"  data-overlay-animation = "smile-3DRotateBottom"   data-tz-offset="1"     data-form-action = disappear data-form-action-time =1>
	    	<div class="cp-modal cp-modal-custom-size" style="width:100%;height:auto;max-width:700px;">
	      		<div class="cp-animate-container"  data-overlay-animation = "smile-3DRotateBottom"  data-exit-animation="smile-bounceOutDown">
	      			<div class="cp-modal-content " style="box-shadow:0px 0px 5px 0px rgba(86,86,131,0.6);-webkit-box-shadow:0px 0px 5px 0px rgba(86,86,131,0.6);-moz-box-shadow:0px 0px 5px 0px rgba(86,86,131,0.6);border-radius: 0px;-moz-border-radius: 0px;-webkit-border-radius: 0px;border-style: none;border-color: rgb(255,255, 255);border-width:  px;border-width:0px;;">
					
	        		<div class="cp-modal-body cp-jugaad " style="">
	          		 	      					<div class="cp-modal-body-overlay cp_cs_overlay" style="background-color: ;;"></div>
	      				
		<!-- BEFORE CONTENTS -->
					<div class="cp-row cp-block img_left_form_bottom">
		
					<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 cp-content-section cp-columns-equalized" style="" >
				<div class="cp-content-section-overlay" style="background-color:#F6F7F1;"></div>
			    	<div class="cp-image-container col-md-4 col-sm-12 col-xs-12 col-lg-4 cp-column-equalized-center" >
	    	    
			   	<img style="left:0px;top:0px;max-width:150px;" src="https://www.ledecodeur.ch/wp-content/plugins/convertplug/modules/modal/functions/config/img/newsletter-icon.png" class="cp-image"  >
			</div>
					    	    		<div class="cp-jugaad-text-container col-md-8 col-sm-12 col-xs-12 col-lg-8 cp-column-equalized-center" >
	    				<div class="cp-title-container " >
            	<h2 class="cp-title cp_responsive" style="color: #333333;">Toujours au courant !</h2>
           	</div>
            <div class="cp-desc-container ">
	        	<div class="cp-description cp_responsive" style="color: #333333;">Recevez les derniers articles<br />
directement dans votre boite aux lettres</div>
			</div>
			<div class="modal-note-container-2 cp-empty">
				<div class="cp-modal-note-2 cp_responsive"></div>
			</div>
		</div>
	    		</div>
							<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 cp-form-section form-pos-bottom"  style="">
				<div class="cp-form-section-overlay" style="background-color:#88cc00;"></div>
			<div class="cp-short-title-container ">
	        	<div class="cp-short-title cp_responsive">Simple et rapide</div>
			</div>
			<div class="cp-form-container">
				
		<style type="text/css" class="cp-form-css">.content-58eab093b6646 .cp-form-container label {    display:none;}.content-58eab093b6646 .cp-form-container label {    color: rgb(153, 153, 153);   font-size: 15px;	font-family:; 	text-align: left;} .content-58eab093b6646 .cp-form-container .cp-form-field select {    text-align-last: left;   direction: ltr;}.content-58eab093b6646 .cp-form-container input:focus:not([type='radio']):not([type='checkbox']):not([type='range']), .content-58eab093b6646 .cp-form-container textarea:focus, .content-58eab093b6646 .cp-form-container .cp-form-field button, .content-58eab093b6646 .cp-form-container .cp-form-field input, .content-58eab093b6646 .cp-form-container .cp-form-field select, .content-58eab093b6646 .cp-form-container .cp-form-field textarea {  	text-align: left; 	font-size: 15px; 	font-family: ; 	color: rgb(153, 153, 153); 	background-color: rgb(255, 255, 255); 	border-color: rgb(191, 190, 190); 	padding-top: 10px; 	padding-bottom: 10px; 	padding-left: 15px; 	padding-right: 15px; 	border-radius: 3px;}.content-58eab093b6646 .cp-form-container .cp-submit {  	padding-top: 5px; 	padding-bottom: 5px; 	padding-left: 15px; 	padding-right: 15px;}.content-58eab093b6646 .cp-form-container .cp-submit.cp-btn-flat {  	background: #000000!important;border-radius:3px;}.content-58eab093b6646 .cp-form-container .cp-submit.cp-btn-flat:hover {  	background: #000000!important;}.content-58eab093b6646 .cp-form-field.cp-enable-box-shadow > div { border-radius: 3px;}</style>
			<div class="form-main cp-form-layout-1">

		        <form id="smile-optin-form" class="cp-form  ">

					
		<input type="hidden" name="cp-page-url" value="https://www.ledecodeur.ch/2017/04/09/veille-securite-9-avril-2017-smartphones-vulnerables-millions-cybercriminels-remplacent-banque-ligne" />
		<input type="hidden" name="param[user_id]" value="cp-uid-f15fc65c806875693eaf47ab5c7ac106" />
        <input type="hidden" name="param[date]" value="9-4-2017" />
		<input type="hidden" name="list_parent_index" value="1" />
        <input type="hidden" name="option" value="cp_mailchimp_newsletter_du_décodeur" />
		<input type="hidden" name="action" value="mailchimp_add_subscriber" />
        <input type="hidden" name="list_id" value="947e9fafb0" />
        <input type="hidden" name="style_id" value="cp_id_90331" />
        <input type="hidden" name="msg_wrong_email" value='Merci de saisir une adresse email valide.' />
        <input type="hidden" name="message" value='Merci pour votre inscription !' />
                
					<div class="cp-all-inputs-wrap col-xs-12  ">

								
									<div class="cp-form-field  col-md-12 col-lg-12 col-sm-12 col-xs-12 odd-field-fallback "><label>Email</label><div>

										<input class="cp-input cp-email" type="email" name="param[email]" placeholder="Enter Your Email Address"  required  />						            </div></div><!-- .cp-form-field -->

						            
					</div>

					
			        <div class="cp-submit-wrap  cp-submit-wrap-full col-md-12 col-lg-12 col-sm-12 col-xs-12 ">
		            	<div class="cp-submit btn-subscribe cp_responsive cp-btn-flat  "   >
			                &nbsp;GO !			            </div>
			        </div><!-- .cp-submit-wrap -->
		        </form><!-- #smile-optin-form -->
		    </div>
					</div><!-- .cp-form-container -->
			<div class="modal-note-container cp-empty">
	        	<div class="cp-modal-note cp_responsive"></div>
			</div>
		</div><!-- .cp-form-section -->
	    		</div>
		<!-- AFTER CONTENTS -->
		</div><!-- .cp-modal-body -->

		
			</div><!-- .cp-modal-content -->
            			<div class="cp-form-processing-wrap" style="border-radius: 0px;-moz-border-radius: 0px;-webkit-border-radius: 0px;border-style: none;border-color: rgb(255,255, 255);border-width:  px;border-width:0px;;border-width: 0px;box-shadow: 0 0 3px 1px rgba(0, 0, 0, 0.71) inset;;">
				<div class="cp-form-after-submit">
            		<div class ="cp-form-processing" style="">
            			<div class="smile-absolute-loader" style="visibility: visible;">
					        <div class="smile-loader">
					            <div class="smile-loading-bar"></div>
					            <div class="smile-loading-bar"></div>
					            <div class="smile-loading-bar"></div>
					            <div class="smile-loading-bar"></div>
					        </div>
					    </div>
            		</div>
            		<div class ="cp-msg-on-submit"></div>
            	</div>
            </div>
            
    		
	      				      	<div class="cp-overlay-close cp-image-close cp-adjacent-close cp-adjacent-right" style="width: 32px">
										<img class="cp-default-close" src="https://www.ledecodeur.ch/wp-content/plugins/convertplug/modules/modal/functions/config/img/cross.png"  />							      	</div>

		    		</div><!-- .cp-animate-container -->

		
    </div><!-- .cp-modal -->
		<!-- .affiliate link for fullscreen -->

			</div><!-- .cp-overlay -->
</div><!-- .cp-modal-popup-container -->
	            <script type="text/javascript" id="info-bar">
				jQuery(window).on( 'load', function(){
					startclock();
				});
				function stopclock (){
				  if(timerRunning) clearTimeout(timerID);
				  timerRunning = false;
				  document.cookie="time=0";
				}
				function showtime () {
				  var now = new Date();
				  var my = now.getTime() ;
				  now = new Date(my-diffms) ;
				  document.cookie="time="+now.toLocaleString();
				  timerID = setTimeout('showtime()',10000);
				  timerRunning = true;
				}
				function startclock () {
				  stopclock();
				  showtime();
				}
				var timerID = null;
				var timerRunning = false;
				var x = new Date() ;
				var now = x.getTime() ;
				var gmt = 1491775635 * 1000 ;
				var diffms = (now - gmt) ;
				</script>
	            <link rel="stylesheet" id="get_this_deal-cp_id_78b45" href="https://www.ledecodeur.ch/wp-content/plugins/convertplug/modules/info_bar/assets/demos/get_this_deal/get_this_deal.min.css" type="text/css" media="all" /><link rel='stylesheet' type='text/css' id='cp-google-fonts' href='https://fonts.googleapis.com/css?family=Bitter|Lato|Libre+Baskerville|Montserrat|Neuton|Open+Sans|Pacifico|Raleway|Roboto|Sacramento|Varela+Round|Lato|Open Sans|Libre Baskerville|Montserrat|Neuton|Raleway|Roboto|Sacramento|Varela Round|Pacifico|Bitter'><style type="text/css">.cp-info-bar.content-58eab093b6f23.cp-pos-top.cp-info-bar-border {
						     border-bottom: 2px solid #ffffff
						}
						.cp-info-bar.content-58eab093b6f23.cp-pos-bottom.cp-info-bar-border {
						     border-top: 2px solid #ffffff
						}.cp-info-bar.content-58eab093b6f23 .cp-ifb-toggle-btn {
					font-family: Bitter,sans-serif
				}.cp-info-bar.content-58eab093b6f23 .cp-info-bar-body-overlay {
							background: #db6d2c;
						}.cp-info-bar.content-58eab093b6f23 .cp-info-bar-body {
					    background: #db6d2c;
					}.cp-info-bar.content-58eab093b6f23 .cp-ib-container {
					width: 1000px;
			}</style><style class="cp-toggle-btn" type="text/css">.cp-info-bar.content-58eab093b6f23 .cp-btn-flat.cp-ifb-toggle-btn{ background: #db6d2c!important; color:rgb(255, 255, 255); } .cp-info-bar.content-58eab093b6f23  .cp-btn-flat.cp-ifb-toggle-btn:hover { background: #ce601f!important; } </style><style class="cp-ifb-second_submit" type="text/css"></style>
		<input type="hidden" id="cp-push-down-support" value="">
		<input type="hidden" id="cp-top-offset-container" value="">

        <div id="cp-cp_id_78b45" data-referrer-domain="" data-referrer-check="hide" data-after-content-value="50" class="cp-info-bar-shadow cp-info-bar-border cp-info-bar cp-get-this-deal cp-info-bar-container cp-ib-onload cp-clear cp-pos-top content-58eab093b6f23 cp_id_78b45  cp_id_78b45 global_info_bar_container ib-fixed  smile-animated smile-slideInDown " style="min-height:50px;" data-push-down="0" data-animate-push-page="1" data-class="content-58eab093b6f23" data-closed-cookie-time="15" data-conversion-cookie-time="90" data-info_bar-id="cp_id_78b45" data-info_bar-style="cp_id_78b45" data-entry-animation="smile-slideInDown" data-exit-animation="smile-slideOutUp" data-option="smile_info_bar_styles"  data-custom-class=" cp_id_78b45" data-load-on-refresh="enabled"  data-scheduled="false"  data-timezone="1" data-timezonename=""  data-onload-delay="1" data-onscroll-value="" data-exit-intent="disabled" data-dev-mode="disabled" data-tz-offset="1" data-toggle=""    >

            <div class="cp-info-bar-wrapper cp-clear">
                <div class="cp-info-bar-body-overlay"></div>
                <div class="cp-flex cp-info-bar-body ib-close-outside" style="min-height:50px;" data-height=''>
		    		<div class="cp-flex cp-ib-container">
                <div class="cp-msg-container  ">
            <span class="cp-info-bar-msg cp_responsive"><span style="font-family:open sans;"><span style="font-weight: bold;font-size:20px;">Restez en avance ! </span>Téléchargez vos rapports de veille au format PDF</span></span>
        </div>
		<div class="cp-button-field ib-form-container">
	        <div class="cp-form-container">
	    		
		<style type="text/css" class="cp-form-css">.content-58eab093b6f23 .cp-form-container label {    display:none;}.content-58eab093b6f23 .cp-form-container label {    color: rgb(153, 153, 153);   font-size: 15px;	font-family:; 	text-align: left;} .content-58eab093b6f23 .cp-form-container .cp-form-field select {    text-align-last: left;   direction: ltr;}.content-58eab093b6f23 .cp-form-container input:focus:not([type='radio']):not([type='checkbox']):not([type='range']), .content-58eab093b6f23 .cp-form-container textarea:focus, .content-58eab093b6f23 .cp-form-container .cp-form-field button, .content-58eab093b6f23 .cp-form-container .cp-form-field input, .content-58eab093b6f23 .cp-form-container .cp-form-field select, .content-58eab093b6f23 .cp-form-container .cp-form-field textarea {  	text-align: left; 	font-size: 13px; 	font-family: ; 	color: rgb(153, 153, 153); 	background-color: rgb(255, 255, 255); 	border-color: rgb(191, 190, 190); 	padding-top: 7px; 	padding-bottom: 7px; 	padding-left: 12px; 	padding-right: 12px; 	border-radius: 3px;}.content-58eab093b6f23 .cp-form-container .cp-submit {  	padding-top: 8px; 	padding-bottom: 8px; 	padding-left: 15px; 	padding-right: 15px;}.content-58eab093b6f23 .cp-form-container .cp-submit.cp-btn-flat {  	background: #333332!important;border-radius:8px;}.content-58eab093b6f23 .cp-form-container .cp-submit.cp-btn-flat:hover {  	background: #262625!important;}.content-58eab093b6f23 .cp-form-field.cp-enable-box-shadow > div { border-radius: 3px;}</style>
			<div class="form-main cp-form-layout-4">

		        <form id="smile-optin-form" class="cp-form  ">

					
		<input type="hidden" name="cp-page-url" value="https://www.ledecodeur.ch/2017/04/09/veille-securite-9-avril-2017-smartphones-vulnerables-millions-cybercriminels-remplacent-banque-ligne" />
		<input type="hidden" name="param[user_id]" value="cp-uid-0c14b7dac28e35171355c06eaa2a62e0" />
        <input type="hidden" name="param[date]" value="9-4-2017" />
		<input type="hidden" name="list_parent_index" value="1" />
        <input type="hidden" name="option" value="cp_mailchimp_newsletter_du_décodeur" />
		<input type="hidden" name="action" value="mailchimp_add_subscriber" />
        <input type="hidden" name="list_id" value="947e9fafb0" />
        <input type="hidden" name="style_id" value="cp_id_78b45" />
        <input type="hidden" name="msg_wrong_email" value='Please enter correct email address.' />
        <input type="hidden" name="message" value='Thank you.' />
                <input type="hidden" name="only_conversion" value="true" />
			        <div class="cp-submit-wrap  cp-submit-wrap-full col-md-12 col-lg-12 col-sm-12 col-xs-12  ">
		            	<div class="cp-submit btn-subscribe cp_responsive cp-btn-flat  "  data-redirect-link="https://www.ledecodeur.ch/rapports-de-veille/"  data-redirect-link-target="_blank"   >
			                Accès direct aux rapports ici			            </div>
			        </div><!-- .cp-submit-wrap -->
		        </form><!-- #smile-optin-form -->
		    </div>
					</div>
        </div>
		    </div><!-- cp-ib-container -->
			    			</div><!-- cp-info-bar-body -->

			
		</div>
		<!--toggle button-->
								        <div class="ib-close  ib-img-close  cp-adjacent-right" style=" width:22px;"><img src="https://www.ledecodeur.ch/wp-content/plugins/convertplug/modules/info_bar/functions/config/img/cross.png" class="ib-img-default"  ></div>
		    
		    	    </div>
	    	            <script type="text/javascript" id="slidein">
				jQuery(window).on( 'load', function(){
					startclock();
				});
				function stopclock (){
				  if(timerRunning) clearTimeout(timerID);
				  timerRunning = false;
				  document.cookie="time=0";
				}

				function showtime () {
				  var now = new Date();
				  var my = now.getTime() ;
				  now = new Date(my-diffms) ;
				  document.cookie="time="+now.toLocaleString();
				  timerID = setTimeout('showtime()',10000);
				  timerRunning = true;
				}

				function startclock () {
				  stopclock();
				  showtime();
				}
				var timerID = null;
				var timerRunning = false;
				var x = new Date() ;
				var now = x.getTime() ;
				var gmt = 1491775635 * 1000 ;
				var diffms = (now - gmt) ;
				</script>
	            		<script type="text/javascript">
		/*<![CDATA[*/
		var gmapstyles = 'default';
		/* ]]> */
		</script>		
			<div style="display:none">
	<div class="grofile-hash-map-7f94b32362290f4b39311f6acba49ed4">
	</div>
	</div>
      <script>
      if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }
      </script>
      <script type='text/javascript' src='https://www.ledecodeur.ch/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<link rel='stylesheet' id='eventon_dynamic_styles-css'  href='https://www.ledecodeur.ch/wp-content/plugins/eventON/assets/css/eventon_dynamic_styles.css?ver=4.7.3' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://www.ledecodeur.ch/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='bsf-core-frosty-style-css'  href='https://www.ledecodeur.ch/wp-content/plugins/convertplug/admin/bsf-core/assets/css/frosty.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='jugaad-cp_id_90331-css'  href='https://www.ledecodeur.ch/wp-content/plugins/convertplug/modules/modal/functions/config/../../assets/demos/jugaad/jugaad.min.css?ver=4.7.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201714'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var x_email_forms = {"ajaxurl":"https:\/\/www.ledecodeur.ch\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-content/plugins/x-email-mailchimp/email-integration/js/site/main.js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2017Apraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-content/themes/x/framework/js/dist/site/x-body.min.js?ver=4.6.4'></script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-content/themes/x/framework/js/dist/site/x-icon.min.js?ver=4.6.4'></script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-content/plugins/cornerstone/assets/dist/js/site/cs-body.min.js?ver=1.3.3'></script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2'></script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/www.ledecodeur.ch\/wp-admin\/admin-ajax.php","nonce":"8e322c250b","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.ledecodeur.ch\/wp-login.php?redirect_to=https%3A%2F%2Fwww.ledecodeur.ch%2F2017%2F04%2F09%2Fveille-securite-9-avril-2017-smartphones-vulnerables-millions-cybercriminels-remplacent-banque-ligne%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (Requis)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nom (Requis)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-content/plugins/eventON/assets/js/eventon_functions.js?ver=2.3.18'></script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-content/plugins/eventON/assets/js/jquery.mobile.min.js?ver=2.3.18'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/www.ledecodeur.ch\/wp-admin\/admin-ajax.php","postnonce":"9f62701823"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-content/plugins/eventON/assets/js/eventon_script.js?ver=2.3.18'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?ver=1.0'></script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-content/plugins/eventON/assets/js/maps/eventon_gen_maps.js?ver=2.3.18'></script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-content/plugins/eventON/assets/js/maps/eventon_init_gmap.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-content/plugins/convertplug/admin/bsf-core/assets/js/frosty.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-content/plugins/convertplug/modules/assets/js/idle-timer.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var smile_ajax = {"url":"https:\/\/www.ledecodeur.ch\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-content/plugins/convertplug/modules/modal/assets/js/modal.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var smile_ajax = {"url":"https:\/\/www.ledecodeur.ch\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-content/plugins/convertplug/modules/info_bar/assets/js/info_bar.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201714.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.8.2',blog:'106610297',post:'41537',tz:'1',srv:'www.ledecodeur.ch'} ]);
	_stq.push([ 'clickTrackerInit', '106610297', '41537' ]);
</script>
<style type="text/css">.essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { color: #777777;content: "shares";display: block;font-size: 11px;font-weight: normal;text-align: center;text-transform: uppercase;margin-top: -5px; } .essb_links_list li.essb_totalcount_item .essb_t_l_big, .essb_links_list li.essb_totalcount_item .essb_t_r_big { text-align: center; } .essb_displayed_sidebar .essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_displayed_sidebar .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { margin-top: 0px; } .essb_displayed_sidebar_right .essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_displayed_sidebar_right .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { margin-top: 0px; } .essb_totalcount_item_before, .essb_totalcount_item_after { display: block !important; } .essb_totalcount_item_before .essb_totalcount, .essb_totalcount_item_after .essb_totalcount { border: 0px !important; } .essb_counter_insidebeforename { margin-right: 5px; font-weight: bold; } .essb_width_columns_1 li { width: 100%; } .essb_width_columns_1 li a { width: 92%; } .essb_width_columns_2 li { width: 49%; } .essb_width_columns_2 li a { width: 86%; } .essb_width_columns_3 li { width: 32%; } .essb_width_columns_3 li a { width: 80%; } .essb_width_columns_4 li { width: 24%; } .essb_width_columns_4 li a { width: 70%; } .essb_width_columns_5 li { width: 19.5%; } .essb_width_columns_5 li a { width: 60%; } .essb_links li.essb_totalcount_item_before, .essb_width_columns_1 li.essb_totalcount_item_after { width: 100%; text-align: left; } .essb_network_align_center a { text-align: center; } .essb_network_align_right .essb_network_name { float: right;}</style><style type="text/css"></style><script type="text/javascript">
					(function() {
					var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;;
					po.src = 'https://www.ledecodeur.ch/wp-content/plugins/easy-social-share-buttons3/assets/js/easy-social-share-buttons.min.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
					})();</script><script type="text/javascript">var essb_clicked_lovethis = false; var essb_love_you_message_thanks = "Thank you for loving this."; var essb_love_you_message_loved = "You already love this today."; var essb_lovethis = function(oInstance) { if (essb_clicked_lovethis) { alert(essb_love_you_message_loved); return; } var element = jQuery('.essb_'+oInstance); if (!element.length) { return; } var instance_post_id = jQuery(element).attr("data-essb-postid") || ""; var cookie_set = essb_get_lovecookie("essb_love_"+instance_post_id); if (cookie_set) { alert(essb_love_you_message_loved); return; } if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { 'action': 'essb_love_action', 'post_id': instance_post_id, 'service': 'love', 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { alert(essb_love_you_message_thanks); }},'json'); } essb_tracking_only('', 'love', oInstance, true); }; var essb_get_lovecookie = function(name) { var value = "; " + document.cookie; var parts = value.split("; " + name + "="); if (parts.length == 2) return parts.pop().split(";").shift(); }; var essb_window = function(oUrl, oService, oInstance) { var element = jQuery('.essb_'+oInstance); var instance_post_id = jQuery(element).attr("data-essb-postid") || ""; var instance_position = jQuery(element).attr("data-essb-position") || ""; var wnd; var w = 800 ; var h = 500; if (oService == "twitter") { w = 500; h= 300; } var left = (screen.width/2)-(w/2); var top = (screen.height/2)-(h/2); if (oService == "twitter") { wnd = window.open( oUrl, "essb_share_window", "height=300,width=500,resizable=1,scrollbars=yes,top="+top+",left="+left ); } else { wnd = window.open( oUrl, "essb_share_window", "height=500,width=800,resizable=1,scrollbars=yes,top="+top+",left="+left ); } if (typeof(essb_settings) != "undefined") { if (essb_settings.essb3_stats) { if (typeof(essb_handle_stats) != "undefined") { essb_handle_stats(oService, instance_post_id, oInstance); } } if (essb_settings.essb3_ga) { essb_ga_tracking(oService, oUrl, instance_position); } } essb_self_postcount(oService, instance_post_id); var pollTimer = window.setInterval(function() { if (wnd.closed !== false) { window.clearInterval(pollTimer); essb_smart_onclose_events(oService, instance_post_id); } }, 200); }; var essb_self_postcount = function(oService, oCountID) { if (typeof(essb_settings) != "undefined") { oCountID = String(oCountID); jQuery.post(essb_settings.ajax_url, { 'action': 'essb_self_postcount', 'post_id': oCountID, 'service': oService, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } }; var essb_smart_onclose_events = function(oService, oPostID) { if (typeof (essbasc_popup_show) == 'function') { essbasc_popup_show(); } if (typeof essb_acs_code == 'function') { essb_acs_code(oService, oPostID); } }; var essb_tracking_only = function(oUrl, oService, oInstance, oAfterShare) { var element = jQuery('.essb_'+oInstance); if (oUrl == "") { oUrl = document.URL; } var instance_post_id = jQuery(element).attr("data-essb-postid") || ""; var instance_position = jQuery(element).attr("data-essb-position") || ""; if (typeof(essb_settings) != "undefined") { if (essb_settings.essb3_stats) { if (typeof(essb_handle_stats) != "undefined") { essb_handle_stats(oService, instance_post_id, oInstance); } } if (essb_settings.essb3_ga) { essb_ga_tracking(oService, oUrl, instance_position); } } essb_self_postcount(oService, instance_post_id); if (oAfterShare) { essb_smart_onclose_events(oService, instance_post_id); } }; var essb_pinterest_picker = function(oInstance) { essb_tracking_only('', 'pinterest', oInstance); var e=document.createElement('script'); e.setAttribute('type','text/javascript'); e.setAttribute('charset','UTF-8'); e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e); };</script>
  
  <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-328992-3', 'auto');
  ga('send', 'pageview');

</script>
</body>
</html>