<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.ledecodeur.ch/xmlrpc.php" />
<title>3 moyens de protéger sa carte bancaire sans-contact</title>
<meta property="og:title" content="3 moyens de protéger sa carte bancaire sans-contact - Le Décodeur"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Le paiement sans contact grà¢ce à   sa facilité d'utilisation s&#39;insinue dans notre vie de tous l"/>
<meta property="og:url" content="https://www.ledecodeur.ch/2015/01/07/3-moyens-de-proteger-sa-carte-bancaire-sans-contact/"/>
<meta property="og:site_name" content="Le Décodeur"/>
<meta property="og:image" content="https://i0.wp.com/www.ledecodeur.ch/wp-content/uploads/2015/01/Contactless-payment-source-wikimedia.jpg?resize=660%2C330&ssl=1" />

<!-- This site is optimized with the Yoast SEO plugin v4.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Les cartes bancaires sont Ã©quipÃ©es par dÃ©faut aujourd&#039;hui d&#039;une puce RFID/NFC et sont donc vulnÃ©rables Ã  des &quot;vols Ã  distance&quot; mais des protections existent"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://www.ledecodeur.ch/2015/01/07/3-moyens-de-proteger-sa-carte-bancaire-sans-contact/" />
<link rel="publisher" href="https://plus.google.com/+B3bCh"/>
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="3 moyens de protéger sa carte bancaire sans-contact" />
<meta property="og:description" content="Les cartes bancaires sont Ã©quipÃ©es par dÃ©faut aujourd&#039;hui d&#039;une puce RFID/NFC et sont donc vulnÃ©rables Ã  des &quot;vols Ã  distance&quot; mais des protections existent" />
<meta property="og:url" content="https://www.ledecodeur.ch/2015/01/07/3-moyens-de-proteger-sa-carte-bancaire-sans-contact/" />
<meta property="og:site_name" content="Le Décodeur" />
<meta property="article:publisher" content="https://www.facebook.com/b3bch" />
<meta property="article:author" content="https://www.facebook.com/marc.barbezat" />
<meta property="article:tag" content="carte bancaire" />
<meta property="article:tag" content="RFID" />
<meta property="article:tag" content="vol de données" />
<meta property="article:section" content="Sécurité" />
<meta property="article:published_time" content="2015-01-07T21:59:54+00:00" />
<meta property="og:image" content="https://www.ledecodeur.ch/wp-content/uploads/2015/01/Contactless-payment-source-wikimedia.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="532" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Les cartes bancaires sont Ã©quipÃ©es par dÃ©faut aujourd&#039;hui d&#039;une puce RFID/NFC et sont donc vulnÃ©rables Ã  des &quot;vols Ã  distance&quot; mais des protections existent" />
<meta name="twitter:title" content="3 moyens de protéger sa carte bancaire sans-contact" />
<meta name="twitter:site" content="@LeDecodeur_CH" />
<meta name="twitter:image" content="https://i0.wp.com/www.ledecodeur.ch/wp-content/uploads/2015/01/Contactless-payment-source-wikimedia.jpg?fit=800%2C532&#038;ssl=1" />
<meta name="twitter:creator" content="@marc_barbezat" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Le Décodeur &raquo; Flux" href="https://www.ledecodeur.ch/feed/" />
<link rel="alternate" type="application/rss+xml" title="Le Décodeur &raquo; Flux des commentaires" href="https://www.ledecodeur.ch/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Le Décodeur &raquo; 3 moyens de protéger sa carte bancaire sans-contact Flux des commentaires" href="https://www.ledecodeur.ch/2015/01/07/3-moyens-de-proteger-sa-carte-bancaire-sans-contact/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ledecodeur.ch\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tie-insta-style-css'  href='https://www.ledecodeur.ch/wp-content/plugins/instanow/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.ledecodeur.ch/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='https://www.ledecodeur.ch/wp-content/plugins/responsive-lightbox/assets/swipebox/css/swipebox.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='https://www.ledecodeur.ch/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-style-css'  href='https://www.ledecodeur.ch/wp-content/plugins/taqyeem/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='dcwss-css'  href='https://www.ledecodeur.ch/wp-content/plugins/wordpress-social-stream/css/dcwss.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://www.ledecodeur.ch/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://www.ledecodeur.ch/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='evcal_google_fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A400%2C300' type='text/css' media='screen' />
<link rel='stylesheet' id='evcal_cal_default-css'  href='https://www.ledecodeur.ch/wp-content/plugins/eventON/assets/css/eventon_styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='evo_font_icons-css'  href='https://www.ledecodeur.ch/wp-content/plugins/eventON/assets/fonts/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='stripe-checkout-public-lite-css'  href='https://www.ledecodeur.ch/wp-content/plugins/stripe/assets/css/shared-public-main.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css'  href='https://www.ledecodeur.ch/wp-content/plugins/easy-social-share-buttons3/assets/css/tiny-retina/easy-social-share-buttons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='essb-cct-style-css'  href='https://www.ledecodeur.ch/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.ledecodeur.ch/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
      <script>
      if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }
      </script>
      <script type='text/javascript'>
/* <![CDATA[ */
var tie_insta = {"ajaxurl":"https:\/\/www.ledecodeur.ch\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-content/plugins/responsive-lightbox/js/front.js'></script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-content/plugins/taqyeem/js/tie.js'></script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-content/plugins/wordpress-social-stream/js/jquery.social.stream.wall.1.6.js'></script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-content/plugins/wordpress-social-stream/js/jquery.social.stream.1.5.15.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tieViewsCacheL10n = {"admin_ajax_url":"https:\/\/www.ledecodeur.ch\/wp-admin\/admin-ajax.php","post_id":"30438"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-content/themes/sahifa/js/postviews-cache.js'></script>
<link rel='https://api.w.org/' href='https://www.ledecodeur.ch/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ledecodeur.ch/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ledecodeur.ch/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='https://wp.me/p7dkcV-7UW' />
<link rel="alternate" type="application/json+oembed" href="https://www.ledecodeur.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ledecodeur.ch%2F2015%2F01%2F07%2F3-moyens-de-proteger-sa-carte-bancaire-sans-contact%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ledecodeur.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ledecodeur.ch%2F2015%2F01%2F07%2F3-moyens-de-proteger-sa-carte-bancaire-sans-contact%2F&#038;format=xml" />
<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"https://www.ledecodeur.ch/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>
<style type="text/css" media="screen">

</style>
<!-- Custom Styling Social Stream -->
<style type="text/css">
.stream li.dcsns-twitter .section-intro,.filter .f-twitter a:hover, .wall-outer .dcsns-toolbar .filter .f-twitter a.iso-active{background-color:#4ec2dc!important;}.stream li.dcsns-facebook .section-intro,.filter .f-facebook a:hover, .wall-outer .dcsns-toolbar .filter .f-facebook a.iso-active{background-color:#3b5998!important;}.stream li.dcsns-google .section-intro,.filter .f-google a:hover, .wall-outer .dcsns-toolbar .filter .f-google a.iso-active{background-color:#2d2d2d!important;}.stream li.dcsns-rss .section-intro,.filter .f-rss a:hover, .wall-outer .dcsns-toolbar .filter .f-rss a.iso-active{background-color:#FF9800!important;}.stream li.dcsns-flickr .section-intro,.filter .f-flickr a:hover, .wall-outer .dcsns-toolbar .filter .f-flickr a.iso-active{background-color:#f90784!important;}.stream li.dcsns-delicious .section-intro,.filter .f-delicious a:hover, .wall-outer .dcsns-toolbar .filter .f-delicious a.iso-active{background-color:#3271CB!important;}.stream li.dcsns-youtube .section-intro,.filter .f-youtube a:hover, .wall-outer .dcsns-toolbar .filter .f-youtube a.iso-active{background-color:#DF1F1C!important;}.stream li.dcsns-pinterest .section-intro,.filter .f-pinterest a:hover, .wall-outer .dcsns-toolbar .filter .f-pinterest a.iso-active{background-color:#CB2528!important;}.stream li.dcsns-lastfm .section-intro,.filter .f-lastfm a:hover, .wall-outer .dcsns-toolbar .filter .f-lastfm a.iso-active{background-color:#C90E12!important;}.stream li.dcsns-dribbble .section-intro,.filter .f-dribbble a:hover, .wall-outer .dcsns-toolbar .filter .f-dribbble a.iso-active{background-color:#F175A8!important;}.stream li.dcsns-vimeo .section-intro,.filter .f-vimeo a:hover, .wall-outer .dcsns-toolbar .filter .f-vimeo a.iso-active{background-color:#4EBAFF!important;}.stream li.dcsns-stumbleupon .section-intro,.filter .f-stumbleupon a:hover, .wall-outer .dcsns-toolbar .filter .f-stumbleupon a.iso-active{background-color:#EB4924!important;}.stream li.dcsns-deviantart .section-intro,.filter .f-deviantart a:hover, .wall-outer .dcsns-toolbar .filter .f-deviantart a.iso-active{background-color:#607365!important;}.stream li.dcsns-tumblr .section-intro,.filter .f-tumblr a:hover, .wall-outer .dcsns-toolbar .filter .f-tumblr a.iso-active{background-color:#385774!important;}.stream li.dcsns-instagram .section-intro,.filter .f-instagram a:hover, .wall-outer .dcsns-toolbar .filter .f-instagram a.iso-active{background-color:#413A33!important;}.wall-outer .dcsns-toolbar .filter li a {background:#777;}</style>

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="https://www.ledecodeur.ch/wp-content/uploads/2017/04/favicon_3.ico" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://www.ledecodeur.ch/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://www.ledecodeur.ch/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.ledecodeur.ch/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.ledecodeur.ch/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.ledecodeur.ch/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.ledecodeur.ch/wp-content/uploads/2015/01/avatar_twitter-e1455356925643.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.ledecodeur.ch/wp-content/uploads/2015/01/avatar_twitter-e1455356925643.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.ledecodeur.ch/wp-content/uploads/2015/01/avatar_twitter-e1455356925643.png" />
<link rel="apple-touch-icon-precomposed" href="https://www.ledecodeur.ch/wp-content/uploads/2015/01/avatar_twitter-e1455356925643.png" />

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-328992-3', 'auto');
  ga('send', 'pageview');

</script>

<style type="text/css" media="screen">

body{
	font-size : 15px;
}

.logo h1 a, .logo h2 a{
	font-size : 30px;
}

.top-nav, .top-nav ul li a {
	font-size : 12px;
}

#main-nav, #main-nav ul li a{
	font-size : 14px;
}

::-webkit-scrollbar {
	width: 8px;
	height:8px;
}


::-moz-selection { background: #88cc00;}
::selection { background: #88cc00; }
#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #88cc00;
}

.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
#reading-position-indicator  {
	background-color:#88cc00;
}

::-webkit-scrollbar-thumb{
	background-color:#88cc00 !important;
}

#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box {
	border-top-color: #88cc00;
}

.search-block:after {
	border-right-color:#88cc00;
}

body.rtl .search-block:after {
	border-left-color:#88cc00;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #88cc00;
}

.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #88cc00;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #88cc00;
	border-color: #88cc00;
}

#order_review,
#order_review_heading {
	border-color: #88cc00;
}


body {
	background-color: #ffffff !important;
	background-image : url(https://www.ledecodeur.ch/wp-content/themes/sahifa/images/patterns/body-bg1.png);
	background-position: top center;
}

a {
	color: #88cc00;
}
		
a:hover {
	color: #88cc00;
}
		
blockquote { border-left: 4px solid #777; }
blockquote p {border: 0px }</style>

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">View All Results<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/www.ledecodeur.ch\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/www.ledecodeur.ch\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		

<!-- EventON Version -->
<meta name="generator" content="EventON 2.3.18" />


<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/www.ledecodeur.ch\/wp-admin\/admin-ajax.php","essb3_nonce":"be11cba0fc","essb3_plugin_url":"https:\/\/www.ledecodeur.ch\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":true,"essb3_admin_ajax":false,"essb3_internal_counter":false,"essb3_stats":false,"essb3_ga":false,"essb3_ga_mode":"simple","essb3_counter_button_min":0,"essb3_counter_total_min":0,"blog_url":"https:\/\/www.ledecodeur.ch\/","ajax_type":"wp","essb3_postfloat_stay":false,"essb3_no_counter_mailprint":false,"essb3_single_ajax":false,"twitter_counter":"api","post_id":30438};</script><link rel="amphtml" href="https://www.ledecodeur.ch/2015/01/07/3-moyens-de-proteger-sa-carte-bancaire-sans-contact/amp/" /></head>
<body data-rsssl=1 id="top" class="post-template-default single single-post postid-30438 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://www.ledecodeur.ch/">
				<button class="search-button" type="submit" value="Search"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Search" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.ledecodeur.ch/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/+B3bCh" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/LeDecodeurCH" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="http://twitter.com/LeDecodeur_CH" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Pinterest" href="https://uk.pinterest.com/LeDecodeur/" target="_blank"><i class="fa fa-pinterest"></i></a><a class="ttip-none" title="LinkedIn" href="https://www.linkedin.com/company/b3b" target="_blank"><i class="fa fa-linkedin"></i></a>
			</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">mercredi , 31 mai 2017</span>
				<div class="top-menu"><ul id="menu-bottom" class="menu"><li id="menu-item-35158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35158"><a href="https://www.ledecodeur.ch/mur-social/">Le mur social</a></li>
<li id="menu-item-35156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35156"><a href="https://www.ledecodeur.ch/contact/">Contact</a></li>
<li id="menu-item-35155" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35155"><a href="https://www.ledecodeur.ch/marc-barbezat/">Marc Barbezat</a></li>
<li id="menu-item-35157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35157"><a href="https://www.ledecodeur.ch/a-propos/">A propos</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="https://www.ledecodeur.ch/">
							<button class="search-button" type="submit" value="Search"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Search" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.ledecodeur.ch/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/+B3bCh" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/LeDecodeurCH" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="http://twitter.com/LeDecodeur_CH" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Pinterest" href="https://uk.pinterest.com/LeDecodeur/" target="_blank"><i class="fa fa-pinterest"></i></a><a class="ttip-none" title="LinkedIn" href="https://www.linkedin.com/company/b3b" target="_blank"><i class="fa fa-linkedin"></i></a>
			</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo" style=" margin-top:15px; margin-bottom:15px;">
			<h2>								<a title="Le Décodeur" href="https://www.ledecodeur.ch/">
					<img src="https://www.ledecodeur.ch/wp-content/uploads/2016/10/logo-LeDecodeur-noir-et-vert.jpg" alt="Le Décodeur"  /><strong>Le Décodeur Sécurité digitale = Cyber + Sécurité + Information</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>

		</div>
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-top" class="menu"><li id="menu-item-35153" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35153"><a href="https://www.ledecodeur.ch/category/securite/">Cyber &#038; Sécurité</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

	
	
	<div id="main-content" class="container">

	
	
	
	
	
	<div class="content">

		
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://www.ledecodeur.ch">Home</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.ledecodeur.ch/category/securite/">Sécurité</a></span> <span class="delimiter">/</span> <span class="current">3 moyens de protéger sa carte bancaire sans-contact</span></div>
		

		
		<article class="post-listing post-30438 post type-post status-publish format-standard has-post-thumbnail  category-securite tag-carte-bancaire tag-rfid tag-vol-de-donnees" id="the-post">
			
			<div class="single-post-thumb">
			<img width="660" height="330" src="https://i0.wp.com/www.ledecodeur.ch/wp-content/uploads/2015/01/Contactless-payment-source-wikimedia.jpg?resize=660%2C330&amp;ssl=1" class="attachment-slider size-slider wp-post-image" alt="" data-attachment-id="32105" data-permalink="https://www.ledecodeur.ch/contactless-payment-source-wikimedia/" data-orig-file="https://i0.wp.com/www.ledecodeur.ch/wp-content/uploads/2015/01/Contactless-payment-source-wikimedia.jpg?fit=800%2C532&amp;ssl=1" data-orig-size="800,532" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Contactless payment (source wikimedia)" data-image-description="" data-medium-file="https://i0.wp.com/www.ledecodeur.ch/wp-content/uploads/2015/01/Contactless-payment-source-wikimedia.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/www.ledecodeur.ch/wp-content/uploads/2015/01/Contactless-payment-source-wikimedia.jpg?fit=618%2C411&amp;ssl=1" />		</div>
	
		


			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">3 moyens de protéger sa carte bancaire sans-contact</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="https://www.ledecodeur.ch/author/marc/" title="">Marc Barbezat </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>7 janvier 2015</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="https://www.ledecodeur.ch/category/securite/" rel="category tag">Sécurité</a></span>
	
	<span class="post-comments"><i class="fa fa-comments"></i><a href="https://www.ledecodeur.ch/2015/01/07/3-moyens-de-proteger-sa-carte-bancaire-sans-contact/#comments">2 Comments</a></span>
<span class="post-views"><i class="fa fa-eye"></i>587 Views</span> </p>
<div class="clear"></div>
			
				<div class="entry">
					<div class="share-post">
	<span class="share-text">Share</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=https://wp.me/p7dkcV-7UW" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=3+moyens+de+prot%C3%A9ger+sa+carte+bancaire+sans-contact&url=https://wp.me/p7dkcV-7UW" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=https://wp.me/p7dkcV-7UW&amp;name=3+moyens+de+prot%C3%A9ger+sa+carte+bancaire+sans-contact" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
					<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=https://wp.me/p7dkcV-7UW&title=3+moyens+de+prot%C3%A9ger+sa+carte+bancaire+sans-contact" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
			</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->
					
					<figure id="attachment_32171" style="width: 300px" class="wp-caption alignright"><img data-attachment-id="32171" data-permalink="https://www.ledecodeur.ch/universal_contactless_card_symbol-source-wikimedia-2/" data-orig-file="https://i2.wp.com/www.ledecodeur.ch/wp-content/uploads/2015/01/Universal_Contactless_Card_Symbol-source-wikimedia1.png?fit=413%2C246&amp;ssl=1" data-orig-size="413,246" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Universal_Contactless_Card_Symbol (source wikimedia)" data-image-description="" data-medium-file="https://i2.wp.com/www.ledecodeur.ch/wp-content/uploads/2015/01/Universal_Contactless_Card_Symbol-source-wikimedia1.png?fit=300%2C179&amp;ssl=1" data-large-file="https://i2.wp.com/www.ledecodeur.ch/wp-content/uploads/2015/01/Universal_Contactless_Card_Symbol-source-wikimedia1.png?fit=413%2C246&amp;ssl=1" class="size-medium wp-image-32171" src="https://i0.wp.com/www.ledecodeur.ch/wp-content/uploads/Universal_Contactless_Card_Symbol-source-wikimedia1-300x179.png?resize=300%2C179&#038;ssl=1" alt="Logo Paiement sans-contact (source Wikimedia)" data-recalc-dims="1" /><figcaption class="wp-caption-text">Logo Paiement sans-contact (source Wikimedia)</figcaption></figure>
<p>Le paiement sans contact grà¢ce à   sa facilité d&#8217;utilisation s&#39;insinue dans notre vie de tous les jours. Si aujourd&#8217;hui cette tendance se confirme avec  les cartes bancaires,  leur généralisation est d&#8217;ores et déjà  programmée pour atterrir ces prochaines années finalement sur tous nos smartphones et autres équipements mobiles.</p>
<h2>Des cartes et des soucis de sécurité</h2>
<p>Dans cette logique, la plupart des cartes bancaires sont équipées par défaut aujourd&#8217;hui d&#8217;une puce RFID/NFC qui permet d&#8217;effectuer des paiements sans avoir à  saisir son code PIN mais simplement en  l&#8217;approchant du terminal de paiement comme le présente la vidéo ci-dessous:</p>
<p><iframe src="//www.youtube.com/embed/9fdHNPSm7lI" width="640" height="360" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p>La sécurité repose sur la caractéristique du RFID et en particulier de la portée de ces ondes limitées (théoriquement) à  quelques centimètres. Si le principe de validation d&#8217;un paiement sur le terminal ne pose pas de problème en soit, <a title="Ces cartes bancaires sans contact qui sont très bavardes" href="https://www.ledecodeur.ch/2012/04/22/ces-cartes-bancaires-sans-contact-qui-sont-tres-bavardes/" target="_blank">les risques de vol à  distance des informations de la carte ont été très vite mis en évidence</a>.</p>
<p>Comme le montre cet autre article, la proximité constante avec les autres nous imposent déjà  aujourd&#8217;hui à  prendre des mesures pour éviter de se faire voler les données de nos cartes bancaires:<br />
<iframe src="//www.youtube.com/embed/qliH3gBGokY" width="640" height="360" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p>Aussi, face à  ces risques de vol de données, 3 solutions existent pour se préserver de cette mésaventure:</p>
<h2>Solution 1. L&#8217;étui de protection</h2>
<p>En créant une cage de Faraday, ces étuis bloquent les ondes et empêchent que des &#8220;butineurs&#8221; volent à  votre insu des données de votre carte NFC. Appelés &#8220;RFID blockers&#8221;, ces étuis de protection RFID se retrouvent actuellement sur beaucoup de sites marchands  <a href="http://www.amazon.fr/gp/search/ref=as_li_qf_sp_sr_tl?ie=UTF8&amp;camp=1642&amp;creative=6746&amp;index=aps&amp;keywords=protection%20carte%20bancaire&amp;linkCode=ur2&amp;tag=b3bamowe-21&amp;linkId=WVQUTJNM2ENJSKW4" target="_blank">comme par exemple ici sur Amazon (protection carte bancaire)</a><img style="border: none !important; margin: 0px !important;" src="https://ir-fr.amazon-adsystem.com/e/ir?t=b3bamowe-21&amp;l=ur2&amp;o=8" alt="" width="1" height="1" border="0" /><br />
<script src="https://ws-eu.amazon-adsystem.com/widgets/q?rt=qf_sp_sr_sw&amp;ServiceVersion=20070822&amp;MarketPlace=FR&amp;ID=V20070822%2FFR%2Fb3bamowe-21%2F8002%2Fb90ce2c5-e5fc-444d-8819-c782e7268ffa" type="text/javascript" charset="utf-8">// < ![CDATA[
// < ![CDATA[
// < ![CDATA[
// < ![CDATA[
// < ![CDATA[
// < ![CDATA[
// < ![CDATA[
// < ![CDATA[
// < ![CDATA[
// ]]&gt;</script><noscript>&lt;a HREF=&#8221;http://ws-eu.amazon-adsystem.com/widgets/q?rt=qf_sp_sr_sw&amp;#038;ServiceVersion=20070822&amp;#038;MarketPlace=FR&amp;#038;ID=V20070822%2FFR%2Fb3bamowe-21%2F8002%2Fb90ce2c5-e5fc-444d-8819-c782e7268ffa&amp;#038;Operation=NoScript&#8221;&gt;Widgets Amazon.fr&lt;/a&gt;</noscript></p>
<p>Une autre solution dans le même style consiste à  bricoler son portefeuille et intégrer une feuille d&#8217;aluminium qui aura les même propriété bloquante à  la condition que sa couverture soit complète (c&#8217;est d&#8217;ailleurs cette technique qui est souvent utilisée lors de vols de marchandises en magasin et pour passer les portillons anti-vol sans  tout faire sonner).</p>
<h2>Solution 2. L&#8217;option &#8220;2 cartes NFC&#8221;</h2>
<p>Une autre méthode consiste à  avoir 2 cartes NFC à  proximité immédiate l&#8217;une de l&#8217;autre. L&#8217;objectif  est de provoquer des perturbations qui empêche un lecteur de pourvoir se connecter: Les réponses simultanées des 2 cartes deviennent  incompréhensibles et inexploitable pour un  voleur de données:</p>
<blockquote><p>If you have two cards with RFID chips in your wallet, the scanner can&#8217;t read them because they confuse the information and cancel each other out. [&#8230;]
<p>If you&#8217;re still worried about getting ripped off by someone invading your space with a notepad-like scanner, here&#8217;s a tried-and-true precautionary move: Put a piece of aluminum foil in your wallet.</p>
<p>via  <a href="http://lifehacker.com/5896785/foil-electronic-pickpockets-with-aluminum-foil-or-multiple-credit-cards">Foil Electronic Pickpockets with Aluminum Foil or Multiple Credit Cards</a>.</p></blockquote>
<h2>Solution 3. Les habits  antivols</h2>
<p>C&#8217;est le dernier truc: des vêtements qui bloquent les ondes et peut-être que bientôt tous nos habits seront hermétiques aux ondes comme le souhaite cette collaboration entre sécurité et textile:</p>
<blockquote><p>Norton et Betabrand ont donc imaginé une solution culottée: des vêtements qui bloquent les ondes radio émises par un smartphone ou une carte bancaire.</p>
<p>via  <a href="http://www.lefigaro.fr/secteur/high-tech/2014/12/17/01007-20141217ARTFIG00381-ce-jean-protege-votre-carte-bancaire-des-pirates-informatiques.php" target="_blank">Ce jean protège votre carte bancaire des pirates informatiques</a>.</p></blockquote>
<p>Et pour en savoir plus, voici quelques autres références  psur ce sujet:</p>
<div class="storify"><iframe src="//storify.com/b3b/comment-proteger-sa-carte-bancaire-sans-contact/embed" width="100%" height="750" frameborder="no"></iframe><script src="//storify.com/b3b/comment-proteger-sa-carte-bancaire-sans-contact.js"></script><noscript>[&lt;a href=&#8221;//storify.com/b3b/comment-proteger-sa-carte-bancaire-sans-contact&#8221; target=&#8221;_blank&#8221;&gt;View the story &#8220;Comment protéger sa carte bancaire sans-contact?&#8221; on Storify&lt;/a&gt;]</noscript></div>
<div class="essb_links essb_counters essb_counter_modern_right essb_displayed_bottom essb_share essb_template_tiny-retina essb_1405743405 essb_links_center print-no" id="essb_displayed_bottom_1405743405" data-essb-postid="30438" data-essb-position="bottom" data-essb-button-style="button" data-essb-template="tiny-retina" data-essb-counter-pos="right" data-essb-url="https://www.ledecodeur.ch/2015/01/07/3-moyens-de-proteger-sa-carte-bancaire-sans-contact/" data-essb-twitter-url="https://www.ledecodeur.ch/2015/01/07/3-moyens-de-proteger-sa-carte-bancaire-sans-contact/" data-essb-instance="1405743405"><ul class="essb_links_list"><li class="essb_item essb_totalcount_item" data-counter-pos="right"><span class="essb_totalcount essb_t_l_big" title=""><span class="essb_t_nb"></span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="http://www.facebook.com/sharer/sharer.php?u=https://www.ledecodeur.ch/2015/01/07/3-moyens-de-proteger-sa-carte-bancaire-sans-contact/&t=3+moyens+de+prot%C3%A9ger+sa+carte+bancaire+sans-contact" title="" onclick="essb_window(&#39;http://www.facebook.com/sharer/sharer.php?u=https://www.ledecodeur.ch/2015/01/07/3-moyens-de-proteger-sa-carte-bancaire-sans-contact/&t=3+moyens+de+prot%C3%A9ger+sa+carte+bancaire+sans-contact&#39;,&#39;facebook&#39;,&#39;1405743405&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=3+moyens+de+prot%C3%A9ger+sa+carte+bancaire+sans-contact&amp;url=https://wp.me/p7dkcV-7UW&amp;counturl=https://www.ledecodeur.ch/2015/01/07/3-moyens-de-proteger-sa-carte-bancaire-sans-contact/&#39;,&#39;twitter&#39;,&#39;1405743405&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://www.ledecodeur.ch/2015/01/07/3-moyens-de-proteger-sa-carte-bancaire-sans-contact/" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=https://www.ledecodeur.ch/2015/01/07/3-moyens-de-proteger-sa-carte-bancaire-sans-contact/&#39;,&#39;google&#39;,&#39;1405743405&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Google+</span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=3+moyens+de+prot%C3%A9ger+sa+carte+bancaire+sans-contact&amp;url=https://www.ledecodeur.ch/2015/01/07/3-moyens-de-proteger-sa-carte-bancaire-sans-contact/" title="" onclick="essb_window(&#39;http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=3+moyens+de+prot%C3%A9ger+sa+carte+bancaire+sans-contact&amp;url=https://www.ledecodeur.ch/2015/01/07/3-moyens-de-proteger-sa-carte-bancaire-sans-contact/&#39;,&#39;linkedin&#39;,&#39;1405743405&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">LinkedIn</span></a></li><li class="essb_item essb_link_buffer nolightbox"> <a href="https://bufferapp.com/add?url=https://www.ledecodeur.ch/2015/01/07/3-moyens-de-proteger-sa-carte-bancaire-sans-contact/&text=3+moyens+de+prot%C3%A9ger+sa+carte+bancaire+sans-contact&via=&picture=&count=horizontal&source=button" title="" onclick="essb_window(&#39;https://bufferapp.com/add?url=https://www.ledecodeur.ch/2015/01/07/3-moyens-de-proteger-sa-carte-bancaire-sans-contact/&text=3+moyens+de+prot%C3%A9ger+sa+carte+bancaire+sans-contact&via=&picture=&count=horizontal&source=button&#39;,&#39;buffer&#39;,&#39;1405743405&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Buffer</span></a></li></ul></div>					
									</div><!-- .entry /-->


								<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">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</script>
		</article><!-- .post-listing -->
		<p class="post-tag">Tags <a href="https://www.ledecodeur.ch/tag/carte-bancaire/" rel="tag">carte bancaire</a> <a href="https://www.ledecodeur.ch/tag/rfid/" rel="tag">RFID</a> <a href="https://www.ledecodeur.ch/tag/vol-de-donnees/" rel="tag">vol de données</a></p>

		
				<section id="author-box">
			<div class="block-head">
				<h3>About Marc Barbezat </h3><div class="stripe-line"></div>
			</div>
			<div class="post-listing">
				<div class="author-bio">
	<div class="author-avatar">
		<img alt='' src='https://secure.gravatar.com/avatar/7f94b32362290f4b39311f6acba49ed4?s=90&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/7f94b32362290f4b39311f6acba49ed4?s=180&amp;d=mm&amp;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' />	</div><!-- #author-avatar -->
			<div class="author-description">
						Blogueur et spécialiste en sécurité digitale, je suis surtout un veilleur passionné par l'innovation et les nouvelles tendances.		</div><!-- #author-description -->
			<div class="author-social flat-social">
						<a class="social-site" target="_blank" href="https://www.ledecodeur.ch"><i class="fa fa-home"></i></a>
									<a class="social-facebook" target="_blank" href="https://www.facebook.com/marc.barbezat"><i class="fa fa-facebook"></i></a>
									<a class="social-twitter" target="_blank" href="http://twitter.com/marc_barbezat"><i class="fa fa-twitter"></i><span> @marc_barbezat</span></a>
																										</div>
		<div class="clear"></div>
</div>
				</div>
		</section><!-- #author-box -->
		

				<div class="post-navigation">
			<div class="post-previous"><a href="https://www.ledecodeur.ch/2015/01/04/veille-securite-4-janv-2015/" rel="prev"><span>Previous</span> Veille Sécurité (4-janv-2015)</a></div>
			<div class="post-next"><a href="https://www.ledecodeur.ch/2015/01/11/b3b-est-mort-vive-le-decodeur/" rel="next"><span>Next</span> b3b est mort, vive Le Décodeur!</a></div>
		</div><!-- .post-navigation -->
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Related Articles</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.ledecodeur.ch/2017/05/31/comment-securiser-les-voitures-connectees/">
						<img width="310" height="165" src="https://i2.wp.com/www.ledecodeur.ch/wp-content/uploads/2017/05/Connected-car-security.jpg?resize=310%2C165&amp;ssl=1" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="https://i2.wp.com/www.ledecodeur.ch/wp-content/uploads/2017/05/Connected-car-security.jpg?resize=310%2C165&amp;ssl=1 310w, https://i2.wp.com/www.ledecodeur.ch/wp-content/uploads/2017/05/Connected-car-security.jpg?zoom=2&amp;resize=310%2C165&amp;ssl=1 620w, https://i2.wp.com/www.ledecodeur.ch/wp-content/uploads/2017/05/Connected-car-security.jpg?zoom=3&amp;resize=310%2C165&amp;ssl=1 930w" sizes="(max-width: 310px) 100vw, 310px" data-attachment-id="42626" data-permalink="https://www.ledecodeur.ch/2017/05/31/comment-securiser-les-voitures-connectees/connected-car-security/" data-orig-file="https://i2.wp.com/www.ledecodeur.ch/wp-content/uploads/2017/05/Connected-car-security.jpg?fit=1022%2C556&amp;ssl=1" data-orig-size="1022,556" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Connected car security" data-image-description="" data-medium-file="https://i2.wp.com/www.ledecodeur.ch/wp-content/uploads/2017/05/Connected-car-security.jpg?fit=300%2C163&amp;ssl=1" data-large-file="https://i2.wp.com/www.ledecodeur.ch/wp-content/uploads/2017/05/Connected-car-security.jpg?fit=618%2C336&amp;ssl=1" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.ledecodeur.ch/2017/05/31/comment-securiser-les-voitures-connectees/" rel="bookmark">Comment sécuriser les voitures connectées</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>6 minutes ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.ledecodeur.ch/2017/05/30/les-pacemakers-ne-sont-pas-les-rois-de-la-cyber-securite/">
						<img width="310" height="165" src="https://i1.wp.com/www.ledecodeur.ch/wp-content/uploads/2017/05/heartbeat-163709_1280.jpg?resize=310%2C165&amp;ssl=1" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="https://i1.wp.com/www.ledecodeur.ch/wp-content/uploads/2017/05/heartbeat-163709_1280.jpg?resize=310%2C165&amp;ssl=1 310w, https://i1.wp.com/www.ledecodeur.ch/wp-content/uploads/2017/05/heartbeat-163709_1280.jpg?zoom=2&amp;resize=310%2C165&amp;ssl=1 620w, https://i1.wp.com/www.ledecodeur.ch/wp-content/uploads/2017/05/heartbeat-163709_1280.jpg?zoom=3&amp;resize=310%2C165&amp;ssl=1 930w" sizes="(max-width: 310px) 100vw, 310px" data-attachment-id="42618" data-permalink="https://www.ledecodeur.ch/2017/05/30/les-pacemakers-ne-sont-pas-les-rois-de-la-cyber-securite/heartbeat-163709_1280-2/" data-orig-file="https://i1.wp.com/www.ledecodeur.ch/wp-content/uploads/2017/05/heartbeat-163709_1280.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="heartbeat-163709_1280" data-image-description="" data-medium-file="https://i1.wp.com/www.ledecodeur.ch/wp-content/uploads/2017/05/heartbeat-163709_1280.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/www.ledecodeur.ch/wp-content/uploads/2017/05/heartbeat-163709_1280.jpg?fit=618%2C348&amp;ssl=1" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.ledecodeur.ch/2017/05/30/les-pacemakers-ne-sont-pas-les-rois-de-la-cyber-securite/" rel="bookmark">Les pacemakers ne sont pas les rois de la cyber-sécurité</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>1 jour ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.ledecodeur.ch/2017/05/29/la-suisseid-deviendra-t-elle-swissid/">
						<img width="310" height="165" src="https://i2.wp.com/www.ledecodeur.ch/wp-content/uploads/2017/05/SuisseID-et-SwissID-1.png?resize=310%2C165&amp;ssl=1" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" data-attachment-id="42593" data-permalink="https://www.ledecodeur.ch/2017/05/29/la-suisseid-deviendra-t-elle-swissid/suisseid-et-swissid-1/" data-orig-file="https://i2.wp.com/www.ledecodeur.ch/wp-content/uploads/2017/05/SuisseID-et-SwissID-1.png?fit=607%2C235&amp;ssl=1" data-orig-size="607,235" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SuisseID et SwissID (1)" data-image-description="" data-medium-file="https://i2.wp.com/www.ledecodeur.ch/wp-content/uploads/2017/05/SuisseID-et-SwissID-1.png?fit=300%2C116&amp;ssl=1" data-large-file="https://i2.wp.com/www.ledecodeur.ch/wp-content/uploads/2017/05/SuisseID-et-SwissID-1.png?fit=607%2C235&amp;ssl=1" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.ledecodeur.ch/2017/05/29/la-suisseid-deviendra-t-elle-swissid/" rel="bookmark">La SuisseID deviendra-t-elle SwissID?</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>2 jours ago</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Check Also</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="https://www.ledecodeur.ch/2017/05/28/la-veille-securite-28-mai-2017-des-sous-titres-de-films-malveillants-et-apres-wannacry-voici-athena/">
					<img width="310" height="165" src="https://i0.wp.com/www.ledecodeur.ch/wp-content/uploads/2017/05/popcorn-1085072_1280.jpg?resize=310%2C165&amp;ssl=1" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="https://i0.wp.com/www.ledecodeur.ch/wp-content/uploads/2017/05/popcorn-1085072_1280.jpg?resize=310%2C165&amp;ssl=1 310w, https://i0.wp.com/www.ledecodeur.ch/wp-content/uploads/2017/05/popcorn-1085072_1280.jpg?zoom=2&amp;resize=310%2C165&amp;ssl=1 620w, https://i0.wp.com/www.ledecodeur.ch/wp-content/uploads/2017/05/popcorn-1085072_1280.jpg?zoom=3&amp;resize=310%2C165&amp;ssl=1 930w" sizes="(max-width: 310px) 100vw, 310px" data-attachment-id="42723" data-permalink="https://www.ledecodeur.ch/2017/05/28/la-veille-securite-28-mai-2017-des-sous-titres-de-films-malveillants-et-apres-wannacry-voici-athena/popcorn-1085072_1280/" data-orig-file="https://i0.wp.com/www.ledecodeur.ch/wp-content/uploads/2017/05/popcorn-1085072_1280.jpg?fit=1280%2C960&amp;ssl=1" data-orig-size="1280,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="popcorn" data-image-description="" data-medium-file="https://i0.wp.com/www.ledecodeur.ch/wp-content/uploads/2017/05/popcorn-1085072_1280.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/www.ledecodeur.ch/wp-content/uploads/2017/05/popcorn-1085072_1280.jpg?fit=618%2C464&amp;ssl=1" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="https://www.ledecodeur.ch/2017/05/28/la-veille-securite-28-mai-2017-des-sous-titres-de-films-malveillants-et-apres-wannacry-voici-athena/" rel="bookmark">La veille Sécurité (28 mai 2017) &#8211; Des sous-titres de films malveillants et après Wannacry voici Athena</a></h2>
			<p>Découvrez les actus qu’il ne fallait pas manquer cette semaine à propos de la sécurité (rapport de veille hebdo)</p>
		</div>
			</section>
			
			
	
		
				
<div id="comments">

	
	<div id="comments-box">
		<div class="block-head">
			<h3 id="comments-title">2 comments </h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">

			
					
				
			<ol class="commentlist">	<li id="comment-1699">
		<div  class="comment even thread-even depth-1 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/e132008a7c7bd87a70fc23e0720ea515?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e132008a7c7bd87a70fc23e0720ea515?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">Alain</cite> 					<div class="comment-meta commentmetadata"><a href="https://www.ledecodeur.ch/2015/01/07/3-moyens-de-proteger-sa-carte-bancaire-sans-contact/#comment-1699">	23 mai 2017 at 9 h 23 min</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Il existe aussi de nombreuses applications en téléchargement gratuit pour tester la protection de sa carte sans contact. J&#8217;ai trouvé une liste complète sur <a href="http://protection-carte-bleue.fr" rel="nofollow">http://protection-carte-bleue.fr</a></p>
			</div>
			<div class="reply"></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ol>
				
		 

			
					
					
		<div id="pings" class="commentlist">
		
			<ol class="pinglist">	<li class="comment pingback">
		<p>Pingback: <a href='https://www.ledecodeur.ch/2015/01/18/carte-bancaire-sans-contact-vol-de-donnees-sans-contact/' rel='external nofollow' class='url'>Carte bancaire sans-contact = vol de données sans-contact | Le Décodeur</a></p>
</li><!-- #comment-## -->
</ol>
			
		</div>
			
			
		</div>
	</div><!-- #comments-box -->
			

<div class="clear"></div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2015/01/07/3-moyens-de-proteger-sa-carte-bancaire-sans-contact/#respond" style="display:none;">Annuler la réponse.</a></small></h3>			<form action="https://www.ledecodeur.ch/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Adresse de messagerie <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='30438' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5b652004ba" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Prévenez-moi de tous les nouveaux commentaires par e-mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Prévenez-moi de tous les nouveaux articles par email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="14"/></p>			</form>
			</div><!-- #respond -->
	

</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="posts-list-widget-3" class="widget posts-list"><div class="widget-top"><h4>Derniers articles		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="https://www.ledecodeur.ch/2017/05/31/comment-securiser-les-voitures-connectees/" rel="bookmark"><img width="110" height="75" src="https://i2.wp.com/www.ledecodeur.ch/wp-content/uploads/2017/05/Connected-car-security.jpg?resize=110%2C75&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i2.wp.com/www.ledecodeur.ch/wp-content/uploads/2017/05/Connected-car-security.jpg?resize=110%2C75&amp;ssl=1 110w, https://i2.wp.com/www.ledecodeur.ch/wp-content/uploads/2017/05/Connected-car-security.jpg?zoom=2&amp;resize=110%2C75&amp;ssl=1 220w, https://i2.wp.com/www.ledecodeur.ch/wp-content/uploads/2017/05/Connected-car-security.jpg?zoom=3&amp;resize=110%2C75&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="42626" data-permalink="https://www.ledecodeur.ch/2017/05/31/comment-securiser-les-voitures-connectees/connected-car-security/" data-orig-file="https://i2.wp.com/www.ledecodeur.ch/wp-content/uploads/2017/05/Connected-car-security.jpg?fit=1022%2C556&amp;ssl=1" data-orig-size="1022,556" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Connected car security" data-image-description="" data-medium-file="https://i2.wp.com/www.ledecodeur.ch/wp-content/uploads/2017/05/Connected-car-security.jpg?fit=300%2C163&amp;ssl=1" data-large-file="https://i2.wp.com/www.ledecodeur.ch/wp-content/uploads/2017/05/Connected-car-security.jpg?fit=618%2C336&amp;ssl=1" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.ledecodeur.ch/2017/05/31/comment-securiser-les-voitures-connectees/">Comment sécuriser les voitures connectées</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>6 minutes ago</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.ledecodeur.ch/2017/05/30/les-pacemakers-ne-sont-pas-les-rois-de-la-cyber-securite/" rel="bookmark"><img width="110" height="75" src="https://i1.wp.com/www.ledecodeur.ch/wp-content/uploads/2017/05/heartbeat-163709_1280.jpg?resize=110%2C75&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/www.ledecodeur.ch/wp-content/uploads/2017/05/heartbeat-163709_1280.jpg?resize=110%2C75&amp;ssl=1 110w, https://i1.wp.com/www.ledecodeur.ch/wp-content/uploads/2017/05/heartbeat-163709_1280.jpg?zoom=2&amp;resize=110%2C75&amp;ssl=1 220w, https://i1.wp.com/www.ledecodeur.ch/wp-content/uploads/2017/05/heartbeat-163709_1280.jpg?zoom=3&amp;resize=110%2C75&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="42618" data-permalink="https://www.ledecodeur.ch/2017/05/30/les-pacemakers-ne-sont-pas-les-rois-de-la-cyber-securite/heartbeat-163709_1280-2/" data-orig-file="https://i1.wp.com/www.ledecodeur.ch/wp-content/uploads/2017/05/heartbeat-163709_1280.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="heartbeat-163709_1280" data-image-description="" data-medium-file="https://i1.wp.com/www.ledecodeur.ch/wp-content/uploads/2017/05/heartbeat-163709_1280.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/www.ledecodeur.ch/wp-content/uploads/2017/05/heartbeat-163709_1280.jpg?fit=618%2C348&amp;ssl=1" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.ledecodeur.ch/2017/05/30/les-pacemakers-ne-sont-pas-les-rois-de-la-cyber-securite/">Les pacemakers ne sont pas les rois de la cyber-sécurité</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>1 jour ago</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.ledecodeur.ch/2017/05/29/la-suisseid-deviendra-t-elle-swissid/" rel="bookmark"><img width="110" height="75" src="https://i2.wp.com/www.ledecodeur.ch/wp-content/uploads/2017/05/SuisseID-et-SwissID-1.png?resize=110%2C75&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i2.wp.com/www.ledecodeur.ch/wp-content/uploads/2017/05/SuisseID-et-SwissID-1.png?resize=110%2C75&amp;ssl=1 110w, https://i2.wp.com/www.ledecodeur.ch/wp-content/uploads/2017/05/SuisseID-et-SwissID-1.png?zoom=2&amp;resize=110%2C75&amp;ssl=1 220w, https://i2.wp.com/www.ledecodeur.ch/wp-content/uploads/2017/05/SuisseID-et-SwissID-1.png?zoom=3&amp;resize=110%2C75&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="42593" data-permalink="https://www.ledecodeur.ch/2017/05/29/la-suisseid-deviendra-t-elle-swissid/suisseid-et-swissid-1/" data-orig-file="https://i2.wp.com/www.ledecodeur.ch/wp-content/uploads/2017/05/SuisseID-et-SwissID-1.png?fit=607%2C235&amp;ssl=1" data-orig-size="607,235" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SuisseID et SwissID (1)" data-image-description="" data-medium-file="https://i2.wp.com/www.ledecodeur.ch/wp-content/uploads/2017/05/SuisseID-et-SwissID-1.png?fit=300%2C116&amp;ssl=1" data-large-file="https://i2.wp.com/www.ledecodeur.ch/wp-content/uploads/2017/05/SuisseID-et-SwissID-1.png?fit=607%2C235&amp;ssl=1" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.ledecodeur.ch/2017/05/29/la-suisseid-deviendra-t-elle-swissid/">La SuisseID deviendra-t-elle SwissID?</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>2 jours ago</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.ledecodeur.ch/2017/05/28/la-veille-securite-28-mai-2017-des-sous-titres-de-films-malveillants-et-apres-wannacry-voici-athena/" rel="bookmark"><img width="110" height="75" src="https://i0.wp.com/www.ledecodeur.ch/wp-content/uploads/2017/05/popcorn-1085072_1280.jpg?resize=110%2C75&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/www.ledecodeur.ch/wp-content/uploads/2017/05/popcorn-1085072_1280.jpg?resize=110%2C75&amp;ssl=1 110w, https://i0.wp.com/www.ledecodeur.ch/wp-content/uploads/2017/05/popcorn-1085072_1280.jpg?zoom=2&amp;resize=110%2C75&amp;ssl=1 220w, https://i0.wp.com/www.ledecodeur.ch/wp-content/uploads/2017/05/popcorn-1085072_1280.jpg?zoom=3&amp;resize=110%2C75&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="42723" data-permalink="https://www.ledecodeur.ch/2017/05/28/la-veille-securite-28-mai-2017-des-sous-titres-de-films-malveillants-et-apres-wannacry-voici-athena/popcorn-1085072_1280/" data-orig-file="https://i0.wp.com/www.ledecodeur.ch/wp-content/uploads/2017/05/popcorn-1085072_1280.jpg?fit=1280%2C960&amp;ssl=1" data-orig-size="1280,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="popcorn" data-image-description="" data-medium-file="https://i0.wp.com/www.ledecodeur.ch/wp-content/uploads/2017/05/popcorn-1085072_1280.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/www.ledecodeur.ch/wp-content/uploads/2017/05/popcorn-1085072_1280.jpg?fit=618%2C464&amp;ssl=1" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.ledecodeur.ch/2017/05/28/la-veille-securite-28-mai-2017-des-sous-titres-de-films-malveillants-et-apres-wannacry-voici-athena/">La veille Sécurité (28 mai 2017) &#8211; Des sous-titres de films malveillants et après Wannacry voici Athena</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>2 jours ago</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.ledecodeur.ch/2017/05/26/sans-institute-les-socs-gagnent-en-maturite-mais-ont-besoin-de-davantage-dautomatisation/" rel="bookmark"><img width="110" height="75" src="https://i0.wp.com/www.ledecodeur.ch/wp-content/uploads/2017/05/networking-1626665_1280.jpg?resize=110%2C75&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/www.ledecodeur.ch/wp-content/uploads/2017/05/networking-1626665_1280.jpg?resize=110%2C75&amp;ssl=1 110w, https://i0.wp.com/www.ledecodeur.ch/wp-content/uploads/2017/05/networking-1626665_1280.jpg?zoom=2&amp;resize=110%2C75&amp;ssl=1 220w, https://i0.wp.com/www.ledecodeur.ch/wp-content/uploads/2017/05/networking-1626665_1280.jpg?zoom=3&amp;resize=110%2C75&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="42469" data-permalink="https://www.ledecodeur.ch/2017/05/26/sans-institute-les-socs-gagnent-en-maturite-mais-ont-besoin-de-davantage-dautomatisation/networking-1626665_1280/" data-orig-file="https://i0.wp.com/www.ledecodeur.ch/wp-content/uploads/2017/05/networking-1626665_1280.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="networking-1626665_1280" data-image-description="" data-medium-file="https://i0.wp.com/www.ledecodeur.ch/wp-content/uploads/2017/05/networking-1626665_1280.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/www.ledecodeur.ch/wp-content/uploads/2017/05/networking-1626665_1280.jpg?fit=618%2C348&amp;ssl=1" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.ledecodeur.ch/2017/05/26/sans-institute-les-socs-gagnent-en-maturite-mais-ont-besoin-de-davantage-dautomatisation/">SANS Institute : Les SOCs gagnent en maturité mais ont besoin de davantage d&#8217;automatisation</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>5 jours ago</span>		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="wpcom_social_media_icons_widget-3" class="widget widget_wpcom_social_media_icons_widget"><div class="widget-top"><h4>Ailleurs sur les réseaux sociaux</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><ul><li><a href="https://www.facebook.com/LeDecodeurCH" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">Facebook</span></a></li><li><a href="http://twitter.com/LeDecodeur_CH" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">Twitter</span></a></li><li><a href="https://uk.pinterest.com/LeDecodeur/" class="genericon genericon-pinterest" target="_blank"><span class="screen-reader-text">Pinterest</span></a></li><li><a href="https://www.linkedin.com/company/b3b" class="genericon genericon-linkedin" target="_blank"><span class="screen-reader-text">LinkedIn</span></a></li><li><a href="https://plus.google.com/+B3bCh" class="genericon genericon-googleplus" target="_blank"><span class="screen-reader-text">Google+</span></a></li></ul></div></div><!-- .widget /-->		<div class="search-block-large widget">
			<form method="get" action="https://www.ledecodeur.ch/">
				<button class="search-button" type="submit" value="Search"><i class="fa fa-search"></i></button>
				<input type="text" id="s" name="s" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}"  />
			</form>
		</div><!-- .search-block /-->
<div id="timeline-posts-widget-2" class="widget timeline-posts"><div class="widget-top"><h4>Timeline		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li>
			<a href="https://www.ledecodeur.ch/2017/05/31/comment-securiser-les-voitures-connectees/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>6 minutes ago</span>				<h3>Comment sécuriser les voitures connectées</h3>
			</a>
		</li>
				<li>
			<a href="https://www.ledecodeur.ch/2017/05/30/les-pacemakers-ne-sont-pas-les-rois-de-la-cyber-securite/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>1 jour ago</span>				<h3>Les pacemakers ne sont pas les rois de la cyber-sécurité</h3>
			</a>
		</li>
				<li>
			<a href="https://www.ledecodeur.ch/2017/05/29/la-suisseid-deviendra-t-elle-swissid/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>2 jours ago</span>				<h3>La SuisseID deviendra-t-elle SwissID?</h3>
			</a>
		</li>
				<li>
			<a href="https://www.ledecodeur.ch/2017/05/28/la-veille-securite-28-mai-2017-des-sous-titres-de-films-malveillants-et-apres-wannacry-voici-athena/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>2 jours ago</span>				<h3>La veille Sécurité (28 mai 2017) &#8211; Des sous-titres de films malveillants et après Wannacry voici Athena</h3>
			</a>
		</li>
				<li>
			<a href="https://www.ledecodeur.ch/2017/05/26/sans-institute-les-socs-gagnent-en-maturite-mais-ont-besoin-de-davantage-dautomatisation/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>5 jours ago</span>				<h3>SANS Institute : Les SOCs gagnent en maturité mais ont besoin de davantage d&#8217;automatisation</h3>
			</a>
		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			L'actualité et les nouvelles tendances Cyber + Sécurité + Information		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.ledecodeur.ch/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/+B3bCh" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/LeDecodeurCH" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="http://twitter.com/LeDecodeur_CH" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Pinterest" href="https://uk.pinterest.com/LeDecodeur/" target="_blank"><i class="fa fa-pinterest"></i></a><a class="ttip-none" title="LinkedIn" href="https://www.linkedin.com/company/b3b" target="_blank"><i class="fa fa-linkedin"></i></a>
			</div>

		
		<div class="alignleft">
			© Copyright 2017, Tout droit réservé		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
		<script type="text/javascript">
		/*<![CDATA[*/
		var gmapstyles = 'default';
		/* ]]> */
		</script>		
			<div style="display:none">
	<div class="grofile-hash-map-7f94b32362290f4b39311f6acba49ed4">
	</div>
	<div class="grofile-hash-map-e132008a7c7bd87a70fc23e0720ea515">
	</div>
	</div>
<div id="reading-position-indicator"></div>      <script>
      if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }
      </script>
      <script type='text/javascript' src='https://www.ledecodeur.ch/wp-content/plugins/akismet/_inc/form.js'></script>
<link rel='stylesheet' id='eventon_dynamic_styles-css'  href='https://www.ledecodeur.ch/wp-content/plugins/eventON/assets/css/eventon_dynamic_styles.css' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://www.ledecodeur.ch/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='genericons-css'  href='https://www.ledecodeur.ch/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-content/plugins/jetpack/modules/photon/photon.js'></script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-content/plugins/jetpack/modules/wpgroho.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"true","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-content/themes/sahifa/js/search.js'></script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-content/plugins/jetpack/_inc/spin.js'></script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-content/plugins/jetpack/_inc/jquery.spin.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/www.ledecodeur.ch\/wp-admin\/admin-ajax.php","nonce":"50101341bd","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.ledecodeur.ch\/wp-login.php?redirect_to=https%3A%2F%2Fwww.ledecodeur.ch%2F2015%2F01%2F07%2F3-moyens-de-proteger-sa-carte-bancaire-sans-contact%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (Requis)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nom (Requis)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ledecodeur.ch/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201722.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.9',blog:'106610297',post:'30438',tz:'1',srv:'www.ledecodeur.ch'} ]);
	_stq.push([ 'clickTrackerInit', '106610297', '30438' ]);
</script>
<style type="text/css">.essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { color: #777777;content: "shares";display: block;font-size: 11px;font-weight: normal;text-align: center;text-transform: uppercase;margin-top: -5px; } .essb_links_list li.essb_totalcount_item .essb_t_l_big, .essb_links_list li.essb_totalcount_item .essb_t_r_big { text-align: center; } .essb_displayed_sidebar .essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_displayed_sidebar .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { margin-top: 0px; } .essb_displayed_sidebar_right .essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_displayed_sidebar_right .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { margin-top: 0px; } .essb_totalcount_item_before, .essb_totalcount_item_after { display: block !important; } .essb_totalcount_item_before .essb_totalcount, .essb_totalcount_item_after .essb_totalcount { border: 0px !important; } .essb_counter_insidebeforename { margin-right: 5px; font-weight: bold; } .essb_width_columns_1 li { width: 100%; } .essb_width_columns_1 li a { width: 92%; } .essb_width_columns_2 li { width: 49%; } .essb_width_columns_2 li a { width: 86%; } .essb_width_columns_3 li { width: 32%; } .essb_width_columns_3 li a { width: 80%; } .essb_width_columns_4 li { width: 24%; } .essb_width_columns_4 li a { width: 70%; } .essb_width_columns_5 li { width: 19.5%; } .essb_width_columns_5 li a { width: 60%; } .essb_links li.essb_totalcount_item_before, .essb_width_columns_1 li.essb_totalcount_item_after { width: 100%; text-align: left; } .essb_network_align_center a { text-align: center; } .essb_network_align_right .essb_network_name { float: right;}</style><style type="text/css"></style><script type="text/javascript">
					(function() {
					var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;;
					po.src = 'https://www.ledecodeur.ch/wp-content/plugins/easy-social-share-buttons3/assets/js/easy-social-share-buttons.min.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
					})();</script><script type="text/javascript">var essb_clicked_lovethis = false; var essb_love_you_message_thanks = "Thank you for loving this."; var essb_love_you_message_loved = "You already love this today."; var essb_lovethis = function(oInstance) { if (essb_clicked_lovethis) { alert(essb_love_you_message_loved); return; } var element = jQuery('.essb_'+oInstance); if (!element.length) { return; } var instance_post_id = jQuery(element).attr("data-essb-postid") || ""; var cookie_set = essb_get_lovecookie("essb_love_"+instance_post_id); if (cookie_set) { alert(essb_love_you_message_loved); return; } if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { 'action': 'essb_love_action', 'post_id': instance_post_id, 'service': 'love', 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { alert(essb_love_you_message_thanks); }},'json'); } essb_tracking_only('', 'love', oInstance, true); }; var essb_get_lovecookie = function(name) { var value = "; " + document.cookie; var parts = value.split("; " + name + "="); if (parts.length == 2) return parts.pop().split(";").shift(); }; var essb_window = function(oUrl, oService, oInstance) { var element = jQuery('.essb_'+oInstance); var instance_post_id = jQuery(element).attr("data-essb-postid") || ""; var instance_position = jQuery(element).attr("data-essb-position") || ""; var wnd; var w = 800 ; var h = 500; if (oService == "twitter") { w = 500; h= 300; } var left = (screen.width/2)-(w/2); var top = (screen.height/2)-(h/2); if (oService == "twitter") { wnd = window.open( oUrl, "essb_share_window", "height=300,width=500,resizable=1,scrollbars=yes,top="+top+",left="+left ); } else { wnd = window.open( oUrl, "essb_share_window", "height=500,width=800,resizable=1,scrollbars=yes,top="+top+",left="+left ); } if (typeof(essb_settings) != "undefined") { if (essb_settings.essb3_stats) { if (typeof(essb_handle_stats) != "undefined") { essb_handle_stats(oService, instance_post_id, oInstance); } } if (essb_settings.essb3_ga) { essb_ga_tracking(oService, oUrl, instance_position); } } essb_self_postcount(oService, instance_post_id); var pollTimer = window.setInterval(function() { if (wnd.closed !== false) { window.clearInterval(pollTimer); essb_smart_onclose_events(oService, instance_post_id); } }, 200); }; var essb_self_postcount = function(oService, oCountID) { if (typeof(essb_settings) != "undefined") { oCountID = String(oCountID); jQuery.post(essb_settings.ajax_url, { 'action': 'essb_self_postcount', 'post_id': oCountID, 'service': oService, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } }; var essb_smart_onclose_events = function(oService, oPostID) { if (typeof (essbasc_popup_show) == 'function') { essbasc_popup_show(); } if (typeof essb_acs_code == 'function') { essb_acs_code(oService, oPostID); } }; var essb_tracking_only = function(oUrl, oService, oInstance, oAfterShare) { var element = jQuery('.essb_'+oInstance); if (oUrl == "") { oUrl = document.URL; } var instance_post_id = jQuery(element).attr("data-essb-postid") || ""; var instance_position = jQuery(element).attr("data-essb-position") || ""; if (typeof(essb_settings) != "undefined") { if (essb_settings.essb3_stats) { if (typeof(essb_handle_stats) != "undefined") { essb_handle_stats(oService, instance_post_id, oInstance); } } if (essb_settings.essb3_ga) { essb_ga_tracking(oService, oUrl, instance_position); } } essb_self_postcount(oService, instance_post_id); if (oAfterShare) { essb_smart_onclose_events(oService, instance_post_id); } }; var essb_pinterest_picker = function(oInstance) { essb_tracking_only('', 'pinterest', oInstance); var e=document.createElement('script'); e.setAttribute('type','text/javascript'); e.setAttribute('charset','UTF-8'); e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e); };</script></body>
</html>
<!-- Dynamic page generated in 0.637 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-05-31 08:36:43 -->

<!-- Compression = gzip -->